Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 16/04/2008, à 19:13

garcon_etoile

[Appel] - Sony Vaio VGN-NR10E

Bonjour à tous, smile

Je fais un appel car j'ai un Sony Vaio VGN-NR10E, et sa doc (lien ci dessou) est trop légère sur Ubuntu.fr.
Il y a marquer qu'il n'y a que 3 utilisateurs dans ce forum qui en on un (c'est un portable), c'est déprimant. J'essai depuis quelques jours de mettre un max d'infos dans sa doc, mais j'ai besoin d'un coup de main.

Donc j'appel tout ceux qui on un Sony Vaio VGN-NR10E, à poster dans ce sujet afin de donner leurs avis sur la doc, et de la compléter si possible. Si vous avez la flemme, poster ici et moi j'ajouterais ca à la doc.

Voila le lien de la doc http://doc.ubuntu-fr.org/sony_vaio_vgn-nr10e_s

Merci d'avance, j'esperes que cet appel servira ! big_smile

Hors ligne

#2 Le 17/04/2008, à 02:20

garcon_etoile

Re : [Appel] - Sony Vaio VGN-NR10E

Décidément personne n'a cet ordi ou quoi ? sad

Hors ligne

#3 Le 17/04/2008, à 14:29

garcon_etoile

Re : [Appel] - Sony Vaio VGN-NR10E

up big_smile

Hors ligne

#4 Le 22/04/2008, à 02:20

garcon_etoile

Re : [Appel] - Sony Vaio VGN-NR10E

Re- UP smile

Hors ligne

#5 Le 15/11/2012, à 14:34

michel6887

Re : [Appel] - Sony Vaio VGN-NR10E

Bonjour à tous,

je me permet de venir exhumer ce sujet parce qu'au fond d'un placard, je possède ce PC. Sur la doc je vois bien que l'installation d'Ubuntu 10.04 se fait sans soucis, ce que je voudrais savoir, c'est si quelqu'un a essayé d'installer la version 12.04 et si ça marche aussi bien ?
Ou alors si tout simplement l'avancement dans les versions n'apporte jamais de problème ?

Je vous remercie d'avance.

Hors ligne

Haut de page ↑