Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 14/08/2014, à 18:18

Batiste4

Lien "Licences"mort

Bonjours,

Je voudrai juste signaler que le lien "Licences" en bas de page est mort hmm
Je ne pense pas êtres au bonne endroit pour reporter le bug, mais malgrés le fil indiquant où poster les bug je n'ai pas réussi sad

C'est tout ^^


La parole est d'argent, le silence est d'or.
Si ce que t'as à dire est moins intéressant que le silence, ferme ta gueule.

Hors ligne

#2 Le 14/08/2014, à 19:39

inbox

Re : Lien "Licences"mort

Salut,

sudo apt-get install humour

A+


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

Hors ligne

#3 Le 16/08/2014, à 21:34

tiramiseb

Re : Lien "Licences"mort

inbox a écrit :

Salut,

sudo apt-get install humour

Gné ? C'est-à-dire ?


Sébastien Maccagnoni-Munch - administrateur Linux depuis le XXe siècle
Consultant informatique indépendant - http://www.smm-informatique.fr
Geek et tout plein d'autres choses - http://www.tiramiseb.fr

Hors ligne

#4 Le 17/08/2014, à 00:06

inbox

Re : Lien "Licences"mort

Il y a bien une page web en retour. Il faut en lire le texte.


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

Hors ligne

#5 Le 17/08/2014, à 07:30

tiramiseb

Re : Lien "Licences"mort

Oui et ? Il y a la page 404 habituelle de ce site. Je ne vois pas en quoi c'est de l'humour. Ce lien pointe bel et bien vers une erreur 404...


Sébastien Maccagnoni-Munch - administrateur Linux depuis le XXe siècle
Consultant informatique indépendant - http://www.smm-informatique.fr
Geek et tout plein d'autres choses - http://www.tiramiseb.fr

Hors ligne

#6 Le 17/08/2014, à 14:46

inbox

Re : Lien "Licences"mort

Pour être certain que l'on soit d'accord sur le sujet, je parle de cette page. Comme tu pourras le remarquer, dans la copie du terminal, il y a une commande bidon de passée avec le résultat attendu dans ce cas. Pour moi ce n'est pas un 404, mai bien un message volontaire.


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

Hors ligne

#7 Le 17/08/2014, à 14:58

tiramiseb

Re : Lien "Licences"mort

Et bien essaie avec n'importe quel nom de page invalide...


Sébastien Maccagnoni-Munch - administrateur Linux depuis le XXe siècle
Consultant informatique indépendant - http://www.smm-informatique.fr
Geek et tout plein d'autres choses - http://www.tiramiseb.fr

Hors ligne

#8 Le 17/08/2014, à 15:02

inbox

Re : Lien "Licences"mort

Ah ouais, je n'avais jamais essayé et j'ai «bêtement» pensé que c'était une façon d'indiquer qu'il n'y avait pas de licences...


Un problème résolu ? Indiquez le en modifiant le titre du sujet.
Linux user 449594

Hors ligne

Haut de page ↑