Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 08/08/2018, à 16:24

Louis23

Live CD

Bonjour,
J'ai commandé et reçu un live CD 18.04.1 mon PC est bootable sur CD/DVD et à l'installation on croit qu'il démarre mais il bloque et je peux plus le charger, je ne sais plus que faire,
pouvez-vous m'aider,
merci

Hors ligne

#2 Le 08/08/2018, à 16:43

toitoinebzh

Re : Live CD

bonjour,

peux tu donner des ifnos sur ton pc,
est ce qu'il y a un message d'erreur ?

Hors ligne

#3 Le 08/08/2018, à 16:54

Louis23

Re : Live CD

Bonjoour,
Non je n'ai pas de messages d'erreurs,
mon PC potable samsung R530 R730 P530

Hors ligne

#4 Le 08/08/2018, à 19:20

??

Re : Live CD

Bonjour

Si ton lecteur de DVD met en route et que rien ne s'affiche à l'écran, c'est mal barré!
S'il y a au moins quelque choses, tentes de forcer au démarrage en mettant des options

La première  qui est à essayer est "nomodeset"  https://doc.ubuntu-fr.org/kernel#exempl … oyau_linux

Dernière modification par ?? (Le 08/08/2018, à 19:22)


Utiliser REFIND au lieu du GRUB https://doc.ubuntu-fr.org/refind . Aidez à vous faire dépanner en suivant le guide et en utilisant les outils de diagnostic J'ai perdu ma gomme. Désolé pour les fautes d'orthographes non corrigées.

Hors ligne

#5 Le 08/08/2018, à 19:40

xubu1957

Re : Live CD


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#6 Le 09/08/2018, à 08:32

Louis23

Re : Live CD

Bonjour,
Ce matin j'ai ré-essayé et ça a marché, mais il y a deux lignes avec "failed"  je n'ai pas eu le temps de les copier ceci dit il ne se présente pas de la même façon que les précédents, il ne me propose pas de le mettre en place ou de l'essayer, je vais plus tôt chercher une mise à jour de la 16.04 à la 18.04.1
@xubu1957
Les deux discutions que tu indiques je les connais c'est moi qui les ai initiées et c'est résolu
merci à vous deux

Hors ligne