Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 04/06/2005, à 19:06

Express

Gros probleme de son suite install liesd-alsa0

Hi tous,
J'ai suivis a la lettre les consignes pour "configurer correctement le son dans gnome" mais depuis je n'ai plus de son, j'ai à la suite de cela par enervement réinstaller Ubuntu,mais je n'ai plus de son alors qu'avant ca fonctionnait tres bien,quel idiot je fais, donc il doit y avoir un fichier dans mon /home qui doit être la cause de cela mais lequel ? je me vois mal formater mon /home à l'heurre actuelle.
Je suis persuadé que ce fichier est un fichier de config caché mais je ne sais lequel !
Merci de votre aide .....

Hors ligne

#2 Le 04/06/2005, à 19:41

dawar

Re : Gros probleme de son suite install liesd-alsa0

Tu as /etc/asound.conf et surtout dans le home .asoundrc qui a le même effet de réglage d'alsa mais au niveau de l'utilisateur.

Sinon, je viens de découvrir la commande speaker-test, marrant smile


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème (Devise Shadoks)

Hors ligne

Haut de page ↑