Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

N'oubliez pas de cocher la case « Ajustement pour l'heure d'été » dans votre profil.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 23/09/2011, à 12:38

CodeName87

Problème Roundcube avec Chromium

Bonjour,

Depuis 2 jours il m'est impossible de me connecter à ma boite perso, via Chromium, qui utilise Roundcube.
Jusqu'à présent j'avais eu aucun problème.
En clair là quand je me connecte, j'ai accès à rien, si je clique quelque part rien ne se passe, et je ne vois aucun message.
Et avec Epiphany (par exemple) ça marche, j'ai accès à tout et je vois bien mes messages.

Je ne comprends pas pourquoi du jour au lendemain ça ne marche plus avec Chromium...

Merci.

Hors ligne

#2 Le 27/09/2011, à 19:11

CodeName87

Re : Problème Roundcube avec Chromium

Je ne sais pas quoi faire...:(

Hors ligne

#3 Le 29/09/2011, à 15:14

CodeName87

Re : Problème Roundcube avec Chromium

Personne pour m'aider ?

Hors ligne

#4 Le 29/09/2011, à 15:33

Hermes le Messager

Re : Problème Roundcube avec Chromium

Je pense que comme chromium/chrome est mis à jour souvent, il est possible que des trucs qui trainent dans le cache soient incompatibles avec la nouvelle version que tu utilises.

Donc, tente déjà de vider le cache de chrome et retente.

Si ca foire toujours, le problème vient soit d'un bug de chrome/chromium, soit d'une erreur de prog dans roundcube auquel cas, il faut s'adresser aux développeurs de roundcube.

Hors ligne

#5 Le 30/09/2011, à 12:13

CodeName87

Re : Problème Roundcube avec Chromium

J'ai vidé le cache et ça remarche. Merci.

Hors ligne