Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 04/12/2011, à 01:00

ak27

Problème installation unbunto [Résolu]

bonsoir je suis nouveaux j'ai voulu rebooter Ubuntu 11.1 par dessus Windows vista mes petit problème il me met un message d’erreur, quand je lance l'assistance d’amorçage : " 'WindowsBackend' object has no attribute 'cd_path' "

en bootant sur le cd avec mon image disque de graver il commence a travailler est reste bloker sur la page ubuntu violette avec les 5 point qui défile sans rien faire de plus ...

merci d'avance de votre aide

Dernière modification par ak27 (Le 11/12/2011, à 02:06)

Hors ligne

#2 Le 04/12/2011, à 17:45

malbo

Re : Problème installation unbunto [Résolu]

Ton post #1 est incompréhensible pour moi. Pour ton post #2, c'est déjà mieux. Peux-tu répondre à cette demande pour que je puisse au moins avoir une petite idée de la situation : http://forum.ubuntu-fr.org/viewtopic.php?pid=3534285


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

Hors ligne

#3 Le 04/12/2011, à 20:31

malbo

Re : Problème installation unbunto [Résolu]

Merci. Je vois un peu mieux mais j'attends la réponse à ma demande du post #3.


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

Hors ligne

#4 Le 04/12/2011, à 20:49

malbo

Re : Problème installation unbunto [Résolu]

Moi, j'attends ma réponse du post #3.


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

Hors ligne

Haut de page ↑