Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 13/08/2005, à 16:10

ricardo06

Aide d'Open Office vide ????

Bonjour,

je suis sur OO 1.1.3 en français. Lorsque je vais dans l'aide il me donne bien le sommaire mais lorsque je clique sur la page désirée , ou si je fais une recherche, et bien y'a rien derrière. !!
Cela m'ennuie car je suis habitué à un autre traitement de texte .. suivez mon regard... depuis de longue années et là je n'arrive pas à tout trouver sans l'aide et je perds un temps inifini.


J'ai réinstallé le paquage d'aide mais cela n'y a rien fait.

Merci OO experts

Richard

Hors ligne

#2 Le 13/08/2005, à 16:16

Donk

Re : Aide d'Open Office vide ????

as tu le paquet "openoffice.org-help-fr" d'installé?

Hors ligne

#3 Le 13/08/2005, à 17:11

ricardo06

Re : Aide d'Open Office vide ????

Oui, j'ai ce paquet.
je l'ai même réinstallé. Pour voir...
je suis même allé chercher le paquet debian ....

est-ce que qqun à l'aide en français sur une architecture amd64 ?

Richard

Dernière modification par ricardo06 (Le 13/08/2005, à 21:42)

Hors ligne

#4 Le 22/08/2005, à 17:04

bapoumba

Re : Aide d'Open Office vide ????

salut ricardo06

ben non, c'est vide depuis toujours pour moi aussi. J'ai un vieux fichier d'aide sur une version précédente que j'ai téléchargé je ne sais plus où et que je consulte à l'occasion. Si ça t'intéresse, dis le moi et j'essaierai de retrouver.

Sinon, il y a le forum français :
http://fr.openoffice.org/contact-forums.html

et l'anglais :
http://www.oooforum.org/forum/index.pht … 04ac1b5bd8

en espérant que cette réponse ne soit pas trop tardive ...


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

#5 Le 25/08/2005, à 00:45

ricardo06

Re : Aide d'Open Office vide ????

Merci bapoumba,

il n'est jamais trop tard ! je consulte toujours mes anciens post !

Je veux bien avoir une copie/un lien sur cet ancien fichier d'aide dont tu me parles.

C'est vraiment dommage que cette aide ne fonctionne pas. Encore un point qui ne facilite pas la fameuse transition  !

Richard

Hors ligne

#6 Le 02/09/2005, à 14:50

bapoumba

Re : Aide d'Open Office vide ????

salut Richard,
encore désolée pour une réponse tardive, mais beaucoup de taf... et pas beaucoup de temps pour traîner sur le forum...
Je ne retrouve pas le lien. Envoie-moi ton adresse à bapoumba-at-gmail.com et je te fais suivre le fichier d'aide sur OOo 1.1 en pj.
Il me semble avoir vu qqpart que ce pb d'aide absente était spécifique à la version 1.1.4 pour ia-64 (celle d'ubuntu donc), alors j'attends la nouvelle mouture ... en espérant que ça règlera les pb d'impression aussi wink


| Ubuntu Forums |
J'aime les fraises.

Hors ligne

Haut de page ↑