Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 03/07/2020, à 11:55

Athol

[RESOLU] Problème Installation sur Packard Bell P8

Bonjour à tous,

Je viens d'installer Ubuntu 20.04 sur un Packard Bell P8 à  la place de Windows, Lors du 1er redémarrage, au lieu de lancer Grub, le PC m'affiche le message :" Préparation de la réparation automatique" puis il lance l'utilitaire de réparation de windows et comme il n'arrive pas à réparer il ne me laisse le choix que d’éteindre l'ordinateur.

J'ai essayé de réparer avec BootRepair, mais ça n'a rien changé. Je vous donne le lien du rapport BootRepair: Lien

Merci d'avance pour vos réponses, bon après-midi

Dernière modification par Athol (Le 03/07/2020, à 22:59)

Hors ligne

#2 Le 03/07/2020, à 12:41

michel_04

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour.


J'ai installé une 20.04 il y a peu sur un P8, après avoir supprimé Windows 10, en mode Legacy, sans problème.
Dans le BIOS, j'ai supprimé le démarrage rapide et saisi un mode passe administrateur (supprimé par la suite) pour avoir accès au mode UEFI/Legacy.


A+


:D
Comment Poser Les Questions De Manière Intelligente - Trouver de l'aide grâce au Groupe des Parrains Linux - Le Pacte des Gnous - l'Almanet doLys de nam1962 et ses amis
PCs sous Debian Stable & Debian Sid.

Hors ligne

#3 Le 03/07/2020, à 12:50

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

Merci pour ta réponse, j’essaye ça ce soir......
J’ai refait une installe, mais j’ai le même problème. Voici un nouveau lien pour le boot info: Lien

Bonne ap.....

Hors ligne

#4 Le 03/07/2020, à 13:02

geole

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour
Le logiciel que tu utilises est périmé depuis pas mal de temps (2017?)

Boot Info Script e7fc706 + Boot-Repair extra info      [Boot-Info 23Nov2014]

Boote avec le support d'installation de ubuntu et ajoute-y  l'application boot-info

sudo add-apt-repository -y ppa:yannubuntu/boot-repair && sudo apt update && sudo apt install -y  boot-info && boot-info

Mais il semble que tu as bien totalement détruit windows.

La partie EFI est correcte

BootCurrent: 0001
Timeout: 0 seconds
BootOrder: 2003,2001,2002
Boot0000* ubuntu	HD(1,800,100000,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45)File(EFIubuntushimx64.efi)
Boot0001* USB HDD: Flash Drive	ACPI(a0341d0,0)PCI(1d,0)USB(0,0)USB(0,0)HD(1,3e,1f6fe4,00000000)RC
Boot0002* Network Boot-IPV4: 30-65-EC-A9-02-02	ACPI(a0341d0,0)PCI(1c,0)PCI(0,0)MAC(3065eca90202,0)IPv4(0.0.0.0:0<->0.0.0.0:0,0, 0RC
Boot0003* Network Boot-IPV6: 30-65-EC-A9-02-02	ACPI(a0341d0,0)PCI(1c,0)PCI(0,0)MAC(3065eca90202,0)030d3c000000000000000000000000000000000000000000000000000000000000000000000000000000004000000000000000000000000000000000RC
Boot0004* Unknown Device: 	HD(1,800,100000,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45)File(EFIubuntushimx64.efi)RC
Boot0005* Unknown Device: 	HD(1,800,32000,2ff26e5e92b4771-83d6-42848bd84b95)File(EFIubuntushimx64.efi)RC

Il faut apprendre à ton ordinateur à booter en EFI  (touches F2?  F11? F12? Esc?) et dire que le shimx64 est autorisé exemple pour un acer https://forum.ubuntu-fr.org/viewtopic.p … #p21468818
ou faire une installation en legacy comme a proposé Michel_04 afin de ne pas être embêté par ce problème EFI

Dernière modification par geole (Le 04/07/2020, à 09:32)

Hors ligne

#5 Le 03/07/2020, à 19:29

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

Merci pour vos réponses,
j’ai suivi le lien que tu m’as envoyé Geole , et ça a marché. big_smile
C’est tout de même gonflant ces problèmes de secure boot ! Enfin, heureusement qu’il y a ce forum qui m’a déjà secouru de nombreuses fois!

Merci encore à tous, 

Bonne soirée

Hors ligne

#6 Le 04/07/2020, à 09:19

malbo

Re : [RESOLU] Problème Installation sur Packard Bell P8

Athol a écrit :

un Packard Bell P8

Bonjour,
Je ne trouve pas d'info précise sur "Packard Bell P8". Pourrais-tu donner un nom de modèle pour cet ordinateur ?

Hors ligne

#7 Le 04/07/2020, à 11:17

michel_04

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour.



J'avais pris en photo la plaque signalétique : 1593858607.jpg

Pour plus d'info, il faudrait le retour de :

sudo lshw

Je n'ai plus le PC sous la main pour le faire.

Edit :
Je viens de retrouver cette photo sur mon smartphone : 1593954741.jpg




A+

Dernière modification par michel_04 (Le 05/07/2020, à 13:59)


:D
Comment Poser Les Questions De Manière Intelligente - Trouver de l'aide grâce au Groupe des Parrains Linux - Le Pacte des Gnous - l'Almanet doLys de nam1962 et ses amis
PCs sous Debian Stable & Debian Sid.

Hors ligne

#8 Le 04/07/2020, à 23:59

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour,
Le modèle exact est : EASYNOTE TE70BH

Désolé pour la réponse tardive.....

Bon dimanche

Hors ligne

#9 Le 05/07/2020, à 06:26

malbo

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour,
Je souhaite ajouter ton modèle EasyNote TE70BH dans la Liste des portables « Packard Bell ». Je te prie de faire un Boot-info depuis une session de ton Ubuntu installé et de donner l'URL de ce Boot-info dans ta réponse. Cela me permettra de vérifier quelques points de ton installation.

Dernière modification par malbo (Le 05/07/2020, à 06:29)

Hors ligne

#10 Le 05/07/2020, à 10:27

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

malbo a écrit :

Bonjour,
Je souhaite ajouter ton modèle EasyNote TE70BH dans la Liste des portables « Packard Bell ». Je te prie de faire un Boot-info depuis une session de ton Ubuntu installé et de donner l'URL de ce Boot-info dans ta réponse. Cela me permettra de vérifier quelques points de ton installation.

Bonjour,

Voici le lien demandé:BootInfo

Cordialement

Bon Dimanche

Hors ligne

#11 Le 05/07/2020, à 11:05

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour,

J'ai un truc bizarre sur cette install, à chaque démarrage j'ai ce message au boot:

Appuyez sur Ctrl+C pour annuler toutes vérifications en cours du system de fichier

J'ai déjà installé la 20.04 sur plusieurs PC et je n'ai ce message que ponctuellement (tous les 30 redémarrages peut être) mais la c'est systématique. et ça reste au moins 1 minute.

Si je fais Ctrl+C l’écran devient noir puis j'ai des lignes de texte qui défiles et ubuntu démarre....... enfin

Si vous avez des infos la dessus merci

Bonne journée

Dernière modification par Athol (Le 05/07/2020, à 11:12)

Hors ligne

#12 Le 05/07/2020, à 11:19

malbo

Re : [RESOLU] Problème Installation sur Packard Bell P8

Le Boot-info dont tu as donné le lien ( https://paste.ubuntu.com/p/CxZvdc7yTn/ ) dans le post #10 est là :

boot-info-4ppa125                                              [20200705_1023]

============================== Boot Info Summary ===============================

 => No boot loader is installed in the MBR of /dev/sda.

sda1: __________________________________________________________________________

    File system:       vfat
    Boot sector type:  FAT32
    Boot sector info:  No errors found in the Boot Parameter Block.
    Operating System:  
    Boot files:        /efi/BOOT/fbx64.efi /efi/BOOT/mmx64.efi 
                       /efi/ubuntu/grubx64.efi /efi/ubuntu/mmx64.efi 
                       /efi/ubuntu/shimx64.efi /efi/ubuntu/grub.cfg

sda2: __________________________________________________________________________

    File system:       ext4
    Boot sector type:  -
    Boot sector info: 
    Operating System:  Ubuntu 20.04 LTS
    Boot files:        /boot/grub/grub.cfg /etc/fstab /etc/default/grub

sda3: __________________________________________________________________________

    File system:       ext4
    Boot sector type:  -
    Boot sector info: 
    Operating System:  
    Boot files:        


================================ 1 OS detected =================================

OS#1:   L'OS actuellement utilisé - Ubuntu 20.04 LTS CurrentSession on sda2

============================ Architecture/Host Info ============================

CPU architecture: 64-bit
BOOT_IMAGE of the installed session in use:
/boot/vmlinuz-5.4.0-40-generic root=UUID=5261722f-a862-47a1-b3f5-9a9675205cb6 ro quiet splash vt.handoff=7


===================================== UEFI =====================================

BIOS is EFI-compatible, and is setup in EFI-mode for this installed-session.
SecureBoot disabled.

efibootmgr -v
BootCurrent: 0001
Timeout: 0 seconds
BootOrder: 0001,0004,2003,2001,2002
Boot0000* ubuntu	HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)
Boot0001* UbuntuS	PciRoot(0x0)/Pci(0x1f,0x2)/Sata(0,0,0)/HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)A01 ..
Boot0002* Network Boot-IPV4: 30-65-EC-A9-02-02	PciRoot(0x0)/Pci(0x1c,0x0)/Pci(0x0,0x0)/MAC(3065eca90202,0)/IPv4(0.0.0.00.0.0.0,0,0)RC
Boot0003* Network Boot-IPV6: 30-65-EC-A9-02-02	PciRoot(0x0)/Pci(0x1c,0x0)/Pci(0x0,0x0)/MAC(3065eca90202,0)/IPv6([::]:<->[::]:,0,0)RC
Boot0004* Ubuntu64	PciRoot(0x0)/Pci(0x1f,0x2)/Sata(0,0,0)/HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\grubx64.efi)A01 ..
Boot0005* Unknown Device: 	HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)RC
Boot0006* Unknown Device: 	HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)RC
Boot2001* EFI USB Device	RC
Boot2002* EFI DVD/CDROM	RC
Boot2003* EFI Network	RC

bed45d1c9554cea09924d3814cb7c446   sda1/BOOT/fbx64.efi
4487628005555bfd4a4c0a47211e0700   sda1/BOOT/mmx64.efi
5c14b2158486ded02655f86386b249e2   sda1/ubuntu/grubx64.efi
4487628005555bfd4a4c0a47211e0700   sda1/ubuntu/mmx64.efi
f7a57b08bc7c1c85417ae4cea582d1d4   sda1/ubuntu/shimx64.efi
f7a57b08bc7c1c85417ae4cea582d1d4   sda1/BOOT/BOOTX64.efi


============================= Drive/Partition Info =============================

Disks info: ____________________________________________________________________

sda	: is-GPT,	no-BIOSboot,	has---ESP, 	not-usb,	not-mmc, has-os,	2048 sectors * 512 bytes

Partitions info (1/3): _________________________________________________________

sda2	: is-os,	64, apt-get,	signed grub-pc grub-efi ,	grub2,	grub-install,	grubenv-ok,	update-grub,	not-far
sda1	: no-os,	32, nopakmgr,	no-docgrub,	nogrub,	nogrubinstall,	no-grubenv,	noupdategrub,	not-far
sda3	: no-os,	32, nopakmgr,	no-docgrub,	nogrub,	nogrubinstall,	no-grubenv,	noupdategrub,	farbios

Partitions info (2/3): _________________________________________________________

sda2	: isnotESP,	fstab-has-goodEFI,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot
sda1	: is---ESP,	part-has-no-fstab,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot
sda3	: isnotESP,	part-has-no-fstab,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot

Partitions info (3/3): _________________________________________________________

sda2	: not-sepboot,	with-boot,	fstab-without-boot,	not-sep-usr,	with--usr,	fstab-without-usr,	std-grub.d,	sda
sda1	: not-sepboot,	no-boot,	part-has-no-fstab,	not-sep-usr,	no---usr,	part-has-no-fstab,	std-grub.d,	sda
sda3	: maybesepboot,	no-boot,	part-has-no-fstab,	not-sep-usr,	no---usr,	part-has-no-fstab,	std-grub.d,	sda

fdisk -l (filtered): ___________________________________________________________

Disk sda: 465.78 GiB, 500107862016 bytes, 976773168 sectors
Disk identifier: 602C06DA-0D7F-45DF-932A-CEBE6FD37CC6
          Start       End   Sectors   Size Type
sda1       2048   1050623   1048576   512M EFI System
sda2    1050624 118237183 117186560  55.9G Linux filesystem
sda3  118237184 976771071 858533888 409.4G Linux filesystem
Disk zram0: 964.32 MiB, 1011154944 bytes, 246864 sectors
Disk zram1: 964.32 MiB, 1011154944 bytes, 246864 sectors

parted -lm (filtered): _________________________________________________________

sda:500GB:scsi:512:4096:gpt:ATA TOSHIBA MQ01ABF0:;
1:1049kB:538MB:537MB:fat32:EFI System Partition:boot, esp;
2:538MB:60.5GB:60.0GB:ext4::;
3:60.5GB:500GB:440GB:ext4::;
zram1:1011MB:unknown:4096:4096:loop:Unknown:;
1:0.00B:1011MB:1011MB:linux-swap(v1)::;
zram0:1011MB:unknown:4096:4096:loop:Unknown:;
1:0.00B:1011MB:1011MB:linux-swap(v1)::;

blkid (filtered): ______________________________________________________________

NAME   FSTYPE   UUID                                 PARTUUID                             LABEL PARTLABEL
sda                                                                                             
├─sda1 vfat     CDB5-4764                            0d406ff0-d3b0-4ce7-900e-56aecfa0cf45       EFI System Partition
├─sda2 ext4     5261722f-a862-47a1-b3f5-9a9675205cb6 65f80045-92aa-4059-be9a-af969231c48b       
└─sda3 ext4     9ff88edc-3697-4d02-b1cb-c7fbfbba8066 5003248b-255e-49ae-ad82-952d900b7c04       
zram0                                                                                           
zram1                                                                                           

df (filtered): _________________________________________________________________

        Avail Use% Mounted on
sda2    42.4G  17% /
sda3   381.3G   0% /home

Mount options: __________________________________________________________________

sda2   rw,relatime,errors=remount-ro
sda3   rw,relatime

===================== sda1/efi/ubuntu/grub.cfg (filtered) ======================

search.fs_uuid 5261722f-a862-47a1-b3f5-9a9675205cb6 root hd1,gpt2 
set prefix=($root)'/boot/grub'
configfile $prefix/grub.cfg

====================== sda2/boot/grub/grub.cfg (filtered) ======================

Ubuntu   5261722f-a862-47a1-b3f5-9a9675205cb6
Ubuntu, avec Linux 5.4.0-40-generic   5261722f-a862-47a1-b3f5-9a9675205cb6
Ubuntu, avec Linux 5.4.0-21-generic   5261722f-a862-47a1-b3f5-9a9675205cb6
### END /etc/grub.d/30_os-prober ###
UEFI Firmware Settings   uefi-firmware
### END /etc/grub.d/30_uefi-firmware ###

========================== sda2/etc/fstab (filtered) ===========================

# <file system> <mount point>   <type>  <options>       <dump>  <pass>
# / was on /dev/sdb2 during installation
UUID=5261722f-a862-47a1-b3f5-9a9675205cb6 /               ext4    errors=remount-ro 0       1
# /boot/efi was on /dev/sdb1 during installation
UUID=CDB5-4764  /boot/efi       vfat    umask=0077      0       1
# /home was on /dev/sdb3 during installation
UUID=9ff88edc-3697-4d02-b1cb-c7fbfbba8066 /home           ext4    defaults        0       2
/swapfile                                 none            swap    sw              0       0

======================= sda2/etc/default/grub (filtered) =======================

GRUB_DEFAULT=0
GRUB_TIMEOUT_STYLE=hidden
GRUB_TIMEOUT=0
GRUB_DISTRIBUTOR=`lsb_release -i -s 2> /dev/null || echo Debian`
GRUB_CMDLINE_LINUX_DEFAULT="quiet splash"
GRUB_CMDLINE_LINUX=""

==================== sda2: Location of files loaded by Grub ====================

           GiB - GB             File                                 Fragment(s)
  44,629428864 = 47,920484352   boot/grub/grub.cfg                             1
  42,183712006 = 45,294415872   boot/vmlinuz                                   1
   5,199325562 = 5,582733312    boot/vmlinuz-5.4.0-21-generic                  1
  42,183712006 = 45,294415872   boot/vmlinuz-5.4.0-40-generic                  1
   5,199325562 = 5,582733312    boot/vmlinuz.old                               1
  44,976791382 = 48,293462016   boot/initrd.img                                2
  44,890064240 = 48,200339456   boot/initrd.img-5.4.0-21-generic               4
  44,976791382 = 48,293462016   boot/initrd.img-5.4.0-40-generic               2
  44,890064240 = 48,200339456   boot/initrd.img.old                            4

===================== sda2: ls -l /etc/grub.d/ (filtered) ======================

-rwxr-xr-x 1 root root 17123 mars  11 17:46 10_linux
-rwxr-xr-x 1 root root 42128 avril 15 13:31 10_linux_zfs
-rwxr-xr-x 1 root root 12894 mars  11 17:46 20_linux_xen
-rwxr-xr-x 1 root root 12059 mars  11 17:46 30_os-prober
-rwxr-xr-x 1 root root  1424 mars  11 17:46 30_uefi-firmware
-rwxr-xr-x 1 root root   214 mars  11 17:46 40_custom
-rwxr-xr-x 1 root root   216 mars  11 17:46 41_custom


Suggested repair: ______________________________________________________________

The default repair of the Boot-Repair utility would reinstall the grub-efi-amd64-signed of
sda2,
using the following options:        sda1/boot/efi,
Additional repair would be performed: unhide-bootmenu-10s  use-standard-efi-file    

Final advice in case of suggested repair: ______________________________________


Please do not forget to make your UEFI firmware boot on the L'OS actuellement utilisé - Ubuntu 20.04 LTS CurrentSession entry (sda1/efi/****/shim****.efi (**** will be updated in the final message) file) !

On y voit le paramétrage du système UEFI dans cet extrait :

===================================== UEFI =====================================

BIOS is EFI-compatible, and is setup in EFI-mode for this installed-session.
SecureBoot disabled.

efibootmgr -v
BootCurrent: 0001
Timeout: 0 seconds
BootOrder: 0001,0004,2003,2001,2002
Boot0000* ubuntu	HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)
Boot0001* UbuntuS	PciRoot(0x0)/Pci(0x1f,0x2)/Sata(0,0,0)/HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)A01 ..
Boot0002* Network Boot-IPV4: 30-65-EC-A9-02-02	PciRoot(0x0)/Pci(0x1c,0x0)/Pci(0x0,0x0)/MAC(3065eca90202,0)/IPv4(0.0.0.00.0.0.0,0,0)RC
Boot0003* Network Boot-IPV6: 30-65-EC-A9-02-02	PciRoot(0x0)/Pci(0x1c,0x0)/Pci(0x0,0x0)/MAC(3065eca90202,0)/IPv6([::]:<->[::]:,0,0)RC
Boot0004* Ubuntu64	PciRoot(0x0)/Pci(0x1f,0x2)/Sata(0,0,0)/HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\grubx64.efi)A01 ..
Boot0005* Unknown Device: 	HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)RC
Boot0006* Unknown Device: 	HD(1,GPT,0d406ff0-d3b0-4ce7-900e-56aecfa0cf45,0x800,0x100000)/File(\EFI\ubuntu\shimx64.efi)RC
Boot2001* EFI USB Device	RC
Boot2002* EFI DVD/CDROM	RC
Boot2003* EFI Network	RC

Il s'agit bien d'une installation de Ubuntu 20.04 réalisée en mode EFI.
Le demarrage par défaut de l'ordi se fait sur l'entrée 0001 laquelle a été créée par toi suivant la "procédure Gesbuklu" proposée par geole dans le post #4. Cette procédure utilise la fonction "select an uefi file as trusted for executing" dont bénéficie ton système UEFI.

EDIT : je viens d'ajouter une ligne EasyNote TE70BH dans la Liste des portables « Packard Bell »

Dernière modification par malbo (Le 05/07/2020, à 11:38)

Hors ligne

#13 Le 05/07/2020, à 11:39

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

Merci pour les infos,

malbo a écrit :

Le demarrage par défaut de l'ordi se fait sur l'entrée 0001 laquelle a été créée par toi suivant la "procédure Gesbuklu" proposée par geole dans le post #4. Cette procédure utilise la fonction "select an uefi file as trusted for executing" dont bénéficie ton système UEFI.


Dans cette liste on voie des entrées qui ne sont pas nécessaires (0000;0004;0005;0006) y à t'il un moyen de les supprimer?

Hors ligne

#14 Le 05/07/2020, à 11:54

malbo

Re : [RESOLU] Problème Installation sur Packard Bell P8

Athol a écrit :

J'ai un truc bizarre sur cette install, à chaque démarrage j'ai ce message au boot:

Appuyez sur Ctrl+C pour annuler toutes vérifications en cours du system de fichier

Je pense que ce n'est pas normal mais je ne sais pas quoi te proposer pour résoudre ça.

Athol a écrit :

Dans cette liste on voie des entrées qui ne sont pas nécessaires (0000;0004;0005;0006) y à t'il un moyen de les supprimer?

Oui, il y a moyen mais moi je ne suis pas assez habitué à ce genre de manip pour te guider.

Hors ligne

#15 Le 05/07/2020, à 11:57

geole

Re : [RESOLU] Problème Installation sur Packard Bell P8

Bonjour
Pour supprimer les deux entrées anormales

sudo efibootmgr   -B -b 5
sudo efibootmgr   -B -b 6

Il doit y avoir une raison pour le contrôle de la partition à chaque démarrage.. L'arrêtde l'ordinateur s'effectue-t-il sans aucune difficulté?
Sinon c'est que les nouveaux paramétrages prévoient à chaque démarrage

Hors ligne

#16 Le 05/07/2020, à 12:08

Athol

Re : [RESOLU] Problème Installation sur Packard Bell P8

Merci pour la procédure.

Pour le message au démarrage, le PC s’arrête sans difficulté, ce n'est pas un véritable problème mais je me pose la question car sur les autres machines que j'ai passé à 20.04 je n'ai pas ce message....

Dernière modification par Athol (Le 05/07/2020, à 12:09)

Hors ligne