Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 14/01/2013, à 05:33

renaud07

manjaro linux

Bonsoir,

En feuilletant le magazine linux essentiel décembre/janvier 2013 (http://www.ed-diamond.com/feuille_lpe29/index.html), j'ai découvert manjaro, une distribution facile à installer et basée sur archlinux ! Depuis le temps que je veux m'y essayer, mais je trouvais l'installation bien trop complexe, voilà une occasion rêvée pour franchir le pas.

Je pense que je vais me l'installer voir ce que ça donne.

Quelqu'un parmi vous l'a peut-être testée ? Et pourrait me dire son ressentit ?

Merci !


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#2 Le 14/01/2013, à 12:16

yannuphotoy

Re : manjaro linux

salut à toi !

moi j'ai testé Manjaro et j'attends juste de prendre quelques manip plus poussé en main avant de passer dessus complètement !

j'adore vraiment cette distro. Du Arch facile à utiliser avec les avantages bien connu smile

Mais essaye la sinon sur VirtualBox, comme ça tu as un bel aperçu de la bête avant de t'engager smile mais en tout cas je la recommande très chaudement !


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#3 Le 14/01/2013, à 18:34

renaud07

Re : manjaro linux

Merci pour cette réponse enthousiaste ! smile

Et bien sûr je vais l'installer sur virtualbox d'abord wink


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#4 Le 14/01/2013, à 21:00

Tamarou

Re : manjaro linux

Bonjour,
Ma tour et mon portable fonctionnent avec manjaro linux depuis la version 0.8.0;
Ce sont d'incessants problèmes d'incompatibilité entre ma carte graphique nvidia, compiz et Ubuntu ou xubuntu qui m'ont poussés à tester cette distribution. (freeze, message d'erreur etc ... )

Depuis tout baigne, pas un seul ennui, j'ai gardé xfce et c'est super réactif.

Il existe un forum en français lancé depuis peu.

Dernière modification par Tamarou (Le 14/01/2013, à 22:06)

Hors ligne

#5 Le 15/01/2013, à 17:53

renaud07

Re : manjaro linux

Téléchargement en cours, décidément elle doit avoir du succès car je charge à 80 ko/s ! au lieu des 800 habituels.


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#6 Le 15/01/2013, à 18:01

yannuphotoy

Re : manjaro linux

ahh souvient toi, il y avait pire...la période du 56K :-D  que des bons souvenirs tongue (oui je sais, il y avait encore bien pire que ça)


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#7 Le 15/01/2013, à 18:08

renaud07

Re : manjaro linux

yannuphotoy a écrit :

ahh souvient toi, il y avait pire...la période du 56K :-D  que des bons souvenirs tongue (oui je sais, il y avait encore bien pire que ça)

Dommage, je n'ai pas connu cette période, ma première connexion au net date de 2004 (1 méga chez orange) et j'y suis encore d’ailleurs, mais je suis passé au 8 méga depuis.


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#8 Le 15/01/2013, à 23:59

The Uploader

Re : manjaro linux

yannuphotoy a écrit :

ahh souvient toi, il y avait pire...la période du 56K :-D  que des bons souvenirs tongue (oui je sais, il y avait encore bien pire que ça)

Moi pas :
1358287146.jpg

---> []

Sinon je n'ai jamais testé Manjaro mais j'utilise Archlinux avec Xfce, et à ce que j'ai compris c'est ce qu'est essentiellement Manjaro.

Donc pour moi c'est déjà une bonne distrib'. big_smile

Le Linux Action Show en a parlé dans une de ses vidéos : http://youtu.be/v-ckuks2A08?t=46m58s (peut-être en HTML5, mais sinon Flash est requis...)

Dernière modification par The Uploader (Le 16/01/2013, à 00:05)


Passer de Ubuntu 10.04 à Xubuntu 12.04 LTS. Attention au bug de USB Creator ! Il vaut mieux graver Xubuntu sur un CD ou DVD.
--
Archlinux/Xfce sur ASUS N56VV, Mes PKGBUILDs sur l'AUR

En ligne

#9 Le 16/01/2013, à 03:26

renaud07

Re : manjaro linux

Super la distrib' ! Les pilotes proprios sont déjà installés ainsi que flash player cool

Les vidéos en flash sont mêmes plus fluides en plein écran que sur Xubuntu ! (peut-être que midori y est pour quelque chose ?) Mais il y a toujours des saccades.

Par contre j'ai un gros soucis : pas de son ! Alors que la carte semble bien détectée par le système, même en mettant tout à fond, rien !

Qu'est ce qui se passe docteur ?

PS : je précise que j'ai testé en live.

Dernière modification par renaud07 (Le 16/01/2013, à 03:29)


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#10 Le 16/01/2013, à 04:01

renaud07

Re : manjaro linux

Voilà un lspci si ça peux aider :

[manjaro@manjaro ~]$ lspci
00:00.0 Host bridge: Advanced Micro Devices [AMD] Family 14h Processor Root Complex
00:01.0 VGA compatible controller: Advanced Micro Devices [AMD] nee ATI Wrestler [Radeon HD 6290]
00:01.1 Audio device: Advanced Micro Devices [AMD] nee ATI Wrestler HDMI Audio [Radeon HD 6250/6310]
00:04.0 PCI bridge: Advanced Micro Devices [AMD] Family 14h Processor Root Port
00:11.0 SATA controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 SATA Controller [AHCI mode] (rev 40)
00:12.0 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB OHCI0 Controller
00:12.2 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB EHCI Controller
00:13.0 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB OHCI0 Controller
00:13.2 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB EHCI Controller
00:14.0 SMBus: Advanced Micro Devices [AMD] nee ATI SBx00 SMBus Controller (rev 42)
00:14.2 Audio device: Advanced Micro Devices [AMD] nee ATI SBx00 Azalia (Intel HDA) (rev 40)
00:14.3 ISA bridge: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 LPC host controller (rev 40)
00:14.4 PCI bridge: Advanced Micro Devices [AMD] nee ATI SBx00 PCI to PCI Bridge (rev 40)
00:14.5 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB OHCI2 Controller
00:15.0 PCI bridge: Advanced Micro Devices [AMD] nee ATI SB700/SB800/SB900 PCI to PCI bridge (PCIE port 0)
00:15.1 PCI bridge: Advanced Micro Devices [AMD] nee ATI SB700/SB800/SB900 PCI to PCI bridge (PCIE port 1)
00:15.2 PCI bridge: Advanced Micro Devices [AMD] nee ATI SB900 PCI to PCI bridge (PCIE port 2)
00:15.3 PCI bridge: Advanced Micro Devices [AMD] nee ATI SB900 PCI to PCI bridge (PCIE port 3)
00:16.0 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB OHCI0 Controller
00:16.2 USB controller: Advanced Micro Devices [AMD] nee ATI SB7x0/SB8x0/SB9x0 USB EHCI Controller
00:18.0 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 0 (rev 43)
00:18.1 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 1
00:18.2 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 2
00:18.3 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 3
00:18.4 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 4
00:18.5 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 6
00:18.6 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 5
00:18.7 Host bridge: Advanced Micro Devices [AMD] Family 12h/14h Processor Function 7
04:00.0 Network controller: Broadcom Corporation BCM4313 802.11b/g/n Wireless LAN Controller (rev 01)
05:00.0 USB controller: ASMedia Technology Inc. ASM1042 SuperSpeed USB Host Controller
06:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8101E/RTL8102E PCI Express Fast Ethernet controller (rev 05)
[manjaro@manjaro ~]$ 

En lançant alsamixer dans un terminal, lorsque je monte le volume j'entends des petits tic-tic mais quand je lis un mp3 ou une vidéo sur youtube rien ne sort des HP.

Et vlc me dit :

La sortie audio a échoué : Le périphérique audio "default" ne peux pas être utilisé : Aucun ficher ou dossier de ce type

Ici s’arrêtent mes compétences...

Si quelqu'un a la solution ?

Merci !

Dernière modification par renaud07 (Le 16/01/2013, à 04:16)


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#11 Le 16/01/2013, à 13:46

ANGELOLYON

Re : manjaro linux

Salut,

Pour savoir, dans un terminal tu entres la commande:

alsamixer

Puis tu tapes sur la touche F6, et là tu sélectionnes intel HDA ou ATI.... ( c'est pas le nom exact, mais tu verras tout de suite de quoi je parle).

Ensuite tu montes le son de la colonne speaker ( tu te déplaces avec les flèches pour y parvenir, et tu montes le son soit avec les flèches Haut/Bas ou la molette de la souris) puis echap et là tu auras du son jusqu'au prochain reboot, j'ai le meme problème, mais je n'arrive pas à enregistrer les modifs dans alsa sad

Dernière modification par ANGELOLYON (Le 16/01/2013, à 13:47)

Hors ligne

#12 Le 16/01/2013, à 14:26

spatzounette

Re : manjaro linux

Bonjour (et bonne année à tous les ubunteros)...
J'ai testé en live cette distribution et n'ai eu que de bonnes surprises notamment au niveau du son!
En effet sur ma tour qui est équipée de la très capricieuse carte son EMU 0404 PCI celle-ci a été reconnue "out of the box"
et c'est la PREMIERE FOIS en 5 ans de "linuxeries" que je n'ai pas été obligé de mettre les mains dans le cambouis.
(J'ai juste du monter une tranche de volume dans l'onglet playback d'alsamixer).
Même Tango Studio (le comble pour une distrib dédiée à la musique) ne reconnait AUCUNE de mes cartes son sur ladite tour !
A suivre donc,je risque fort de l'adopter quand ma 10.04 sera obsolète.


Il est très facile de se compliquer la vie,alors qu'il est très compliqué de se la simplifier.
Ici se trouve ma musique libre.

Hors ligne

#13 Le 16/01/2013, à 15:11

yannuphotoy

Re : manjaro linux

Je viens de tester la version de Manjaro avec Openbox ! J'adore aussi, le "out of the box" est juste bien configurer pour tailler le système à sa propre mesure!

1358341719.png

1358341838.png


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#14 Le 17/01/2013, à 00:06

renaud07

Re : manjaro linux

@ANGELOLYON : c'est exactement ce que j'ai fais mais je n'ai pas de son ! Ou alors il faudrait que je l'installe, mais j'aimerais être sûr que le problème ne touche que le live-cd avant d'effacer mon install de Xubuntu.


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#15 Le 17/01/2013, à 00:23

ANGELOLYON

Re : manjaro linux

As tu simplement regardé ta connectique et le volume de tes HP?

Ça parait c*n mais parfois...

Hors ligne

#16 Le 17/01/2013, à 00:30

renaud07

Re : manjaro linux

Oui oui j'ai fait des test avec et sans casque mais toujours rien.


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#17 Le 17/01/2013, à 03:27

renaud07

Re : manjaro linux

Bon finalement, je suis en train de l'installer, je verrais bien si ça résout le problème. Je vais donc avoir un joli triboot xubuntu/manjaro/windows 7 smile Pourvu que grub vienne pas mettre son grain de sel dans tout ça car pour le moment on ne m'a pas proposé où l'installer et s'il se met sur le  MBR bonjour la galère hmm

Dernière modification par renaud07 (Le 17/01/2013, à 03:30)


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#18 Le 17/01/2013, à 03:47

renaud07

Re : manjaro linux

Installation terminée, mais gros problème  : manjaro ne démarre pas. Grub se lance, je peux accéder à ubuntu et seven mais quand je clique sur celle de manjaro ça me dit :
-loading linux [version noyau] manjaro
-loading initial ramdisk

Et paf ça redémarre ! Idem pour la ligne fallback initramfs

C'est pas un soucis avec les  pilotes proprios des fois ? Car j'ai démarré le live avec les pilotes proprios activés.


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#19 Le 17/01/2013, à 11:18

ANGELOLYON

Re : manjaro linux

Aïe, je ne peut hélas que te conseiller d'aller sur le forum francophone dédié à Manjaro

Hors ligne

#20 Le 18/01/2013, à 03:29

renaud07

Re : manjaro linux

Ah mince, pourtant il me semblait avoir vu un problème similaire avec ubuntu.

Si un autre membre passe par là...


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#21 Le 18/01/2013, à 14:19

yannuphotoy

Re : manjaro linux

ah curieux ce problème? tu as regardé et demandé sur le forum français ou anglais?

sinon c'est simple tu vire le reste et tu mets que Manjaro :-p . ça sera ma prochaine étape ^ ^

Dernière modification par yannuphotoy (Le 18/01/2013, à 14:19)


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#22 Le 18/01/2013, à 22:41

renaud07

Re : manjaro linux

Je me suis inscrit sur le forum français on m'a proposé de tester l'iso sur virtualbox pour l'install, mais la réponse la plus pertinente que j'ai obtenu c'est de rajouter des options au kernel, je testerais ça tout à l'heure.

Dernière modification par renaud07 (Le 18/01/2013, à 22:41)


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#23 Le 19/01/2013, à 15:36

yannuphotoy

Re : manjaro linux

ouai tient nous au jus smile

Moi j'ai franchis le pas, je suis passé à Manjaro wink sur leur forum fr tu peux lire la misère que l'install m'a faite wink alors
que moi c'est la seule distro sur mon ordi !


ThinkPad E330, Xubuntu Voyager 12.10

Hors ligne

#24 Le 19/01/2013, à 19:08

renaud07

Re : manjaro linux

J'ai finalement réussi à l'installer, en cause : la clé usb qui n'a pas apprécié la commande dd que j'ai prise sur la doc, j'ai donc repris celle du forum manjaro qui est celle-ci :

dd if=manjaro-gnome-0.8.3pre1-x86_64.iso of=/dev/sdi oflag=direct bs=4M

Alors que moi j'avais pris celle-là :

sudo dd if=/home/user/insert.iso of=/dev/sdb ibs=4b obs=1b conv=notrunc,noerror

À cause des options différentes ça a du foirer un ficher pendant la copie.

Mais maintenant que c'est résolu, je n'ai toujours pas de son enfin qu'en parti, après avoir installé pulseaudio j'ai du son sur les lecteurs (vlc, xnoise..) mais pas sur les vidéos en flash ! Et j'ai remarqué que la ligne ALSA playback plugin ne s'affichait pas dans pavucontrol dans l'onglet lecture, comme c'est le cas sur xubuntu lorsque je lis une vidéo.


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

#25 Le 20/01/2013, à 18:03

renaud07

Re : manjaro linux

@yannuphotoy : Comment fais tu pour avoir les applications en bas ? tu as rajouté un tableau de bord ? J'ai installé la version openbox sur un vieil ordi (celeron 1.80GHz 1Go de RAM) et c'est assez chiant d'aller tout le temps dans le Appfinder et vu que je connais pas openbox je galère lol

Dernière modification par renaud07 (Le 20/01/2013, à 18:07)


-AMD FX 3850 4 Ghz Black Edition - Asus M5A97 R2.0 - nVidia GT610 - 8 Go RAM - 500 Go/1 To - dualboot Ubuntu  cinnamon 12.04 64 bits/windows 7 64 bits
-Dell vostro 3550 - Intel core i5 2410M 2.30Ghz  - HD Gaphics 3000 - 4Go RAM - 320Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits
-Asus Eee PC 1225B - AMD C-60 1 Ghz - 4Go RAM - 500Go - dualboot Xubuntu 12.04 64 bits/windows 7 64 bits

Hors ligne

Haut de page ↑