Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#51 Le 26/12/2016, à 19:33

leslulu

Re : Résolu. Problème de partition racine pleine.

Toutes mes excuses je n'avais pas lu le retour

bunic@lordi:~$ sudo echo "Package: * 
> Pin: release a=xenial 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-updates 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-security 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-backports 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-proposed 
> Pin-Priority: -1
> " > /etc/apt/preferences.d/99-downgrade-proposed
bash: /etc/apt/preferences.d/99-downgrade-proposed: Permission non accordée
bunic@lordi:~$ 

Hors ligne

#52 Le 26/12/2016, à 19:47

erresse

Re : Résolu. Problème de partition racine pleine.

OK, la permission d'écriture est refusée, il va falloir faire autrement :

echo "Package: * 
Pin: release a=xenial 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-updates 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-security 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-backports 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-proposed 
Pin-Priority: -1
" > ./99-downgrade-proposed
sudo mv ./99-downgrade-proposed /etc/apt/preferences.d/

pour que le fichier soit créé dans ton dossier personnel et déplacé ensuite dans le répertoire système.


Plus de 50 ans d'informatique, ça en fait des lignes de commandes en console, mais on n'avait pas le choix...
Excellente raison pour, aujourd'hui qu'on le peut, utiliser au maximum les INTERFACES GRAPHIQUES !
Important : Une fois résolu, pensez à clore votre sujet en ajoutant [Résolu] devant le titre du 1er message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Hors ligne

#53 Le 26/12/2016, à 19:57

leslulu

Re : Résolu. Problème de partition racine pleine.

bunic@lordi:~$ echo "Package: * 
> Pin: release a=xenial 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-updates 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-security 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-backports 
> Pin-Priority: 1001
> 
> Package: * 
> Pin: release a=xenial-proposed 
> Pin-Priority: -1
> " > ./99-downgrade-proposed
bunic@lordi:~$ sudo mv ./99-downgrade-proposed /etc/apt/preferences.d/
[sudo] Mot de passe de bunic : 
bunic@lordi:~$ cat /etc/apt/preferences.d/99-downgrade-proposed
Package: * 
Pin: release a=xenial 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-updates 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-security 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-backports 
Pin-Priority: 1001

Package: * 
Pin: release a=xenial-proposed 
Pin-Priority: -1

bunic@lordi:~$ 

Hors ligne

#54 Le 26/12/2016, à 20:00

cqfd93

Re : Résolu. Problème de partition racine pleine.

Bonjour,

Je rêve où il y a deux fils en parallèle pour résoudre le même problème de désactivation des dépôts proposed ??? Si c'est bien le cas, il serait bon d'arrêter complètement ici et de continuer sur l'autre fil.


cqfd93

En ligne

#55 Le 26/12/2016, à 20:01

erresse

Re : Résolu. Problème de partition racine pleine.

Là c'est bon, on peut passer à la suite...
smile


Plus de 50 ans d'informatique, ça en fait des lignes de commandes en console, mais on n'avait pas le choix...
Excellente raison pour, aujourd'hui qu'on le peut, utiliser au maximum les INTERFACES GRAPHIQUES !
Important : Une fois résolu, pensez à clore votre sujet en ajoutant [Résolu] devant le titre du 1er message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Hors ligne

#56 Le 26/12/2016, à 20:14

leslulu

Re : Résolu. Problème de partition racine pleine.

bunic@lordi:~$ sudo apt update && sudo apt full-upgrade && sudo rm /etc/apt/preferences.d/99-downgrade-proposed
Réception de:1 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
Atteint:2 http://archive.canonical.com/ubuntu vivid InRelease                  
Atteint:3 http://ppa.launchpad.net/graphics-drivers/ppa/ubuntu xenial InRelease
Atteint:4 http://archive.canonical.com xenial InRelease                        
Atteint:5 http://ppa.launchpad.net/sarvatt/nvidia/ubuntu xenial InRelease      
Atteint:6 http://ppa.launchpad.net/webupd8team/java/ubuntu xenial InRelease    
Atteint:7 http://archive.ubuntu.com/ubuntu xenial InRelease                    
Atteint:8 http://ppa.launchpad.net/yg-jensge/shotwell/ubuntu xenial InRelease  
Atteint:9 http://ro.archive.ubuntu.com/ubuntu xenial InRelease                 
Réception de:10 http://security.ubuntu.com/ubuntu xenial-security/main amd64 DEP-11 Metadata [68,2 kB]
Réception de:11 http://ro.archive.ubuntu.com/ubuntu xenial-updates InRelease [102 kB]
Réception de:12 http://security.ubuntu.com/ubuntu xenial-security/main DEP-11 64x64 Icons [47,6 kB]
Réception de:13 http://security.ubuntu.com/ubuntu xenial-security/universe amd64 DEP-11 Metadata [19,4 kB]
Réception de:14 http://security.ubuntu.com/ubuntu xenial-security/universe DEP-11 64x64 Icons [25,6 kB]
Réception de:15 http://security.ubuntu.com/ubuntu xenial-security/multiverse amd64 DEP-11 Metadata [212 B]
Réception de:16 http://ro.archive.ubuntu.com/ubuntu xenial-backports InRelease [102 kB]
Réception de:17 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 DEP-11 Metadata [303 kB]
Réception de:18 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main DEP-11 64x64 Icons [178 kB]
Réception de:19 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 DEP-11 Metadata [121 kB]
Réception de:20 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe DEP-11 64x64 Icons [145 kB]
Réception de:21 http://ro.archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 DEP-11 Metadata [2.520 B]
Réception de:22 http://ro.archive.ubuntu.com/ubuntu xenial-backports/universe amd64 DEP-11 Metadata [212 B]
Réception de:23 http://ro.archive.ubuntu.com/ubuntu xenial-backports/multiverse amd64 DEP-11 Metadata [212 B]
Réception de:24 http://ro.archive.ubuntu.com/ubuntu xenial-backports/main amd64 DEP-11 Metadata [208 B]
1.217 ko réceptionnés en 9s (128 ko/s)                                         
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
3 packages can be upgraded. Run 'apt list --upgradable' to see them.
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Calcul de la mise à jour... Fait
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  libappstream3 ubuntu-core-launcher
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets suivants seront ENLEVÉS :
  libaccount-plugin-facebook libaccount-plugin-flickr
Les NOUVEAUX paquets suivants seront installés :
  gksu libappstream4 libgksu2-0 libstemmer0d linux-headers-4.4.0-57
  linux-headers-4.4.0-57-generic linux-image-4.4.0-57-generic
  linux-image-extra-4.4.0-57-generic
Les paquets suivants seront mis à jour :
  appstream libarchive13 nvidia-opencl-icd-340
Les paquets suivants seront mis à une VERSION INFÉRIEURE :
  account-plugin-facebook account-plugin-flickr account-plugin-google apt
  apt-transport-https apt-utils cups cups-browsed cups-bsd cups-client
  cups-common cups-core-drivers cups-daemon cups-filters
  cups-filters-core-drivers cups-ppdc cups-server-common dbus dbus-x11
  gir1.2-gst-plugins-base-1.0 gir1.2-gstreamer-1.0 grub-common grub-pc
  grub-pc-bin grub2-common gstreamer1.0-alsa gstreamer1.0-libav
  gstreamer1.0-plugins-bad gstreamer1.0-plugins-bad-faad
  gstreamer1.0-plugins-bad-videoparsers gstreamer1.0-plugins-base
  gstreamer1.0-plugins-base:i386 gstreamer1.0-plugins-base-apps
  gstreamer1.0-plugins-good gstreamer1.0-plugins-ugly
  gstreamer1.0-plugins-ugly-amr gstreamer1.0-pulseaudio gstreamer1.0-tools
  gstreamer1.0-x indicator-power init init-system-helpers initscripts
  krb5-locales libaccount-plugin-1.0-0 libaccount-plugin-generic-oauth
  libaccount-plugin-google libappstream3 libapt-inst2.0 libapt-pkg5.0
  libcuda1-331 libcups2 libcups2:i386 libcupscgi1 libcupsfilters1
  libcupsimage2 libcupsmime1 libcupsppdc1 libdbus-1-3 libdbus-1-3:i386
  libfontembed1 libgail-common libgail18 libgssapi-krb5-2
  libgssapi-krb5-2:i386 libgstreamer-plugins-bad1.0-0
  libgstreamer-plugins-base1.0-0 libgstreamer-plugins-base1.0-0:i386
  libgstreamer-plugins-good1.0-0 libgstreamer1.0-0 libgstreamer1.0-0:i386
  libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libido3-0.1-0 libk5crypto3
  libk5crypto3:i386 libkrb5-3 libkrb5-3:i386 libkrb5support0
  libkrb5support0:i386 libnautilus-extension1a libnm-glib-vpn1 libnm-glib4
  libnm-util2 libnm0 linux-generic linux-headers-generic linux-image-generic
  linux-libc-dev nano nautilus nautilus-data network-manager os-prober
  python3-distupgrade qml-module-ubuntu-ui-extras-browser
  qml-module-ubuntu-web qtdeclarative5-ubuntu-ui-extras-browser-plugin
  qtdeclarative5-ubuntu-web-plugin resolvconf snap-confine snapd sysv-rc
  sysvinit-utils ubuntu-core-launcher ubuntu-release-upgrader-core
  ubuntu-release-upgrader-gtk unattended-upgrades unetbootin
  unetbootin-translations unity-control-center-signon update-notifier
  update-notifier-common vino webapp-container webbrowser-app xdg-utils
3 mis à jour, 8 nouvellement installés, 118 remis à une version inférieure, 2 à enlever et 0 non mis à jour.
Il est nécessaire de prendre 110 Mo dans les archives.
Après cette opération, 283 Mo d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] o
Réception de:1 http://ppa.launchpad.net/graphics-drivers/ppa/ubuntu xenial/main amd64 libcuda1-331 amd64 340.101-0ubuntu0.16.04.1 [6.644 B]
Réception de:2 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 init-system-helpers all 1.29ubuntu3 [32,4 kB]
Réception de:3 http://ppa.launchpad.net/graphics-drivers/ppa/ubuntu xenial/main amd64 nvidia-opencl-icd-340 amd64 340.101-0ubuntu0.16.04.1 [8.836 kB]
Réception de:4 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 init amd64 1.29ubuntu3 [4.716 B]
Réception de:5 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt-utils amd64 1.2.15ubuntu0.2 [196 kB]
Réception de:6 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt amd64 1.2.15ubuntu0.2 [1.042 kB]
Réception de:7 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapt-pkg5.0 amd64 1.2.15ubuntu0.2 [702 kB]
Réception de:8 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapt-inst2.0 amd64 1.2.15ubuntu0.2 [55,7 kB]
Réception de:9 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libaccount-plugin-google amd64 0.12+16.04.20160126-0ubuntu1 [5.078 B]
Réception de:10 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 unity-control-center-signon amd64 0.1.8+16.04.20160201-0ubuntu1 [117 kB]
Réception de:11 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 account-plugin-flickr all 0.12+16.04.20160126-0ubuntu1 [2.624 B]
Réception de:12 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 account-plugin-facebook all 0.12+16.04.20160126-0ubuntu1 [2.854 B]
Réception de:13 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libaccount-plugin-1.0-0 amd64 0.1.8+16.04.20160201-0ubuntu1 [16,5 kB]
Réception de:14 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libaccount-plugin-generic-oauth amd64 0.12+16.04.20160126-0ubuntu1 [4.608 B]
Réception de:15 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 sysvinit-utils amd64 2.88dsf-59.3ubuntu2 [21,7 kB]
Réception de:16 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 resolvconf all 1.78ubuntu2 [50,5 kB]
Réception de:17 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 sysv-rc all 2.88dsf-59.3ubuntu2 [18,2 kB]
Réception de:18 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 initscripts amd64 2.88dsf-59.3ubuntu2 [24,4 kB]
Réception de:19 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libcupscgi1 amd64 2.1.3-4 [27,2 kB]
Réception de:20 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 dbus-x11 amd64 1.10.6-1ubuntu3.1 [21,5 kB]
Réception de:21 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 dbus amd64 1.10.6-1ubuntu3.1 [141 kB]
Réception de:22 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdbus-1-3 i386 1.10.6-1ubuntu3.1 [173 kB]
Réception de:23 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdbus-1-3 amd64 1.10.6-1ubuntu3.1 [161 kB]
Réception de:24 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcupsfilters1 amd64 1.8.3-2ubuntu3.1 [80,4 kB]
Réception de:25 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libcupsimage2 amd64 2.1.3-4 [16,1 kB]
Réception de:26 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-browsed amd64 1.8.3-2ubuntu3.1 [92,7 kB]
Réception de:27 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-bsd amd64 2.1.3-4 [34,8 kB]
Réception de:28 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-client amd64 2.1.3-4 [133 kB]
Réception de:29 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libcupsppdc1 amd64 2.1.3-4 [44,9 kB]
Réception de:30 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-core-drivers amd64 2.1.3-4 [27,2 kB]
Réception de:31 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-daemon amd64 2.1.3-4 [301 kB]
Réception de:32 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libcupsmime1 amd64 2.1.3-4 [13,1 kB]
Réception de:33 http://ro.archive.ubuntu.com/ubuntu xenial/main i386 libcups2 i386 2.1.3-4 [213 kB]
Réception de:34 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libcups2 amd64 2.1.3-4 [197 kB]
Réception de:35 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-server-common all 2.1.3-4 [493 kB]
Réception de:36 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups amd64 2.1.3-4 [192 kB]
Réception de:37 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-filters amd64 1.8.3-2ubuntu3.1 [448 kB]
Réception de:38 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-filters-core-drivers amd64 1.8.3-2ubuntu3.1 [127 kB]
Réception de:39 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfontembed1 amd64 1.8.3-2ubuntu3.1 [47,1 kB]
Réception de:40 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-ppdc amd64 2.1.3-4 [26,6 kB]
Réception de:41 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 cups-common all 2.1.3-4 [134 kB]
Réception de:42 http://ro.archive.ubuntu.com/ubuntu xenial/main i386 libgssapi-krb5-2 i386 1.13.2+dfsg-5 [129 kB]
Réception de:43 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libgssapi-krb5-2 amd64 1.13.2+dfsg-5 [120 kB]
Réception de:44 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libkrb5-3 amd64 1.13.2+dfsg-5 [273 kB]
Réception de:45 http://ro.archive.ubuntu.com/ubuntu xenial/main i386 libkrb5-3 i386 1.13.2+dfsg-5 [298 kB]
Réception de:46 http://ro.archive.ubuntu.com/ubuntu xenial/main i386 libkrb5support0 i386 1.13.2+dfsg-5 [32,4 kB]
Réception de:47 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libkrb5support0 amd64 1.13.2+dfsg-5 [30,7 kB]
Réception de:48 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libk5crypto3 amd64 1.13.2+dfsg-5 [81,0 kB]
Réception de:49 http://ro.archive.ubuntu.com/ubuntu xenial/main i386 libk5crypto3 i386 1.13.2+dfsg-5 [83,5 kB]
Réception de:50 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-pc amd64 2.02~beta2-36ubuntu3.2 [197 kB]
Réception de:51 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-pc-bin amd64 2.02~beta2-36ubuntu3.2 [884 kB]
Réception de:52 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub2-common amd64 2.02~beta2-36ubuntu3.2 [511 kB]
Réception de:53 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-common amd64 2.02~beta2-36ubuntu3.2 [1.707 kB]
Réception de:54 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 libstemmer0d amd64 0+svn585-1 [62,1 kB]
Réception de:55 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 snapd amd64 2.17.1ubuntu1 [6.115 kB]
Réception de:56 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-core-launcher amd64 1.0.43-0ubuntu1~16.04.1 [2.702 B]
Réception de:57 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 snap-confine amd64 1.0.43-0ubuntu1~16.04.1 [28,9 kB]
Réception de:58 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-release-upgrader-gtk all 1:16.04.19 [9.366 B]
Réception de:59 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-release-upgrader-core all 1:16.04.19 [29,3 kB]
Réception de:60 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-distupgrade all 1:16.04.19 [104 kB]
Réception de:61 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-notifier amd64 3.168.2 [48,2 kB]
Réception de:62 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-notifier-common all 3.168.2 [163 kB]
Réception de:63 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 apt-transport-https amd64 1.2.15ubuntu0.2 [26,0 kB]
Réception de:64 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 krb5-locales all 1.13.2+dfsg-5 [13,2 kB]
Réception de:65 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 nano amd64 2.5.3-2 [191 kB]
Réception de:66 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 account-plugin-google all 0.12+16.04.20160126-0ubuntu1 [3.368 B]
Réception de:67 http://ro.archive.ubuntu.com/ubuntu xenial-backports/main amd64 libappstream4 amd64 0.10.1-1~ubuntu16.04.1 [81,3 kB]
Réception de:68 http://ro.archive.ubuntu.com/ubuntu xenial-backports/main amd64 appstream amd64 0.10.1-1~ubuntu16.04.1 [73,5 kB]
Réception de:69 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-tools amd64 1.8.2-1~ubuntu1 [37,7 kB]
Réception de:70 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgstreamer1.0-0 i386 1.8.2-1~ubuntu1 [799 kB]
Réception de:71 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgstreamer1.0-0 amd64 1.8.2-1~ubuntu1 [767 kB]
Réception de:72 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-gstreamer-1.0 amd64 1.8.2-1~ubuntu1 [66,9 kB]
Réception de:73 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-ugly-amr amd64 1.8.2-1ubuntu0.1 [18,6 kB]
Réception de:74 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-ugly amd64 1.8.2-1ubuntu0.1 [215 kB]
Réception de:75 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-bad-videoparsers amd64 1.8.2-1ubuntu0.2 [85,0 kB]
Réception de:76 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-bad-faad amd64 1.8.2-1ubuntu0.2 [21,4 kB]
Réception de:77 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main i386 gstreamer1.0-plugins-base i386 1.8.2-1ubuntu0.2 [512 kB]
Réception de:78 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-plugins-base amd64 1.8.2-1ubuntu0.2 [497 kB]
Réception de:79 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-alsa amd64 1.8.2-1ubuntu0.2 [33,4 kB]
Réception de:80 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-x amd64 1.8.2-1ubuntu0.2 [70,7 kB]
Réception de:81 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgstreamer-plugins-base1.0-0 i386 1.8.2-1ubuntu0.2 [610 kB]
Réception de:82 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgstreamer-plugins-base1.0-0 amd64 1.8.2-1ubuntu0.2 [592 kB]
Réception de:83 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-plugins-bad amd64 1.8.2-1ubuntu0.2 [1.363 kB]
Réception de:84 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-plugins-good amd64 1.8.2-1ubuntu0.3 [1.529 kB]
Réception de:85 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgstreamer-plugins-good1.0-0 amd64 1.8.2-1ubuntu0.3 [32,7 kB]
Réception de:86 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 libgstreamer-plugins-bad1.0-0 amd64 1.8.2-1ubuntu0.2 [396 kB]
Réception de:87 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-gst-plugins-base-1.0 amd64 1.8.2-1ubuntu0.2 [63,5 kB]
Réception de:88 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libgtk2.0-common all 2.24.30-1ubuntu1 [123 kB]
Réception de:89 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libgtk2.0-bin amd64 2.24.30-1ubuntu1 [9.820 B]
Réception de:90 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libgail-common amd64 2.24.30-1ubuntu1 [111 kB]
Réception de:91 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libgail18 amd64 2.24.30-1ubuntu1 [14,2 kB]
Réception de:92 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libgtk2.0-0 amd64 2.24.30-1ubuntu1 [1.777 kB]
Réception de:93 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 libgksu2-0 amd64 2.0.13~pre1-6ubuntu8 [71,8 kB]
Réception de:94 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 gksu amd64 2.0.2-9ubuntu1 [51,5 kB]
Réception de:95 http://ro.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 gstreamer1.0-libav amd64 1.8.2-1~ubuntu1 [92,1 kB]
Réception de:96 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-plugins-base-apps amd64 1.8.2-1ubuntu0.2 [29,7 kB]
Réception de:97 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gstreamer1.0-pulseaudio amd64 1.8.2-1ubuntu0.3 [55,9 kB]
Réception de:98 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 indicator-power amd64 12.10.6+16.04.20160105-0ubuntu1 [118 kB]
Réception de:99 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libappstream3 amd64 0.9.4-1ubuntu1 [98,7 kB]
Réception de:100 http://ro.archive.ubuntu.com/ubuntu xenial-backports/main amd64 libarchive13 amd64 3.2.1-2~ubuntu16.04.1 [283 kB]
Réception de:101 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 libido3-0.1-0 amd64 13.10.0+15.10.20151002-0ubuntu1 [48,2 kB]
Réception de:102 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnautilus-extension1a amd64 1:3.18.4.is.3.14.3-0ubuntu5 [53,8 kB]
Réception de:103 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-util2 amd64 1.2.2-0ubuntu0.16.04.3 [127 kB]
Réception de:104 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-glib-vpn1 amd64 1.2.2-0ubuntu0.16.04.3 [14,2 kB]
Réception de:105 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-glib4 amd64 1.2.2-0ubuntu0.16.04.3 [84,1 kB]
Réception de:106 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm0 amd64 1.2.2-0ubuntu0.16.04.3 [351 kB]
Réception de:107 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-image-4.4.0-57-generic amd64 4.4.0-57.78 [21,4 MB]
Réception de:108 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-image-extra-4.4.0-57-generic amd64 4.4.0-57.78 [36,5 MB]
Réception de:109 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-generic amd64 4.4.0.57.60 [1.788 B]
Réception de:110 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-image-generic amd64 4.4.0.57.60 [2.224 B]
Réception de:111 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-headers-4.4.0-57 all 4.4.0-57.78 [9.949 kB]
Réception de:112 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-headers-4.4.0-57-generic amd64 4.4.0-57.78 [779 kB]
Réception de:113 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-headers-generic amd64 4.4.0.57.60 [2.194 B]
Réception de:114 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-libc-dev amd64 4.4.0-57.78 [833 kB]
Réception de:115 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 nautilus-data all 1:3.18.4.is.3.14.3-0ubuntu5 [48,1 kB]
Réception de:116 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 nautilus amd64 1:3.18.4.is.3.14.3-0ubuntu5 [504 kB]
Réception de:117 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 network-manager amd64 1.2.2-0ubuntu0.16.04.3 [1.959 kB]
Réception de:118 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 os-prober amd64 1.70ubuntu3 [18,8 kB]
Réception de:119 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 webapp-container amd64 0.23+16.04.20160413-0ubuntu1 [192 kB]
Réception de:120 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 qml-module-ubuntu-ui-extras-browser amd64 0.23+16.04.20160413-0ubuntu1 [11,7 kB]
Réception de:121 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 webbrowser-app amd64 0.23+16.04.20160413-0ubuntu1 [784 kB]
Réception de:122 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 qml-module-ubuntu-web amd64 0.23+16.04.20160413-0ubuntu1 [20,5 kB]
Réception de:123 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 qtdeclarative5-ubuntu-ui-extras-browser-plugin amd64 0.23+16.04.20160413-0ubuntu1 [1.752 B]
Réception de:124 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 qtdeclarative5-ubuntu-web-plugin amd64 0.23+16.04.20160413-0ubuntu1 [1.716 B]
Réception de:125 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 unattended-upgrades all 0.90ubuntu0.2 [31,7 kB]
Réception de:126 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 unetbootin amd64 608-1 [223 kB]
Réception de:127 http://ro.archive.ubuntu.com/ubuntu xenial/universe amd64 unetbootin-translations all 608-1 [231 kB]
Réception de:128 http://ro.archive.ubuntu.com/ubuntu xenial-updates/main amd64 vino amd64 3.8.1-0ubuntu9.1 [141 kB]
Réception de:129 http://ro.archive.ubuntu.com/ubuntu xenial/main amd64 xdg-utils all 1.1.1-1ubuntu1 [59,9 kB]
110 Mo réceptionnés en 8min 37s (213 ko/s)                                     
Extraction des modèles depuis les paquets : 100%
Préconfiguration des paquets...
dpkg : avertissement : dégradation (« downgrade ») de init-system-helpers depuis 1.29ubuntu4 vers 1.29ubuntu3
(Lecture de la base de données... 280595 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../init-system-helpers_1.29ubuntu3_all.deb ...
Dépaquetage de init-system-helpers (1.29ubuntu3) sur (1.29ubuntu4) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Paramétrage de init-system-helpers (1.29ubuntu3) ...
dpkg : avertissement : dégradation (« downgrade ») de init depuis 1.29ubuntu4 vers 1.29ubuntu3
(Lecture de la base de données... 280595 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../init_1.29ubuntu3_amd64.deb ...
Dépaquetage de init (1.29ubuntu3) sur (1.29ubuntu4) ...
Paramétrage de init (1.29ubuntu3) ...
dpkg : avertissement : dégradation (« downgrade ») de apt-utils depuis 1.2.18 vers 1.2.15ubuntu0.2
(Lecture de la base de données... 280595 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../apt-utils_1.2.15ubuntu0.2_amd64.deb ...
Dépaquetage de apt-utils (1.2.15ubuntu0.2) sur (1.2.18) ...
dpkg : avertissement : dégradation (« downgrade ») de apt depuis 1.2.18 vers 1.2.15ubuntu0.2
Préparation du dépaquetage de .../apt_1.2.15ubuntu0.2_amd64.deb ...
Dépaquetage de apt (1.2.15ubuntu0.2) sur (1.2.18) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Paramétrage de apt (1.2.15ubuntu0.2) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
dpkg : avertissement : dégradation (« downgrade ») de libapt-pkg5.0:amd64 depuis 1.2.18 vers 1.2.15ubuntu0.2
(Lecture de la base de données... 280595 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libapt-pkg5.0_1.2.15ubuntu0.2_amd64.deb ...
Dépaquetage de libapt-pkg5.0:amd64 (1.2.15ubuntu0.2) sur (1.2.18) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Paramétrage de libapt-pkg5.0:amd64 (1.2.15ubuntu0.2) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
dpkg : avertissement : dégradation (« downgrade ») de libapt-inst2.0:amd64 depuis 1.2.18 vers 1.2.15ubuntu0.2
(Lecture de la base de données... 280595 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libapt-inst2.0_1.2.15ubuntu0.2_amd64.deb ...
Dépaquetage de libapt-inst2.0:amd64 (1.2.15ubuntu0.2) sur (1.2.18) ...
dpkg : avertissement : dégradation (« downgrade ») de libaccount-plugin-google depuis 0.13+16.04.20160719-0ubuntu1 vers 0.12+16.04.20160126-0ubuntu1
Préparation du dépaquetage de .../libaccount-plugin-google_0.12+16.04.20160126-0ubuntu1_amd64.deb ...
Dépaquetage de libaccount-plugin-google (0.12+16.04.20160126-0ubuntu1) sur (0.13+16.04.20160719-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de unity-control-center-signon depuis 0.1.9+16.04.20160719-0ubuntu1 vers 0.1.8+16.04.20160201-0ubuntu1
Préparation du dépaquetage de .../unity-control-center-signon_0.1.8+16.04.20160201-0ubuntu1_amd64.deb ...
Dépaquetage de unity-control-center-signon (0.1.8+16.04.20160201-0ubuntu1) sur (0.1.9+16.04.20160719-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de account-plugin-flickr depuis 0.13+16.04.20160719-0ubuntu1 vers 0.12+16.04.20160126-0ubuntu1
Préparation du dépaquetage de .../account-plugin-flickr_0.12+16.04.20160126-0ubuntu1_all.deb ...
Dépaquetage de account-plugin-flickr (0.12+16.04.20160126-0ubuntu1) sur (0.13+16.04.20160719-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Traitement des actions différées (« triggers ») pour bamfdaemon (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu3.1) ...
Traitement des actions différées (« triggers ») pour desktop-file-utils (0.22-1ubuntu5) ...
Traitement des actions différées (« triggers ») pour mime-support (3.59ubuntu1) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.15-0ubuntu1) ...
(Lecture de la base de données... 280594 fichiers et répertoires déjà installés.)
Suppression de libaccount-plugin-flickr (0.13+16.04.20160719-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de account-plugin-facebook depuis 0.13+16.04.20160719-0ubuntu1 vers 0.12+16.04.20160126-0ubuntu1
(Lecture de la base de données... 280591 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../account-plugin-facebook_0.12+16.04.20160126-0ubuntu1_all.deb ...
Dépaquetage de account-plugin-facebook (0.12+16.04.20160126-0ubuntu1) sur (0.13+16.04.20160719-0ubuntu1) ...
(Lecture de la base de données... 280590 fichiers et répertoires déjà installés.)
Suppression de libaccount-plugin-facebook (0.13+16.04.20160719-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libaccount-plugin-1.0-0:amd64 depuis 0.1.9+16.04.20160719-0ubuntu1 vers 0.1.8+16.04.20160201-0ubuntu1
(Lecture de la base de données... 280587 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libaccount-plugin-1.0-0_0.1.8+16.04.20160201-0ubuntu1_amd64.deb ...
Dépaquetage de libaccount-plugin-1.0-0:amd64 (0.1.8+16.04.20160201-0ubuntu1) sur (0.1.9+16.04.20160719-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libaccount-plugin-generic-oauth depuis 0.13+16.04.20160719-0ubuntu1 vers 0.12+16.04.20160126-0ubuntu1
Préparation du dépaquetage de .../libaccount-plugin-generic-oauth_0.12+16.04.20160126-0ubuntu1_amd64.deb ...
Dépaquetage de libaccount-plugin-generic-oauth (0.12+16.04.20160126-0ubuntu1) sur (0.13+16.04.20160719-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de sysvinit-utils depuis 2.88dsf-59.3ubuntu3 vers 2.88dsf-59.3ubuntu2
Préparation du dépaquetage de .../sysvinit-utils_2.88dsf-59.3ubuntu2_amd64.deb ...
Dépaquetage de sysvinit-utils (2.88dsf-59.3ubuntu2) sur (2.88dsf-59.3ubuntu3) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Paramétrage de sysvinit-utils (2.88dsf-59.3ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de resolvconf depuis 1.78ubuntu4 vers 1.78ubuntu2
(Lecture de la base de données... 280587 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../resolvconf_1.78ubuntu2_all.deb ...
Dépaquetage de resolvconf (1.78ubuntu2) sur (1.78ubuntu4) ...
dpkg : avertissement : dégradation (« downgrade ») de sysv-rc depuis 2.88dsf-59.3ubuntu3 vers 2.88dsf-59.3ubuntu2
Préparation du dépaquetage de .../sysv-rc_2.88dsf-59.3ubuntu2_all.deb ...
Dépaquetage de sysv-rc (2.88dsf-59.3ubuntu2) sur (2.88dsf-59.3ubuntu3) ...
dpkg : avertissement : dégradation (« downgrade ») de initscripts depuis 2.88dsf-59.3ubuntu3 vers 2.88dsf-59.3ubuntu2
Préparation du dépaquetage de .../initscripts_2.88dsf-59.3ubuntu2_amd64.deb ...
Dépaquetage de initscripts (2.88dsf-59.3ubuntu2) sur (2.88dsf-59.3ubuntu3) ...
dpkg : avertissement : dégradation (« downgrade ») de libcupscgi1:amd64 depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../libcupscgi1_2.1.3-4_amd64.deb ...
Dépaquetage de libcupscgi1:amd64 (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de dbus-x11 depuis 1.10.6-1ubuntu3.2 vers 1.10.6-1ubuntu3.1
Préparation du dépaquetage de .../dbus-x11_1.10.6-1ubuntu3.1_amd64.deb ...
Dépaquetage de dbus-x11 (1.10.6-1ubuntu3.1) sur (1.10.6-1ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de dbus depuis 1.10.6-1ubuntu3.2 vers 1.10.6-1ubuntu3.1
Préparation du dépaquetage de .../dbus_1.10.6-1ubuntu3.1_amd64.deb ...
Dépaquetage de dbus (1.10.6-1ubuntu3.1) sur (1.10.6-1ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libdbus-1-3:amd64 depuis 1.10.6-1ubuntu3.2 vers 1.10.6-1ubuntu3.1
Préparation du dépaquetage de .../libdbus-1-3_1.10.6-1ubuntu3.1_amd64.deb ...
Déconfiguration de libdbus-1-3:i386 (1.10.6-1ubuntu3.2) ...
Dépaquetage de libdbus-1-3:amd64 (1.10.6-1ubuntu3.1) sur (1.10.6-1ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libdbus-1-3:i386 depuis 1.10.6-1ubuntu3.2 vers 1.10.6-1ubuntu3.1
Préparation du dépaquetage de .../libdbus-1-3_1.10.6-1ubuntu3.1_i386.deb ...
Dépaquetage de libdbus-1-3:i386 (1.10.6-1ubuntu3.1) sur (1.10.6-1ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libcupsfilters1:amd64 depuis 1.8.3-2ubuntu3.2 vers 1.8.3-2ubuntu3.1
Préparation du dépaquetage de .../libcupsfilters1_1.8.3-2ubuntu3.1_amd64.deb ...
Dépaquetage de libcupsfilters1:amd64 (1.8.3-2ubuntu3.1) sur (1.8.3-2ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libcupsimage2:amd64 depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../libcupsimage2_2.1.3-4_amd64.deb ...
Dépaquetage de libcupsimage2:amd64 (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-browsed depuis 1.8.3-2ubuntu3.2 vers 1.8.3-2ubuntu3.1
Préparation du dépaquetage de .../cups-browsed_1.8.3-2ubuntu3.1_amd64.deb ...
Dépaquetage de cups-browsed (1.8.3-2ubuntu3.1) sur (1.8.3-2ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-bsd depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-bsd_2.1.3-4_amd64.deb ...
Dépaquetage de cups-bsd (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-client depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-client_2.1.3-4_amd64.deb ...
Dépaquetage de cups-client (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libcupsppdc1:amd64 depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../libcupsppdc1_2.1.3-4_amd64.deb ...
Dépaquetage de libcupsppdc1:amd64 (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-core-drivers depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-core-drivers_2.1.3-4_amd64.deb ...
Dépaquetage de cups-core-drivers (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-daemon depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-daemon_2.1.3-4_amd64.deb ...
Warning: Stopping cups.service, but it can still be activated by:
  cups.socket
Dépaquetage de cups-daemon (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libcupsmime1:amd64 depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../libcupsmime1_2.1.3-4_amd64.deb ...
Dépaquetage de libcupsmime1:amd64 (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libcups2:amd64 depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../libcups2_2.1.3-4_amd64.deb ...
Déconfiguration de libcups2:i386 (2.1.3-4ubuntu0.1) ...
Dépaquetage de libcups2:amd64 (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libcups2:i386 depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../libcups2_2.1.3-4_i386.deb ...
Dépaquetage de libcups2:i386 (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-server-common depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-server-common_2.1.3-4_all.deb ...
Dépaquetage de cups-server-common (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups_2.1.3-4_amd64.deb ...
Dépaquetage de cups (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-filters depuis 1.8.3-2ubuntu3.2 vers 1.8.3-2ubuntu3.1
Préparation du dépaquetage de .../cups-filters_1.8.3-2ubuntu3.1_amd64.deb ...
Dépaquetage de cups-filters (1.8.3-2ubuntu3.1) sur (1.8.3-2ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-filters-core-drivers depuis 1.8.3-2ubuntu3.2 vers 1.8.3-2ubuntu3.1
Préparation du dépaquetage de .../cups-filters-core-drivers_1.8.3-2ubuntu3.1_amd64.deb ...
Dépaquetage de cups-filters-core-drivers (1.8.3-2ubuntu3.1) sur (1.8.3-2ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libfontembed1:amd64 depuis 1.8.3-2ubuntu3.2 vers 1.8.3-2ubuntu3.1
Préparation du dépaquetage de .../libfontembed1_1.8.3-2ubuntu3.1_amd64.deb ...
Dépaquetage de libfontembed1:amd64 (1.8.3-2ubuntu3.1) sur (1.8.3-2ubuntu3.2) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-ppdc depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-ppdc_2.1.3-4_amd64.deb ...
Dépaquetage de cups-ppdc (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de cups-common depuis 2.1.3-4ubuntu0.1 vers 2.1.3-4
Préparation du dépaquetage de .../cups-common_2.1.3-4_all.deb ...
Dépaquetage de cups-common (2.1.3-4) sur (2.1.3-4ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgssapi-krb5-2:amd64 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libgssapi-krb5-2_1.13.2+dfsg-5_amd64.deb ...
Déconfiguration de libgssapi-krb5-2:i386 (1.13.2+dfsg-5ubuntu1) ...
Dépaquetage de libgssapi-krb5-2:amd64 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgssapi-krb5-2:i386 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libgssapi-krb5-2_1.13.2+dfsg-5_i386.deb ...
Dépaquetage de libgssapi-krb5-2:i386 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libkrb5-3:i386 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libkrb5-3_1.13.2+dfsg-5_i386.deb ...
Déconfiguration de libkrb5-3:amd64 (1.13.2+dfsg-5ubuntu1) ...
Dépaquetage de libkrb5-3:i386 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libkrb5-3:amd64 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libkrb5-3_1.13.2+dfsg-5_amd64.deb ...
Dépaquetage de libkrb5-3:amd64 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libkrb5support0:amd64 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libkrb5support0_1.13.2+dfsg-5_amd64.deb ...
Déconfiguration de libkrb5support0:i386 (1.13.2+dfsg-5ubuntu1) ...
Dépaquetage de libkrb5support0:amd64 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libkrb5support0:i386 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libkrb5support0_1.13.2+dfsg-5_i386.deb ...
Dépaquetage de libkrb5support0:i386 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libk5crypto3:i386 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libk5crypto3_1.13.2+dfsg-5_i386.deb ...
Déconfiguration de libk5crypto3:amd64 (1.13.2+dfsg-5ubuntu1) ...
Dépaquetage de libk5crypto3:i386 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libk5crypto3:amd64 depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../libk5crypto3_1.13.2+dfsg-5_amd64.deb ...
Dépaquetage de libk5crypto3:amd64 (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de grub-pc depuis 2.02~beta2-36ubuntu3.6 vers 2.02~beta2-36ubuntu3.2
Préparation du dépaquetage de .../grub-pc_2.02~beta2-36ubuntu3.2_amd64.deb ...
Dépaquetage de grub-pc (2.02~beta2-36ubuntu3.2) sur (2.02~beta2-36ubuntu3.6) ...
dpkg : avertissement : dégradation (« downgrade ») de grub-pc-bin depuis 2.02~beta2-36ubuntu3.6 vers 2.02~beta2-36ubuntu3.2
Préparation du dépaquetage de .../grub-pc-bin_2.02~beta2-36ubuntu3.2_amd64.deb ...
Dépaquetage de grub-pc-bin (2.02~beta2-36ubuntu3.2) sur (2.02~beta2-36ubuntu3.6) ...
dpkg : avertissement : dégradation (« downgrade ») de grub2-common depuis 2.02~beta2-36ubuntu3.6 vers 2.02~beta2-36ubuntu3.2
Préparation du dépaquetage de .../grub2-common_2.02~beta2-36ubuntu3.2_amd64.deb ...
Dépaquetage de grub2-common (2.02~beta2-36ubuntu3.2) sur (2.02~beta2-36ubuntu3.6) ...
dpkg : avertissement : dégradation (« downgrade ») de grub-common depuis 2.02~beta2-36ubuntu3.6 vers 2.02~beta2-36ubuntu3.2
Préparation du dépaquetage de .../grub-common_2.02~beta2-36ubuntu3.2_amd64.deb ...
Dépaquetage de grub-common (2.02~beta2-36ubuntu3.2) sur (2.02~beta2-36ubuntu3.6) ...
Sélection du paquet libstemmer0d:amd64 précédemment désélectionné.
Préparation du dépaquetage de .../libstemmer0d_0+svn585-1_amd64.deb ...
Dépaquetage de libstemmer0d:amd64 (0+svn585-1) ...
dpkg : avertissement : dégradation (« downgrade ») de snapd depuis 2.20.1 vers 2.17.1ubuntu1
Préparation du dépaquetage de .../snapd_2.17.1ubuntu1_amd64.deb ...
Warning: Stopping snapd.service, but it can still be activated by:
  snapd.socket
Dépaquetage de snapd (2.17.1ubuntu1) sur (2.20.1) ...
dpkg : avertissement : dégradation (« downgrade ») de ubuntu-core-launcher depuis 2.20.1 vers 1.0.43-0ubuntu1~16.04.1
Préparation du dépaquetage de .../ubuntu-core-launcher_1.0.43-0ubuntu1~16.04.1_amd64.deb ...
Dépaquetage de ubuntu-core-launcher (1.0.43-0ubuntu1~16.04.1) sur (2.20.1) ...
dpkg : avertissement : dégradation (« downgrade ») de snap-confine depuis 2.20.1 vers 1.0.43-0ubuntu1~16.04.1
Préparation du dépaquetage de .../snap-confine_1.0.43-0ubuntu1~16.04.1_amd64.deb ...
Dépaquetage de snap-confine (1.0.43-0ubuntu1~16.04.1) sur (2.20.1) ...
dpkg : avertissement : dégradation (« downgrade ») de ubuntu-release-upgrader-gtk depuis 1:16.04.20 vers 1:16.04.19
Préparation du dépaquetage de .../ubuntu-release-upgrader-gtk_1%3a16.04.19_all.deb ...
Dépaquetage de ubuntu-release-upgrader-gtk (1:16.04.19) sur (1:16.04.20) ...
dpkg : avertissement : dégradation (« downgrade ») de ubuntu-release-upgrader-core depuis 1:16.04.20 vers 1:16.04.19
Préparation du dépaquetage de .../ubuntu-release-upgrader-core_1%3a16.04.19_all.deb ...
Dépaquetage de ubuntu-release-upgrader-core (1:16.04.19) sur (1:16.04.20) ...
dpkg : avertissement : dégradation (« downgrade ») de python3-distupgrade depuis 1:16.04.20 vers 1:16.04.19
Préparation du dépaquetage de .../python3-distupgrade_1%3a16.04.19_all.deb ...
Dépaquetage de python3-distupgrade (1:16.04.19) sur (1:16.04.20) ...
dpkg : avertissement : dégradation (« downgrade ») de update-notifier depuis 3.168.3 vers 3.168.2
Préparation du dépaquetage de .../update-notifier_3.168.2_amd64.deb ...
Dépaquetage de update-notifier (3.168.2) sur (3.168.3) ...
dpkg : avertissement : dégradation (« downgrade ») de update-notifier-common depuis 3.168.3 vers 3.168.2
Préparation du dépaquetage de .../update-notifier-common_3.168.2_all.deb ...
Dépaquetage de update-notifier-common (3.168.2) sur (3.168.3) ...
dpkg : avertissement : dégradation (« downgrade ») de apt-transport-https depuis 1.2.18 vers 1.2.15ubuntu0.2
Préparation du dépaquetage de .../apt-transport-https_1.2.15ubuntu0.2_amd64.deb ...
Dépaquetage de apt-transport-https (1.2.15ubuntu0.2) sur (1.2.18) ...
dpkg : avertissement : dégradation (« downgrade ») de krb5-locales depuis 1.13.2+dfsg-5ubuntu1 vers 1.13.2+dfsg-5
Préparation du dépaquetage de .../krb5-locales_1.13.2+dfsg-5_all.deb ...
Dépaquetage de krb5-locales (1.13.2+dfsg-5) sur (1.13.2+dfsg-5ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de nano depuis 2.5.3-2ubuntu1 vers 2.5.3-2
Préparation du dépaquetage de .../nano_2.5.3-2_amd64.deb ...
Dépaquetage de nano (2.5.3-2) sur (2.5.3-2ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de account-plugin-google depuis 0.13+16.04.20160719-0ubuntu1 vers 0.12+16.04.20160126-0ubuntu1
Préparation du dépaquetage de .../account-plugin-google_0.12+16.04.20160126-0ubuntu1_all.deb ...
Dépaquetage de account-plugin-google (0.12+16.04.20160126-0ubuntu1) sur (0.13+16.04.20160719-0ubuntu1) ...
Sélection du paquet libappstream4:amd64 précédemment désélectionné.
Préparation du dépaquetage de .../libappstream4_0.10.1-1~ubuntu16.04.1_amd64.deb ...
Dépaquetage de libappstream4:amd64 (0.10.1-1~ubuntu16.04.1) ...
Préparation du dépaquetage de .../appstream_0.10.1-1~ubuntu16.04.1_amd64.deb ...
Dépaquetage de appstream (0.10.1-1~ubuntu16.04.1) sur (0.9.4-1ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-tools depuis 1.8.3-1~ubuntu0.1 vers 1.8.2-1~ubuntu1
Préparation du dépaquetage de .../gstreamer1.0-tools_1.8.2-1~ubuntu1_amd64.deb ...
Dépaquetage de gstreamer1.0-tools (1.8.2-1~ubuntu1) sur (1.8.3-1~ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgstreamer1.0-0:amd64 depuis 1.8.3-1~ubuntu0.1 vers 1.8.2-1~ubuntu1
Préparation du dépaquetage de .../libgstreamer1.0-0_1.8.2-1~ubuntu1_amd64.deb ...
Déconfiguration de libgstreamer1.0-0:i386 (1.8.3-1~ubuntu0.1) ...
Dépaquetage de libgstreamer1.0-0:amd64 (1.8.2-1~ubuntu1) sur (1.8.3-1~ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgstreamer1.0-0:i386 depuis 1.8.3-1~ubuntu0.1 vers 1.8.2-1~ubuntu1
Préparation du dépaquetage de .../libgstreamer1.0-0_1.8.2-1~ubuntu1_i386.deb ...
Dépaquetage de libgstreamer1.0-0:i386 (1.8.2-1~ubuntu1) sur (1.8.3-1~ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gir1.2-gstreamer-1.0 depuis 1.8.3-1~ubuntu0.1 vers 1.8.2-1~ubuntu1
Préparation du dépaquetage de .../gir1.2-gstreamer-1.0_1.8.2-1~ubuntu1_amd64.deb ...
Dépaquetage de gir1.2-gstreamer-1.0 (1.8.2-1~ubuntu1) sur (1.8.3-1~ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-ugly-amr:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.1
Préparation du dépaquetage de .../gstreamer1.0-plugins-ugly-amr_1.8.2-1ubuntu0.1_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-ugly-amr:amd64 (1.8.2-1ubuntu0.1) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-ugly:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.1
Préparation du dépaquetage de .../gstreamer1.0-plugins-ugly_1.8.2-1ubuntu0.1_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-ugly:amd64 (1.8.2-1ubuntu0.1) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-bad-videoparsers:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-plugins-bad-videoparsers_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-bad-videoparsers:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-bad-faad:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-plugins-bad-faad_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-bad-faad:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-base:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-plugins-base_1.8.2-1ubuntu0.2_amd64.deb ...
Déconfiguration de gstreamer1.0-plugins-base:i386 (1.8.3-1ubuntu0.1) ...
Dépaquetage de gstreamer1.0-plugins-base:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-base:i386 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-plugins-base_1.8.2-1ubuntu0.2_i386.deb ...
Dépaquetage de gstreamer1.0-plugins-base:i386 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-alsa:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-alsa_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gstreamer1.0-alsa:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-x:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-x_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gstreamer1.0-x:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgstreamer-plugins-base1.0-0:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../libgstreamer-plugins-base1.0-0_1.8.2-1ubuntu0.2_amd64.deb ...
Déconfiguration de libgstreamer-plugins-base1.0-0:i386 (1.8.3-1ubuntu0.1) ...
Dépaquetage de libgstreamer-plugins-base1.0-0:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgstreamer-plugins-base1.0-0:i386 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../libgstreamer-plugins-base1.0-0_1.8.2-1ubuntu0.2_i386.deb ...
Dépaquetage de libgstreamer-plugins-base1.0-0:i386 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-bad:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-plugins-bad_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-bad:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-good:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.3
Préparation du dépaquetage de .../gstreamer1.0-plugins-good_1.8.2-1ubuntu0.3_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-good:amd64 (1.8.2-1ubuntu0.3) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libgstreamer-plugins-good1.0-0:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.3
Préparation du dépaquetage de .../libgstreamer-plugins-good1.0-0_1.8.2-1ubuntu0.3_amd64.deb ...
Dépaquetage de libgstreamer-plugins-good1.0-0:amd64 (1.8.2-1ubuntu0.3) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libgstreamer-plugins-bad1.0-0:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../libgstreamer-plugins-bad1.0-0_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de libgstreamer-plugins-bad1.0-0:amd64 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de gir1.2-gst-plugins-base-1.0 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gir1.2-gst-plugins-base-1.0_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gir1.2-gst-plugins-base-1.0 (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgtk2.0-common depuis 2.24.30-1ubuntu1.16.04.1 vers 2.24.30-1ubuntu1
Préparation du dépaquetage de .../libgtk2.0-common_2.24.30-1ubuntu1_all.deb ...
Dépaquetage de libgtk2.0-common (2.24.30-1ubuntu1) sur (2.24.30-1ubuntu1.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgtk2.0-bin depuis 2.24.30-1ubuntu1.16.04.1 vers 2.24.30-1ubuntu1
Préparation du dépaquetage de .../libgtk2.0-bin_2.24.30-1ubuntu1_amd64.deb ...
Dépaquetage de libgtk2.0-bin (2.24.30-1ubuntu1) sur (2.24.30-1ubuntu1.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgail-common:amd64 depuis 2.24.30-1ubuntu1.16.04.1 vers 2.24.30-1ubuntu1
Préparation du dépaquetage de .../libgail-common_2.24.30-1ubuntu1_amd64.deb ...
Dépaquetage de libgail-common:amd64 (2.24.30-1ubuntu1) sur (2.24.30-1ubuntu1.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgail18:amd64 depuis 2.24.30-1ubuntu1.16.04.1 vers 2.24.30-1ubuntu1
Préparation du dépaquetage de .../libgail18_2.24.30-1ubuntu1_amd64.deb ...
Dépaquetage de libgail18:amd64 (2.24.30-1ubuntu1) sur (2.24.30-1ubuntu1.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libgtk2.0-0:amd64 depuis 2.24.30-1ubuntu1.16.04.1 vers 2.24.30-1ubuntu1
Préparation du dépaquetage de .../libgtk2.0-0_2.24.30-1ubuntu1_amd64.deb ...
Dépaquetage de libgtk2.0-0:amd64 (2.24.30-1ubuntu1) sur (2.24.30-1ubuntu1.16.04.1) ...
Sélection du paquet libgksu2-0 précédemment désélectionné.
Préparation du dépaquetage de .../libgksu2-0_2.0.13~pre1-6ubuntu8_amd64.deb ...
Dépaquetage de libgksu2-0 (2.0.13~pre1-6ubuntu8) ...
Sélection du paquet gksu précédemment désélectionné.
Préparation du dépaquetage de .../gksu_2.0.2-9ubuntu1_amd64.deb ...
Dépaquetage de gksu (2.0.2-9ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-libav:amd64 depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1~ubuntu1
Préparation du dépaquetage de .../gstreamer1.0-libav_1.8.2-1~ubuntu1_amd64.deb ...
Dépaquetage de gstreamer1.0-libav:amd64 (1.8.2-1~ubuntu1) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-plugins-base-apps depuis 1.8.3-1ubuntu0.1 vers 1.8.2-1ubuntu0.2
Préparation du dépaquetage de .../gstreamer1.0-plugins-base-apps_1.8.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gstreamer1.0-plugins-base-apps (1.8.2-1ubuntu0.2) sur (1.8.3-1ubuntu0.1) ...
dpkg : avertissement : dégradation (« downgrade ») de gstreamer1.0-pulseaudio:amd64 depuis 1.8.3-1ubuntu0.2 vers 1.8.2-1ubuntu0.3
Préparation du dépaquetage de .../gstreamer1.0-pulseaudio_1.8.2-1ubuntu0.3_amd64.deb ...
Dépaquetage de gstreamer1.0-pulseaudio:amd64 (1.8.2-1ubuntu0.3) sur (1.8.3-1ubuntu0.2) ...
dpkg : avertissement : dégradation (« downgrade ») de indicator-power depuis 12.10.6+16.04.20160708-0ubuntu1 vers 12.10.6+16.04.20160105-0ubuntu1
Préparation du dépaquetage de .../indicator-power_12.10.6+16.04.20160105-0ubuntu1_amd64.deb ...
Dépaquetage de indicator-power (12.10.6+16.04.20160105-0ubuntu1) sur (12.10.6+16.04.20160708-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libappstream3:amd64 depuis 0.9.4-1ubuntu2 vers 0.9.4-1ubuntu1
Préparation du dépaquetage de .../libappstream3_0.9.4-1ubuntu1_amd64.deb ...
Dépaquetage de libappstream3:amd64 (0.9.4-1ubuntu1) sur (0.9.4-1ubuntu2) ...
Préparation du dépaquetage de .../libarchive13_3.2.1-2~ubuntu16.04.1_amd64.deb ...
Dépaquetage de libarchive13:amd64 (3.2.1-2~ubuntu16.04.1) sur (3.1.2-11ubuntu0.16.04.2) ...
dpkg : avertissement : dégradation (« downgrade ») de libcuda1-331 depuis 340.101-0ubuntu1 vers 340.101-0ubuntu0.16.04.1
Préparation du dépaquetage de .../libcuda1-331_340.101-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libcuda1-331 (340.101-0ubuntu0.16.04.1) sur (340.101-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libido3-0.1-0:amd64 depuis 13.10.0+16.04.20161028-0ubuntu1 vers 13.10.0+15.10.20151002-0ubuntu1
Préparation du dépaquetage de .../libido3-0.1-0_13.10.0+15.10.20151002-0ubuntu1_amd64.deb ...
Dépaquetage de libido3-0.1-0:amd64 (13.10.0+15.10.20151002-0ubuntu1) sur (13.10.0+16.04.20161028-0ubuntu1) ...
dpkg : avertissement : dégradation (« downgrade ») de libnautilus-extension1a:amd64 depuis 1:3.18.4.is.3.14.3-0ubuntu6 vers 1:3.18.4.is.3.14.3-0ubuntu5
Préparation du dépaquetage de .../libnautilus-extension1a_1%3a3.18.4.is.3.14.3-0ubuntu5_amd64.deb ...
Dépaquetage de libnautilus-extension1a:amd64 (1:3.18.4.is.3.14.3-0ubuntu5) sur (1:3.18.4.is.3.14.3-0ubuntu6) ...
dpkg : avertissement : dégradation (« downgrade ») de libnm-util2:amd64 depuis 1.2.4-0ubuntu0.16.04.1 vers 1.2.2-0ubuntu0.16.04.3
Préparation du dépaquetage de .../libnm-util2_1.2.2-0ubuntu0.16.04.3_amd64.deb ...
Dépaquetage de libnm-util2:amd64 (1.2.2-0ubuntu0.16.04.3) sur (1.2.4-0ubuntu0.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libnm-glib-vpn1:amd64 depuis 1.2.4-0ubuntu0.16.04.1 vers 1.2.2-0ubuntu0.16.04.3
Préparation du dépaquetage de .../libnm-glib-vpn1_1.2.2-0ubuntu0.16.04.3_amd64.deb ...
Dépaquetage de libnm-glib-vpn1:amd64 (1.2.2-0ubuntu0.16.04.3) sur (1.2.4-0ubuntu0.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libnm-glib4:amd64 depuis 1.2.4-0ubuntu0.16.04.1 vers 1.2.2-0ubuntu0.16.04.3
Préparation du dépaquetage de .../libnm-glib4_1.2.2-0ubuntu0.16.04.3_amd64.deb ...
Dépaquetage de libnm-glib4:amd64 (1.2.2-0ubuntu0.16.04.3) sur (1.2.4-0ubuntu0.16.04.1) ...
dpkg : avertissement : dégradation (« downgrade ») de libnm0:amd64 depuis 1.2.4-0ubuntu0.16.04.1 vers 1.2.2-0ubuntu0.16.04.3
Préparation du dépaquetage de .../libnm0_1.2.2-0ubuntu0.16.04.3_amd64.deb ...
Dépaquetage de libnm0:amd64 (1.2.2-0ubuntu0.16.04.3) sur (1.2.4-0ubuntu0.16.04.1) ...
Sélection du paquet linux-image-4.4.0-57-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-image-4.4.0-57-generic_4.4.0-57.78_amd64.deb ...
Examining /etc/kernel/preinst.d/
run-parts: executing /etc/kernel/preinst.d/intel-microcode 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
Done.
Dépaquetage de linux-image-4.4.0-57-generic (4.4.0-57.78) ...
Sélection du paquet linux-image-extra-4.4.0-57-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-image-extra-4.4.0-57-generic_4.4.0-57.78_amd64.deb ...
Dépaquetage de linux-image-extra-4.4.0-57-generic (4.4.0-57.78) ...
dpkg : avertissement : dégradation (« downgrade ») de linux-generic depuis 4.4.0.58.61 vers 4.4.0.57.60
Préparation du dépaquetage de .../linux-generic_4.4.0.57.60_amd64.deb ...
Dépaquetage de linux-generic (4.4.0.57.60) sur (4.4.0.58.61) ...
dpkg : avertissement : dégradation (« downgrade ») de linux-image-generic depuis 4.4.0.58.61 vers 4.4.0.57.60
Préparation du dépaquetage de .../linux-image-generic_4.4.0.57.60_amd64.deb ...
Dépaquetage de linux-image-generic (4.4.0.57.60) sur (4.4.0.58.61) ...
Sélection du paquet linux-headers-4.4.0-57 précédemment désélectionné.
Préparation du dépaquetage de .../linux-headers-4.4.0-57_4.4.0-57.78_all.deb ...
Dépaquetage de linux-headers-4.4.0-57 (4.4.0-57.78) ...
Sélection du paquet linux-headers-4.4.0-57-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-headers-4.4.0-57-generic_4.4.0-57.78_amd64.deb ...
Dépaquetage de linux-headers-4.4.0-57-generic (4.4.0-57.78) ...
dpkg : avertissement : dégradation (« downgrade ») de linux-headers-generic depuis 4.4.0.58.61 vers 4.4.0.57.60
Préparation du dépaquetage de .../linux-headers-generic_4.4.0.57.60_amd64.deb ...
Dépaquetage de linux-headers-generic (4.4.0.57.60) sur (4.4.0.58.61) ...
dpkg : avertissement : dégradation (« downgrade ») de linux-libc-dev:amd64 depuis 4.4.0-58.79 vers 4.4.0-57.78
Préparation du dépaquetage de .../linux-libc-dev_4.4.0-57.78_amd64.deb ...
Dépaquetage de linux-libc-dev:amd64 (4.4.0-57.78) sur (4.4.0-58.79) ...
dpkg : avertissement : dégradation (« downgrade ») de nautilus-data depuis 1:3.18.4.is.3.14.3-0ubuntu6 vers 1:3.18.4.is.3.14.3-0ubuntu5
Préparation du dépaquetage de .../nautilus-data_1%3a3.18.4.is.3.14.3-0ubuntu5_all.deb ...
Dépaquetage de nautilus-data (1:3.18.4.is.3.14.3-0ubuntu5) sur (1:3.18.4.is.3.14.3-0ubuntu6) ...
dpkg : avertissement : dégradation (« downgrade ») de nautilus depuis 1:3.18.4.is.3.14.3-0ubuntu6 vers 1:3.18.4.is.3.14.3-0ubuntu5
Préparation du dépaquetage de .../nautilus_1%3a3.18.4.is.3.14.3-0ubuntu5_amd64.deb ...
Dépaquetage de nautilus (1:3.18.4.is.3.14.3-0ubuntu5) sur (1:3.18.4.is.3.14.3-0ubuntu6) ...
dpkg : avertissement : dégradation (« downgrade ») de network-manager depuis 1.2.4-0ubuntu0.16.04.1 vers 1.2.2-0ubuntu0.16.04.3
Préparation du dépaquetage de .../network-manager_1.2.2-0ubuntu0.16.04.3_amd64.deb ...
Dépaquetage de network-manager (1.2.2-0ubuntu0.16.04.3) sur (1.2.4-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../nvidia-opencl-icd-340_340.101-0ubuntu0.16.04.1_amd64.deb ...
Failed to stop var-lib-snapd-lib-gl.mount: Unit var-lib-snapd-lib-gl.mount not loaded.
dpkg : avertissement : le sous-processus ancien script pre-removal a retourné une erreur de sortie d'état 5
dpkg: tentative d'exécution du script du nouveau paquet à la place...
dpkg: erreur de traitement de l'archive /var/cache/apt/archives/nvidia-opencl-icd-340_340.101-0ubuntu0.16.04.1_amd64.deb (--unpack) :
 il n'y a pas de script dans cette nouvelle version du paquet - abandon
Failed to get unit file state for var-lib-snapd-lib-gl.mount: No such file or directory
var-lib-snapd-lib-gl.mount is a disabled or a static unit, not starting it.
dpkg : avertissement : dégradation (« downgrade ») de os-prober depuis 1.70ubuntu3.1 vers 1.70ubuntu3
Préparation du dépaquetage de .../os-prober_1.70ubuntu3_amd64.deb ...
Dépaquetage de os-prober (1.70ubuntu3) sur (1.70ubuntu3.1) ...
dpkg : avertissement : dégradation (« downgrade ») de webapp-container depuis 0.23+16.04.20161028-0ubuntu2 vers 0.23+16.04.20160413-0ubuntu1
Préparation du dépaquetage de .../webapp-container_0.23+16.04.20160413-0ubuntu1_amd64.deb ...
Dépaquetage de webapp-container (0.23+16.04.20160413-0ubuntu1) sur (0.23+16.04.20161028-0ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de qml-module-ubuntu-ui-extras-browser:amd64 depuis 0.23+16.04.20161028-0ubuntu2 vers 0.23+16.04.20160413-0ubuntu1
Préparation du dépaquetage de .../qml-module-ubuntu-ui-extras-browser_0.23+16.04.20160413-0ubuntu1_amd64.deb ...
Dépaquetage de qml-module-ubuntu-ui-extras-browser:amd64 (0.23+16.04.20160413-0ubuntu1) sur (0.23+16.04.20161028-0ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de webbrowser-app depuis 0.23+16.04.20161028-0ubuntu2 vers 0.23+16.04.20160413-0ubuntu1
Préparation du dépaquetage de .../webbrowser-app_0.23+16.04.20160413-0ubuntu1_amd64.deb ...
Dépaquetage de webbrowser-app (0.23+16.04.20160413-0ubuntu1) sur (0.23+16.04.20161028-0ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de qml-module-ubuntu-web:amd64 depuis 0.23+16.04.20161028-0ubuntu2 vers 0.23+16.04.20160413-0ubuntu1
Préparation du dépaquetage de .../qml-module-ubuntu-web_0.23+16.04.20160413-0ubuntu1_amd64.deb ...
Dépaquetage de qml-module-ubuntu-web:amd64 (0.23+16.04.20160413-0ubuntu1) sur (0.23+16.04.20161028-0ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de qtdeclarative5-ubuntu-ui-extras-browser-plugin:amd64 depuis 0.23+16.04.20161028-0ubuntu2 vers 0.23+16.04.20160413-0ubuntu1
Préparation du dépaquetage de .../qtdeclarative5-ubuntu-ui-extras-browser-plugin_0.23+16.04.20160413-0ubuntu1_amd64.deb ...
Dépaquetage de qtdeclarative5-ubuntu-ui-extras-browser-plugin:amd64 (0.23+16.04.20160413-0ubuntu1) sur (0.23+16.04.20161028-0ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de qtdeclarative5-ubuntu-web-plugin:amd64 depuis 0.23+16.04.20161028-0ubuntu2 vers 0.23+16.04.20160413-0ubuntu1
Préparation du dépaquetage de .../qtdeclarative5-ubuntu-web-plugin_0.23+16.04.20160413-0ubuntu1_amd64.deb ...
Dépaquetage de qtdeclarative5-ubuntu-web-plugin:amd64 (0.23+16.04.20160413-0ubuntu1) sur (0.23+16.04.20161028-0ubuntu2) ...
dpkg : avertissement : dégradation (« downgrade ») de unattended-upgrades depuis 0.90ubuntu0.3 vers 0.90ubuntu0.2
Préparation du dépaquetage de .../unattended-upgrades_0.90ubuntu0.2_all.deb ...
Dépaquetage de unattended-upgrades (0.90ubuntu0.2) sur (0.90ubuntu0.3) ...
dpkg : avertissement : dégradation (« downgrade ») de unetbootin depuis 613-1~wily1 vers 608-1
Préparation du dépaquetage de .../unetbootin_608-1_amd64.deb ...
Dépaquetage de unetbootin (608-1) sur (613-1~wily1) ...
dpkg : avertissement : dégradation (« downgrade ») de unetbootin-translations depuis 613-1~wily1 vers 608-1
Préparation du dépaquetage de .../unetbootin-translations_608-1_all.deb ...
Dépaquetage de unetbootin-translations (608-1) sur (613-1~wily1) ...
dpkg : avertissement : dégradation (« downgrade ») de vino depuis 3.8.1-0ubuntu9.2 vers 3.8.1-0ubuntu9.1
Préparation du dépaquetage de .../vino_3.8.1-0ubuntu9.1_amd64.deb ...
Dépaquetage de vino (3.8.1-0ubuntu9.1) sur (3.8.1-0ubuntu9.2) ...
dpkg : avertissement : dégradation (« downgrade ») de xdg-utils depuis 1.1.1-1ubuntu1.16.04.1 vers 1.1.1-1ubuntu1
Préparation du dépaquetage de .../xdg-utils_1.1.1-1ubuntu1_all.deb ...
Dépaquetage de xdg-utils (1.1.1-1ubuntu1) sur (1.1.1-1ubuntu1.16.04.1) ...
Traitement des actions différées (« triggers ») pour systemd (229-4ubuntu13) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...
ureadahead will be reprofiled on next reboot
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Traitement des actions différées (« triggers ») pour ufw (0.35-0ubuntu2) ...
Traitement des actions différées (« triggers ») pour doc-base (0.10.7) ...
Traitement de 3 fichiers de documentation modifiés…
Enregistrement des documents avec scrollkeeper…
Traitement des actions différées (« triggers ») pour install-info (6.1.0.dfsg.1-5) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.15-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:i386 (2.48.1-1~ubuntu16.04.1) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:amd64 (2.48.1-1~ubuntu16.04.1) ...
Traitement des actions différées (« triggers ») pour bamfdaemon (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu3.1) ...
Traitement des actions différées (« triggers ») pour desktop-file-utils (0.22-1ubuntu5) ...
Traitement des actions différées (« triggers ») pour mime-support (3.59ubuntu1) ...
Traitement des actions différées (« triggers ») pour menu (2.1.47ubuntu1) ...
Des erreurs ont été rencontrées pendant l'exécution :
 /var/cache/apt/archives/nvidia-opencl-icd-340_340.101-0ubuntu0.16.04.1_amd64.deb
E: Sub-process /usr/bin/dpkg returned an error code (1)
bunic@lordi:~$ 

Hors ligne

#57 Le 26/12/2016, à 20:29

erresse

Re : Résolu. Problème de partition racine pleine.

Bon, apparemment, il y avait foule... Le dépôt "proposed" ne s'était pas borné à installer un nouveau noyau !
J'ai l'impression que ça s'est plutôt bien passé, mis à part l'erreur retournée pour le pilote NVIDIA. Il faudra peut-être le réinstaller après coup.
Je te conseille de faire un brin de nettoyage avant de redémarrer :

sudo apt autoremove --purge

Puis tu redémarres et dis si ça tourne. Au cas où l'affichage serait perturbé, ne t'affole pas, c'est le pilote à remettre en place.

EDIT :
Bon, je ne te vois pas revenir... ça m'inquiète un peu. J'espère que tu as quand même pu redémarrer après le downgrade...
Si c'est le cas, passes cette commande pour savoir si tu es bien sur le bon noyau maintenant :

uname -a

Tu devrais avoir le 4.4.0.57 qui est la version du noyau courant.
Je raccroche pour la soirée, à plus...

Dernière modification par erresse (Le 26/12/2016, à 20:58)


Plus de 50 ans d'informatique, ça en fait des lignes de commandes en console, mais on n'avait pas le choix...
Excellente raison pour, aujourd'hui qu'on le peut, utiliser au maximum les INTERFACES GRAPHIQUES !
Important : Une fois résolu, pensez à clore votre sujet en ajoutant [Résolu] devant le titre du 1er message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Hors ligne

#58 Le 26/12/2016, à 20:35

cqfd93

Re : Résolu. Problème de partition racine pleine.

Puisque ça continue sur l'autre discussion, je ferme, pas la peine de se disperser.


cqfd93

En ligne

#59 Le 26/12/2016, à 21:08

leslulu

Re : Résolu. Problème de partition racine pleine.

bunic@lordi:~$ sudo apt autoremove --purge
[sudo] Mot de passe de bunic : 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Les paquets suivants seront ENLEVÉS :
  libappstream3* ubuntu-core-launcher*
0 mis à jour, 0 nouvellement installés, 2 à enlever et 1 non mis à jour.
123 partiellement installés ou enlevés.
Après cette opération, 374 ko d'espace disque seront libérés.
Souhaitez-vous continuer ? [O/n] o
(Lecture de la base de données... 312985 fichiers et répertoires déjà installés.)
Suppression de libappstream3:amd64 (0.9.4-1ubuntu1) ...
Suppression de ubuntu-core-launcher (1.0.43-0ubuntu1~16.04.1) ...
Purge des fichiers de configuration de ubuntu-core-launcher (1.0.43-0ubuntu1~16.04.1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Paramétrage de resolvconf (1.78ubuntu2) ...
Paramétrage de sysv-rc (2.88dsf-59.3ubuntu2) ...
Paramétrage de initscripts (2.88dsf-59.3ubuntu2) ...
Paramétrage de libkrb5support0:amd64 (1.13.2+dfsg-5) ...
Paramétrage de libkrb5support0:i386 (1.13.2+dfsg-5) ...
Paramétrage de libk5crypto3:i386 (1.13.2+dfsg-5) ...
Paramétrage de libk5crypto3:amd64 (1.13.2+dfsg-5) ...
Paramétrage de libkrb5-3:amd64 (1.13.2+dfsg-5) ...
Paramétrage de libkrb5-3:i386 (1.13.2+dfsg-5) ...
Paramétrage de libgssapi-krb5-2:i386 (1.13.2+dfsg-5) ...
Paramétrage de libgssapi-krb5-2:amd64 (1.13.2+dfsg-5) ...
Paramétrage de libcups2:amd64 (2.1.3-4) ...
Paramétrage de libcups2:i386 (2.1.3-4) ...
Paramétrage de cups-browsed (1.8.3-2ubuntu3.1) ...
Paramétrage de libcupsmime1:amd64 (2.1.3-4) ...
Paramétrage de libdbus-1-3:amd64 (1.10.6-1ubuntu3.1) ...
Paramétrage de libdbus-1-3:i386 (1.10.6-1ubuntu3.1) ...
Paramétrage de cups-daemon (2.1.3-4) ...
Paramétrage de grub-common (2.02~beta2-36ubuntu3.2) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Paramétrage de grub2-common (2.02~beta2-36ubuntu3.2) ...
Paramétrage de grub-pc-bin (2.02~beta2-36ubuntu3.2) ...
Paramétrage de grub-pc (2.02~beta2-36ubuntu3.2) ...
Installation pour la plate-forme i386-pc
grub-install : attention : Le secteur 32 est déjà utilisé par le programme « FlexNet » ; à éviter. Ce logiciel risque de poser des problèmes d'amorçage ou autre à l'avenir. Veuillez demander à ses auteurs de ne pas sauver de données dans la piste d'amorçage.
Installation terminée, sans erreur.
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-4.4.0-58-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-58-generic
Image Linux trouvée : /boot/vmlinuz-4.4.0-57-generic
Image Linux trouvée : /boot/vmlinuz-4.4.0-49-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-49-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de libstemmer0d:amd64 (0+svn585-1) ...
Paramétrage de update-notifier-common (3.168.2) ...
ttf-mscorefonts-installer: processing...
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/andale32.exe
Err:1 http://downloads.sourceforge.net/corefonts/andale32.exe
  404  Not Found
W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/andale32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permission non accordée)
E: Impossible de récupérer https://freefr.dl.sourceforge.net/project/corefonts/the fonts/final/andale32.exe  404  Not Found

E: Download Failed
Paramétrage de libapt-inst2.0:amd64 (1.2.15ubuntu0.2) ...
Paramétrage de apt-utils (1.2.15ubuntu0.2) ...
Paramétrage de apt-transport-https (1.2.15ubuntu0.2) ...
Paramétrage de dbus (1.10.6-1ubuntu3.1) ...
A reboot is required to replace the running dbus-daemon.
Please reboot the system when convenient.
Paramétrage de krb5-locales (1.13.2+dfsg-5) ...
Paramétrage de nano (2.5.3-2) ...
Paramétrage de python3-distupgrade (1:16.04.19) ...
Paramétrage de ubuntu-release-upgrader-core (1:16.04.19) ...
Paramétrage de libaccount-plugin-1.0-0:amd64 (0.1.8+16.04.20160201-0ubuntu1) ...
Paramétrage de libaccount-plugin-generic-oauth (0.12+16.04.20160126-0ubuntu1) ...
Paramétrage de account-plugin-facebook (0.12+16.04.20160126-0ubuntu1) ...
Paramétrage de account-plugin-flickr (0.12+16.04.20160126-0ubuntu1) ...
Paramétrage de libaccount-plugin-google (0.12+16.04.20160126-0ubuntu1) ...
Paramétrage de account-plugin-google (0.12+16.04.20160126-0ubuntu1) ...
Paramétrage de libappstream4:amd64 (0.10.1-1~ubuntu16.04.1) ...
Paramétrage de appstream (0.10.1-1~ubuntu16.04.1) ...
Installation de la nouvelle version du fichier de configuration /etc/apt/apt.conf.d/50appstream ...
La mise à jour du cache AppStream a été réalisé avec succès.
Paramétrage de libcupsfilters1:amd64 (1.8.3-2ubuntu3.1) ...
Paramétrage de libcupsimage2:amd64 (2.1.3-4) ...
Paramétrage de cups-filters-core-drivers (1.8.3-2ubuntu3.1) ...
Paramétrage de libfontembed1:amd64 (1.8.3-2ubuntu3.1) ...
Paramétrage de cups-core-drivers (2.1.3-4) ...
Paramétrage de cups-server-common (2.1.3-4) ...
Paramétrage de cups-common (2.1.3-4) ...
Paramétrage de cups-client (2.1.3-4) ...
Paramétrage de libcupscgi1:amd64 (2.1.3-4) ...
Paramétrage de libcupsppdc1:amd64 (2.1.3-4) ...
Paramétrage de cups-ppdc (2.1.3-4) ...
Paramétrage de cups-filters (1.8.3-2ubuntu3.1) ...

Paramétrage de cups (2.1.3-4) ...
Updating PPD files for cups ...
Paramétrage de dbus-x11 (1.10.6-1ubuntu3.1) ...
Paramétrage de libgstreamer1.0-0:amd64 (1.8.2-1~ubuntu1) ...
Setcap worked! gst-ptp-helper is not suid!
Paramétrage de libgstreamer1.0-0:i386 (1.8.2-1~ubuntu1) ...
Setcap worked! gst-ptp-helper is not suid!
Paramétrage de gir1.2-gstreamer-1.0 (1.8.2-1~ubuntu1) ...
Paramétrage de libgstreamer-plugins-base1.0-0:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de libgstreamer-plugins-base1.0-0:i386 (1.8.2-1ubuntu0.2) ...
Paramétrage de gir1.2-gst-plugins-base-1.0 (1.8.2-1ubuntu0.2) ...
Paramétrage de libgtk2.0-common (2.24.30-1ubuntu1) ...
Paramétrage de libgtk2.0-0:amd64 (2.24.30-1ubuntu1) ...
Paramétrage de libgksu2-0 (2.0.13~pre1-6ubuntu8) ...
update-alternatives: utilisation de « /usr/share/libgksu/debian/gconf-defaults.libgksu-sudo » pour fournir « /usr/share/gconf/defaults/10_libgksu » (libgksu-gconf-defaults) en mode automatique
Paramétrage de gstreamer1.0-alsa:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-libav:amd64 (1.8.2-1~ubuntu1) ...
Paramétrage de gstreamer1.0-plugins-ugly-amr:amd64 (1.8.2-1ubuntu0.1) ...
Paramétrage de gstreamer1.0-plugins-ugly:amd64 (1.8.2-1ubuntu0.1) ...
Paramétrage de libgstreamer-plugins-good1.0-0:amd64 (1.8.2-1ubuntu0.3) ...
Paramétrage de libgstreamer-plugins-bad1.0-0:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-plugins-base:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-plugins-bad-videoparsers:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-plugins-bad-faad:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-plugins-good:amd64 (1.8.2-1ubuntu0.3) ...
Paramétrage de gstreamer1.0-plugins-bad:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-plugins-base:i386 (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-tools (1.8.2-1~ubuntu1) ...
Paramétrage de gstreamer1.0-plugins-base-apps (1.8.2-1ubuntu0.2) ...
Paramétrage de gstreamer1.0-pulseaudio:amd64 (1.8.2-1ubuntu0.3) ...
Paramétrage de gstreamer1.0-x:amd64 (1.8.2-1ubuntu0.2) ...
Paramétrage de indicator-power (12.10.6+16.04.20160105-0ubuntu1) ...
Paramétrage de libarchive13:amd64 (3.2.1-2~ubuntu16.04.1) ...
Paramétrage de libcuda1-331 (340.101-0ubuntu0.16.04.1) ...
Paramétrage de libgail18:amd64 (2.24.30-1ubuntu1) ...
Paramétrage de libgail-common:amd64 (2.24.30-1ubuntu1) ...
Paramétrage de libgtk2.0-bin (2.24.30-1ubuntu1) ...
Paramétrage de libido3-0.1-0:amd64 (13.10.0+15.10.20151002-0ubuntu1) ...
Paramétrage de libnautilus-extension1a:amd64 (1:3.18.4.is.3.14.3-0ubuntu5) ...
Paramétrage de libnm-util2:amd64 (1.2.2-0ubuntu0.16.04.3) ...
Paramétrage de libnm-glib-vpn1:amd64 (1.2.2-0ubuntu0.16.04.3) ...
Paramétrage de libnm-glib4:amd64 (1.2.2-0ubuntu0.16.04.3) ...
Paramétrage de libnm0:amd64 (1.2.2-0ubuntu0.16.04.3) ...
Paramétrage de linux-image-4.4.0-57-generic (4.4.0-57.78) ...
Running depmod.
update-initramfs: deferring update (hook will be called later)
Examining /etc/kernel/postinst.d.
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
update-initramfs: Generating /boot/initrd.img-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-4.4.0-58-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-58-generic
Image Linux trouvée : /boot/vmlinuz-4.4.0-57-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-57-generic
Image Linux trouvée : /boot/vmlinuz-4.4.0-49-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-49-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de linux-image-extra-4.4.0-57-generic (4.4.0-57.78) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
update-initramfs: Generating /boot/initrd.img-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.4.0-57-generic /boot/vmlinuz-4.4.0-57-generic
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-4.4.0-58-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-58-generic
Image Linux trouvée : /boot/vmlinuz-4.4.0-57-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-57-generic
Image Linux trouvée : /boot/vmlinuz-4.4.0-49-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.4.0-49-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de linux-image-generic (4.4.0.57.60) ...
Paramétrage de linux-headers-4.4.0-57 (4.4.0-57.78) ...
Paramétrage de linux-headers-4.4.0-57-generic (4.4.0-57.78) ...
Paramétrage de linux-headers-generic (4.4.0.57.60) ...
Paramétrage de linux-generic (4.4.0.57.60) ...
Paramétrage de linux-libc-dev:amd64 (4.4.0-57.78) ...
Paramétrage de nautilus-data (1:3.18.4.is.3.14.3-0ubuntu5) ...
Paramétrage de network-manager (1.2.2-0ubuntu0.16.04.3) ...
Paramétrage de os-prober (1.70ubuntu3) ...
Paramétrage de qml-module-ubuntu-web:amd64 (0.23+16.04.20160413-0ubuntu1) ...
Paramétrage de qml-module-ubuntu-ui-extras-browser:amd64 (0.23+16.04.20160413-0ubuntu1) ...
Paramétrage de webbrowser-app (0.23+16.04.20160413-0ubuntu1) ...
Paramétrage de qtdeclarative5-ubuntu-ui-extras-browser-plugin:amd64 (0.23+16.04.20160413-0ubuntu1) ...
Paramétrage de qtdeclarative5-ubuntu-web-plugin:amd64 (0.23+16.04.20160413-0ubuntu1) ...
Paramétrage de snap-confine (1.0.43-0ubuntu1~16.04.1) ...
Installation de la nouvelle version du fichier de configuration /etc/apparmor.d/usr.lib.snapd.snap-confine ...
Paramétrage de snapd (2.17.1ubuntu1) ...
Installation de la nouvelle version du fichier de configuration /etc/X11/Xsession.d/65snappy ...
Paramétrage de ubuntu-release-upgrader-gtk (1:16.04.19) ...
Paramétrage de unattended-upgrades (0.90ubuntu0.2) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Paramétrage de unetbootin-translations (608-1) ...
Paramétrage de unity-control-center-signon (0.1.8+16.04.20160201-0ubuntu1) ...
Paramétrage de update-notifier (3.168.2) ...
Paramétrage de vino (3.8.1-0ubuntu9.1) ...
Paramétrage de webapp-container (0.23+16.04.20160413-0ubuntu1) ...
Paramétrage de xdg-utils (1.1.1-1ubuntu1) ...
Paramétrage de cups-bsd (2.1.3-4) ...
Traitement des actions différées (« triggers ») pour gconf2 (3.2.6-3ubuntu6) ...
Paramétrage de nautilus (1:3.18.4.is.3.14.3-0ubuntu5) ...
Paramétrage de gksu (2.0.2-9ubuntu1) ...
Paramétrage de unetbootin (608-1) ...
Traitement des actions différées (« triggers ») pour resolvconf (1.78ubuntu2) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu5) ...
Traitement des actions différées (« triggers ») pour menu (2.1.47ubuntu1) ...
bunic@lordi:~$ 

Hors ligne

#60 Le 26/12/2016, à 21:20

leslulu

Re : Résolu. Problème de partition racine pleine.

Bon c'est redémarré, il me reste2 messages d'erreur qui sont hors sujet, mais j'ai déjà passer du temps dessus sans trouver la bonne méthode:

"Les paquet suivants nécessitent le téléchargement de données supplémentaires après leur installation, mais les données n'ont pas pu être téléchargées ou traitées.

ttf-mscorefonts-installer

Une nouvelle tentative de téléchargement sera effectuée ultérieurement, néanmoins vous pouvez retenter le téléchargement dès à présent. Pour exécuter cette action, il est nécessaire d'avoir une connexion à Internet fonctionnelle."

et dans les mises à jour de sécurité
ICD OpenCL(OpenCL installable client driver) NVIDIA

Hors ligne

#61 Le 26/12/2016, à 22:06

leslulu

Re : Résolu. Problème de partition racine pleine.

bunic@lordi:~$ sudo apt-get install ttf-mscorefonts-installer 
[sudo] Mot de passe de bunic : 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
ttf-mscorefonts-installer is already the newest version (3.4+nmu1ubuntu2).
0 mis à jour, 0 nouvellement installés, 0 à enlever et 1 non mis à jour.
bunic@lordi:~$ 
bunic@lordi:~$ sudo apt-get install ttf-mscorefonts-installer 
[sudo] Mot de passe de bunic : 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
ttf-mscorefonts-installer is already the newest version (3.4+nmu1ubuntu2).
0 mis à jour, 0 nouvellement installés, 0 à enlever et 1 non mis à jour.
bunic@lordi:~$ sudo apt-get install --reinstall ttf-mscorefonts-installer 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
0 mis à jour, 0 nouvellement installés, 1 réinstallés, 0 à enlever et 1 non mis à jour.
Il est nécessaire de prendre 29,5 ko dans les archives.
Après cette opération, 0 o d'espace disque supplémentaires seront utilisés.
Réception de:1 http://ro.archive.ubuntu.com/ubuntu xenial/multiverse amd64 ttf-mscorefonts-installer all 3.4+nmu1ubuntu2 [29,5 kB]
29,5 ko réceptionnés en 1s (28,0 ko/s)             
Préconfiguration des paquets...
(Lecture de la base de données... 312976 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../ttf-mscorefonts-installer_3.4+nmu1ubuntu2_all.deb ...
mscorefonts-eula license has already been accepted
Dépaquetage de ttf-mscorefonts-installer (3.4+nmu1ubuntu2) sur (3.4+nmu1ubuntu2) ...
Traitement des actions différées (« triggers ») pour fontconfig (2.11.94-0ubuntu1.1) ...
Traitement des actions différées (« triggers ») pour update-notifier-common (3.168.2) ...
ttf-mscorefonts-installer: processing...
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/andale32.exe
Err:1 http://downloads.sourceforge.net/corefonts/andale32.exe
  Protocol "http" not supported or disabled in libcurl
W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/andale32.exe' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permission non accordée)
E: Impossible de récupérer https://kent.dl.sourceforge.net/project/corefonts/the fonts/final/andale32.exe  Protocol "http" not supported or disabled in libcurl

E: Download Failed
Paramétrage de ttf-mscorefonts-installer (3.4+nmu1ubuntu2) ...
bunic@lordi:~$ 

Dernière modification par leslulu (Le 26/12/2016, à 22:08)

Hors ligne

#62 Le 26/12/2016, à 22:21

xubu1957

Re : Résolu. Problème de partition racine pleine.

Les polices d'Ubuntu se sont carapatées ,
La solution est d'installer manuellement depuis le FTP de debian :

wget http://ftp.de.debian.org/debian/pool/contrib/m/msttcorefonts/ttf-mscorefonts-installer_3.6_all.deb -P ~/Downloads
sudo apt install ~/Downloads/ttf-mscorefonts-installer_3.6_all.deb

§ 4 de la Doc : msttcorefonts


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#63 Le 26/12/2016, à 23:27

Ayral

Re : Résolu. Problème de partition racine pleine.

moko138 a écrit :

Effectivement, suivre là. Ici ça ferme.

Ben non : Erreur de ma part. Combien y a-t il de fuseaux horaires entre les modos concernés ? 8 je crois !

Dernière modification par Ayral (Le 26/12/2016, à 23:58)


Pour mettre les retours de commande entre deux balises code, les explications sont là : https://forum.ubuntu-fr.org/viewtopic.php?id=1614731
Blog d'un retraité
Site de graphisme du fiston Loïc
Ubuntu 18.04 LTS sur un Thinkpad W540

Hors ligne

#64 Le 26/12/2016, à 23:52

cqfd93

Re : Résolu. Problème de partition racine pleine.

Bon, c'est lendemain de fête à la modération → ça cafouille !
Alors je rouvre et je fusionne. Et on laisse ouvert !!!

Et ceux qui vont suivre les liens dans cette discussion vont finir par tourner en bourrique big_smile
finalement, il aurait été préférable de ne pas suggérer l'ouverture d'un fil spécifique pour virer les proposed.


cqfd93

En ligne

#65 Le 26/12/2016, à 23:55

xubu1957

Re : Résolu. Problème de partition racine pleine.

Bonsoir,

Merci cqfd93,  j'y perdais mon peu de latin. wink


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#66 Le 27/12/2016, à 10:42

leslulu

Re : Résolu. Problème de partition racine pleine.

Bonjour, voila le retour de la commande

bunic@lordi:~$ wget http://ftp.de.debian.org/debian/pool/contrib/m/msttcorefonts/ttf-mscorefonts-installer_3.6_all.deb -P ~/Downloads
--2016-12-27 09:39:50--  http://ftp.de.debian.org/debian/pool/contrib/m/msttcorefonts/ttf-mscorefonts-installer_3.6_all.deb
Résolution de ftp.de.debian.org (ftp.de.debian.org)… 141.76.2.4
Connexion à ftp.de.debian.org (ftp.de.debian.org)|141.76.2.4|:80… connecté.
requête HTTP transmise, en attente de la réponse… 200 OK
Taille : 37446 (37K) [application/x-debian-package]
Enregistre : «/home/bunic/Downloads/ttf-mscorefonts-installer_3.6_all.deb»

ttf-mscorefonts-ins 100%[===================>]  36,57K  --.-KB/s    in 0,1s    

2016-12-27 09:39:50 (299 KB/s) - «/home/bunic/Downloads/ttf-mscorefonts-installer_3.6_all.deb» enregistré [37446/37446]

bunic@lordi:~$ sudo apt install ~/Downloads/ttf-mscorefonts-installer_3.6_all.deb
[sudo] Mot de passe de bunic : 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Note : sélection de « ttf-mscorefonts-installer » au lieu de « /home/bunic/Downloads/ttf-mscorefonts-installer_3.6_all.deb »
Les paquets suivants seront mis à jour :
  ttf-mscorefonts-installer
1 mis à jour, 0 nouvellement installés, 0 à enlever et 1 non mis à jour.
Il est nécessaire de prendre 0 o/37,4 ko dans les archives.
Après cette opération, 6.144 o d'espace disque seront libérés.
Réception de:1 /home/bunic/Downloads/ttf-mscorefonts-installer_3.6_all.deb ttf-mscorefonts-installer all 3.6 [37,4 kB]
Préconfiguration des paquets...                
(Lecture de la base de données... 312976 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../ttf-mscorefonts-installer_3.6_all.deb ...
Dépaquetage de ttf-mscorefonts-installer (3.6) sur (3.4+nmu1ubuntu2) ...
Traitement des actions différées (« triggers ») pour fontconfig (2.11.94-0ubuntu1.1) ...
Traitement des actions différées (« triggers ») pour update-notifier-common (3.168.2) ...
Paramétrage de ttf-mscorefonts-installer (3.6) ...
N: Can't drop privileges for downloading as file '/home/bunic/Downloads/ttf-mscorefonts-installer_3.6_all.deb' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Permission non accordée)
bunic@lordi:~$ 

Hors ligne

#67 Le 27/12/2016, à 10:44

leslulu

Re : Résolu. Problème de partition racine pleine.

est ce que tu as une solution pour ça, la question serait plus est ce que tu as le temps...
ICD OpenCL(OpenCL installable client driver) NVIDIA

Hors ligne

#68 Le 27/12/2016, à 10:51

xubu1957

Re : Résolu. Problème de partition racine pleine.

Bonjour,

Une autre tentative :

nam1962 a écrit :

Tant qu'on a la 3.4 dans les dépôts, ça ne fonctionnera pas.
Essaie d'installer la 3.6 :

wget http://ftp.de.debian.org/debian/pool/contrib/m/msttcorefonts/ttf-mscorefonts-installer_3.6_all.deb
sudo dpkg -i ttf-mscorefonts-installer_3.6_all.deb

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#69 Le 27/12/2016, à 10:55

leslulu

Re : Résolu. Problème de partition racine pleine.

bunic@lordi:~$ wget http://ftp.de.debian.org/debian/pool/contrib/m/msttcorefonts/ttf-mscorefonts-installer_3.6_all.deb
--2016-12-27 09:54:18--  http://ftp.de.debian.org/debian/pool/contrib/m/msttcorefonts/ttf-mscorefonts-installer_3.6_all.deb
Résolution de ftp.de.debian.org (ftp.de.debian.org)… 141.76.2.4
Connexion à ftp.de.debian.org (ftp.de.debian.org)|141.76.2.4|:80… connecté.
requête HTTP transmise, en attente de la réponse… 200 OK
Taille : 37446 (37K) [application/x-debian-package]
Enregistre : «ttf-mscorefonts-installer_3.6_all.deb»

ttf-mscorefonts-ins 100%[===================>]  36,57K  --.-KB/s    in 0,1s    

2016-12-27 09:54:18 (297 KB/s) - «ttf-mscorefonts-installer_3.6_all.deb» enregistré [37446/37446]

bunic@lordi:~$ sudo dpkg -i ttf-mscorefonts-installer_3.6_all.deb
[sudo] Mot de passe de bunic : 
(Lecture de la base de données... 312974 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de ttf-mscorefonts-installer_3.6_all.deb ...
Dépaquetage de ttf-mscorefonts-installer (3.6) sur (3.6) ...
Paramétrage de ttf-mscorefonts-installer (3.6) ...
Traitement des actions différées (« triggers ») pour fontconfig (2.11.94-0ubuntu1.1) ...
bunic@lordi:~$ 

Hors ligne

#70 Le 27/12/2016, à 10:58

xubu1957

Re : Résolu. Problème de partition racine pleine.

Pour la carte graphique , je ne m'y connais pas ! sad

Sur mon Aspire de 10 ans, l'écran déraillait, un des jeunes de Linux Azur m'a démonté l'écran 17 pouces à la réunion de novembre et j'ai maintenant une chimère, avec un écran de 22 pouces (acheté à demi tarif) . big_smile
Je m'en sers d'ordi fixe pour poster sur le forum.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#71 Le 27/12/2016, à 11:00

leslulu

Re : Résolu. Problème de partition racine pleine.

Alors merci, pour ce partage de ton temps.
Bonnes Fêtes de fin d'année
leslulu

Hors ligne

#72 Le 27/12/2016, à 11:09

xubu1957

Re : Résolu. Problème de partition racine pleine.

Je pense que maintenant , il faut ouvrir un nouveau fil; dans Affichage et cartes graphiques.

Bonnes Fêtes à toi aussi.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#73 Le 27/12/2016, à 13:17

erresse

Re : Résolu. Problème de partition racine pleine.

erresse (message #57) a écrit :

EDIT :
Bon, je ne te vois pas revenir... ça m'inquiète un peu. J'espère que tu as quand même pu redémarrer après le downgrade...
Si c'est le cas, passes cette commande pour savoir si tu es bien sur le bon noyau maintenant :

uname -a

Tu devrais avoir le 4.4.0.57 qui est la version du noyau courant.
Je raccroche pour la soirée, à plus...

Content de te revoir, le downgrade a donc fonctionné... smile
Ça s'est quelque peu dispersé depuis hier soir, mais j'aimerais quand même avant de clore le sujet qu'on sache si tu es bien en 4.4.0.57 maintenant. Sauf erreur (si je ne l'ai pas vu) tu n'as pas donné le retour de la commande ci-dessus.
Et bonne journée ! Pour moi c'est Noël en léger différé aujourd'hui, mes enfants n'étaient pas là pour le 25. Je ne serai pas disponible...
big_smile


Plus de 50 ans d'informatique, ça en fait des lignes de commandes en console, mais on n'avait pas le choix...
Excellente raison pour, aujourd'hui qu'on le peut, utiliser au maximum les INTERFACES GRAPHIQUES !
Important : Une fois résolu, pensez à clore votre sujet en ajoutant [Résolu] devant le titre du 1er message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Hors ligne

#74 Le 27/12/2016, à 13:22

leslulu

Re : Résolu. Problème de partition racine pleine.

Alors joyeux Noël dfféré.
Voila le retour...

bunic@lordi:~$ uname -a
Linux lordi 4.4.0-58-generic #79-Ubuntu SMP Tue Dec 20 12:12:35 UTC 2016 x86_64 x86_64 x86_64 GNU/Linux
bunic@lordi:~$

Hors ligne

#75 Le 27/12/2016, à 13:36

erresse

Re : Résolu. Problème de partition racine pleine.

Et non !!!
C'était à craindre, mais il a redémarré sur le noyau 4.4.0.58 malgré que le dépôt "proposed" ait été désactivé...
Là, je ne sais pas ce qu'il convient de faire pour s'en affranchir. Je crois toutefois que "cqfd93" a déjà traité ce type de problème.
@cqfd93: Si tu reviens par là, Sylvie, peux-tu prêter ton précieux concours à notre ami leslulu ? Merci...


Plus de 50 ans d'informatique, ça en fait des lignes de commandes en console, mais on n'avait pas le choix...
Excellente raison pour, aujourd'hui qu'on le peut, utiliser au maximum les INTERFACES GRAPHIQUES !
Important : Une fois résolu, pensez à clore votre sujet en ajoutant [Résolu] devant le titre du 1er message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Hors ligne