Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#26 Le 23/01/2017, à 22:44

marnie

Re : bluetooh

pour xubu

boubou@boubou-MS-7721:~$ dpkg -l | grep -Ei "linux-(g|h|i|lo|si|t)"
ii  linux-generic                              3.13.0.83.89                            i386         Complete Generic Linux kernel and headers
ii  linux-headers-3.13.0-83                    3.13.0-83.127                           all          Header files related to Linux kernel version 3.13.0
ii  linux-headers-3.13.0-83-generic            3.13.0-83.127                           i386         Linux kernel headers for version 3.13.0 on 32 bit x86 SMP
ii  linux-headers-generic                      3.13.0.83.89                            i386         Generic Linux kernel headers
rc  linux-image-3.13.0-24-generic              3.13.0-24.47                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-44-generic              3.13.0-44.73                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-45-generic              3.13.0-45.74                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-46-generic              3.13.0-46.79                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-48-generic              3.13.0-48.80                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-61-generic              3.13.0-61.100                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-62-generic              3.13.0-62.102                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-63-generic              3.13.0-63.103                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-71-generic              3.13.0-71.114                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-3.13.0-83-generic              3.13.0-83.127                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-24-generic        3.13.0-24.47                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-44-generic        3.13.0-44.73                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-45-generic        3.13.0-45.74                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-46-generic        3.13.0-46.79                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-48-generic        3.13.0-48.80                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-61-generic        3.13.0-61.100                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-62-generic        3.13.0-62.102                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-63-generic        3.13.0-63.103                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-71-generic        3.13.0-71.114                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-extra-3.13.0-83-generic        3.13.0-83.127                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-generic                        3.13.0.83.89                            i386         Generic Linux kernel image
boubou@boubou-MS-7721:~$ 

Hors ligne

#27 Le 23/01/2017, à 22:47

xubu1957

Re : bluetooh

Bonsoir cqfd93,

J'ai pas ton expertise ! tongue


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#28 Le 23/01/2017, à 22:49

marnie

Re : bluetooh

pour   cqfd93 

boubou@boubou-MS-7721:~$ sudo rm -v /var/lib/dpkg/lock
[sudo] password for boubou: 
«/var/lib/dpkg/lock» supprimé
boubou@boubou-MS-7721:~$ sudo apt full-upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Vous pouvez lancer « apt-get -f install » pour corriger ces problèmes.
Les paquets suivants contiennent des dépendances non satisfaites :
 cpp-4.8 : Dépend: gcc-4.8-base (= 4.8.4-2ubuntu1~14.04.1) mais 4.8.4-2ubuntu1~14.04.3 est installé
 libgfortran3 : Dépend: gcc-4.8-base (= 4.8.4-2ubuntu1~14.04.1) mais 4.8.4-2ubuntu1~14.04.3 est installé
 libgomp1 : Dépend: gcc-4.8-base (= 4.8.4-2ubuntu1~14.04.1) mais 4.8.4-2ubuntu1~14.04.3 est installé
 libquadmath0 : Dépend: gcc-4.8-base (= 4.8.4-2ubuntu1~14.04.1) mais 4.8.4-2ubuntu1~14.04.3 est installé
 libstdc++6 : Dépend: gcc-4.8-base (= 4.8.4-2ubuntu1~14.04.1) mais 4.8.4-2ubuntu1~14.04.3 est installé
E: Dépendances manquantes. Essayez d'utiliser l'option -f.
boubou@boubou-MS-7721:~$ dpkg -l | grep -Ei "linux-(g|h|i|lo|si|t)"
ii  linux-generic                              3.13.0.83.89                            i386         Complete Generic Linux kernel and headers
ii  linux-headers-3.13.0-83                    3.13.0-83.127                           all          Header files related to Linux kernel version 3.13.0
ii  linux-headers-3.13.0-83-generic            3.13.0-83.127                           i386         Linux kernel headers for version 3.13.0 on 32 bit x86 SMP
ii  linux-headers-generic                      3.13.0.83.89                            i386         Generic Linux kernel headers
rc  linux-image-3.13.0-24-generic              3.13.0-24.47                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-44-generic              3.13.0-44.73                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-45-generic              3.13.0-45.74                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-46-generic              3.13.0-46.79                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-48-generic              3.13.0-48.80                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-61-generic              3.13.0-61.100                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-62-generic              3.13.0-62.102                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-63-generic              3.13.0-63.103                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-71-generic              3.13.0-71.114                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-3.13.0-83-generic              3.13.0-83.127                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-24-generic        3.13.0-24.47                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-44-generic        3.13.0-44.73                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-45-generic        3.13.0-45.74                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-46-generic        3.13.0-46.79                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-48-generic        3.13.0-48.80                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-61-generic        3.13.0-61.100                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-62-generic        3.13.0-62.102                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-63-generic        3.13.0-63.103                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-71-generic        3.13.0-71.114                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-extra-3.13.0-83-generic        3.13.0-83.127                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-generic                        3.13.0.83.89                            i386         Generic Linux kernel image
boubou@boubou-MS-7721:~$ 

Hors ligne

#29 Le 23/01/2017, à 23:02

cqfd93

Re : bluetooh

xubu1957 a écrit :

J'ai pas ton expertise ! tongue

Trop modeste !!!


cqfd93

Hors ligne

#30 Le 23/01/2017, à 23:05

cqfd93

Re : bluetooh

sudo apt-get -f install

cqfd93

Hors ligne

#31 Le 23/01/2017, à 23:10

marnie

Re : bluetooh

boubou@boubou-MS-7721:~$ sudo apt-get -f install
[sudo] password for boubou: 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Correction des dépendances... Fait
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  i965-va-driver libc-ares2 libcec3 libcrossguid1 libcrypto++9 libcwiid1
  libdee-1.0-4 libetpan15 libgif5 libgldi3 libido3-0.1-0 libjsoncpp0
  libkodiplatform16 liblockdev1 libmicrohttpd10 libnfs1 libpcrecpp0
  libplatform1 libsdl2-2.0-0 libshairplay0 libtinyxml2.6.2
  libtorrent-rasterbar7 libva-intel-vaapi-driver libzeitgeist-2.0-0
  python-bluez python-simplejson python-zeitgeist zeitgeist zeitgeist-core
  zeitgeist-datahub
Veuillez utiliser « apt-get autoremove » pour les supprimer.
Les paquets supplémentaires suivants seront installés : 
  cpp-4.8 libgfortran3 libgomp1 libquadmath0 libstdc++6
Paquets suggérés :
  gcc-4.8-locales
Les paquets suivants seront mis à jour :
  cpp-4.8 libgfortran3 libgomp1 libquadmath0 libstdc++6
5 mis à jour, 0 nouvellement installés, 0 à enlever et 348 non mis à jour.
Il est nécessaire de prendre 0 o/5 151 ko dans les archives.
Après cette opération, 0 o d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] O
(Lecture de la base de données... 164851 fichiers et répertoires déjà installés.)
Préparation du décompactage de .../libstdc++6_4.8.4-2ubuntu1~14.04.3_i386.deb ...
Décompactage de libstdc++6:i386 (4.8.4-2ubuntu1~14.04.3) sur (4.8.4-2ubuntu1~14.04.1) ...
Paramétrage de libstdc++6:i386 (4.8.4-2ubuntu1~14.04.3) ...
Traitement déclenché pour  libc-bin (2.19-0ubuntu6.7) ...
(Lecture de la base de données... 164851 fichiers et répertoires déjà installés.)
Préparation du décompactage de .../libquadmath0_4.8.4-2ubuntu1~14.04.3_i386.deb ...
Décompactage de libquadmath0:i386 (4.8.4-2ubuntu1~14.04.3) sur (4.8.4-2ubuntu1~14.04.1) ...
Préparation du décompactage de .../libgfortran3_4.8.4-2ubuntu1~14.04.3_i386.deb ...
Décompactage de libgfortran3:i386 (4.8.4-2ubuntu1~14.04.3) sur (4.8.4-2ubuntu1~14.04.1) ...
Préparation du décompactage de .../libgomp1_4.8.4-2ubuntu1~14.04.3_i386.deb ...
Décompactage de libgomp1:i386 (4.8.4-2ubuntu1~14.04.3) sur (4.8.4-2ubuntu1~14.04.1) ...
Préparation du décompactage de .../cpp-4.8_4.8.4-2ubuntu1~14.04.3_i386.deb ...
Décompactage de cpp-4.8 (4.8.4-2ubuntu1~14.04.3) sur (4.8.4-2ubuntu1~14.04.1) ...
Traitement déclenché pour  man-db (2.6.7.1-1ubuntu1) ...
Paramétrage de libquadmath0:i386 (4.8.4-2ubuntu1~14.04.3) ...
Paramétrage de libgfortran3:i386 (4.8.4-2ubuntu1~14.04.3) ...
Paramétrage de libgomp1:i386 (4.8.4-2ubuntu1~14.04.3) ...
Paramétrage de cpp-4.8 (4.8.4-2ubuntu1~14.04.3) ...
Traitement déclenché pour  libc-bin (2.19-0ubuntu6.7) ...
boubou@boubou-MS-7721:~$ 

Hors ligne

#32 Le 23/01/2017, à 23:21

cqfd93

Re : bluetooh

… et 348 non mis à jour.

Pétard !!!!

sudo apt update
sudo apt full-upgrade

(ça va être long !!!)


cqfd93

Hors ligne

#33 Le 23/01/2017, à 23:38

marnie

Re : bluetooh

Préparation du décompactage de .../samba-dsdb-modules_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de samba-dsdb-modules (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../libnss-winbind_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de libnss-winbind:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../libpam-winbind_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de libpam-winbind:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../winbind_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
winbind stop/waiting
Décompactage de winbind (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../libwbclient0_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de libwbclient0:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../libsmbclient_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de libsmbclient:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../smbclient_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de smbclient (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../samba_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
nmbd stop/waiting
smbd stop/waiting
Décompactage de samba (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../samba-common-bin_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de samba-common-bin (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../samba-common_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_all.deb ...
Décompactage de samba-common (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../python-talloc_2.1.5-0ubuntu0.14.04.1_i386.deb ...
Décompactage de python-talloc (2.1.5-0ubuntu0.14.04.1) sur (2.1.0-1) ...
Préparation du décompactage de .../python-samba_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de python-samba (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../tdb-tools_1.3.8-0ubuntu0.14.04.1_i386.deb ...
Décompactage de tdb-tools (1.3.8-0ubuntu0.14.04.1) sur (1.2.12-1) ...
Préparation du décompactage de .../samba-vfs-modules_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de samba-vfs-modules (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../samba-libs_2%3a4.3.11+dfsg-0ubuntu0.14.04.4_i386.deb ...
Décompactage de samba-libs:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) sur (2:4.1.6+dfsg-1ubuntu2.14.04.13) ...
Préparation du décompactage de .../libldb1_1%3a1.1.24-0ubuntu0.14.04.1_i386.deb ...
Décompactage de libldb1:i386 (1:1.1.24-0ubuntu0.14.04.1) sur (1:1.1.16-1ubuntu0.1) ...
Préparation du décompactage de .../libmagickwand5_8%3a6.7.7.10-6ubuntu3.3_i386.deb ...
Décompactage de libmagickwand5:i386 (8:6.7.7.10-6ubuntu3.3) sur (8:6.7.7.10-6ubuntu3) ...
Préparation du décompactage de .../libmagickcore5-extra_8%3a6.7.7.10-6ubuntu3.3_i386.deb ...
Décompactage de libmagickcore5-extra:i386 (8:6.7.7.10-6ubuntu3.3) sur (8:6.7.7.10-6ubuntu3) ...
Préparation du décompactage de .../libmagickcore5_8%3a6.7.7.10-6ubuntu3.3_i386.deb ...
Décompactage de libmagickcore5:i386 (8:6.7.7.10-6ubuntu3.3) sur (8:6.7.7.10-6ubuntu3) ...
Préparation du décompactage de .../libmagick++5_8%3a6.7.7.10-6ubuntu3.3_i386.deb ...
Décompactage de libmagick++5:i386 (8:6.7.7.10-6ubuntu3.3) sur (8:6.7.7.10-6ubuntu3) ...
Préparation du décompactage de .../libmatroska6_1.4.1-2+deb8u1build0.14.04.1_i386.deb ...
Décompactage de libmatroska6:i386 (1.4.1-2+deb8u1build0.14.04.1) sur (1.4.1-2) ...
Préparation du décompactage de .../mysql-common_5.5.54-0ubuntu0.14.04.1_all.deb ...
Décompactage de mysql-common (5.5.54-0ubuntu0.14.04.1) sur (5.5.47-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../libmysqlclient18_5.5.54-0ubuntu0.14.04.1_i386.deb ...
Décompactage de libmysqlclient18:i386 (5.5.54-0ubuntu0.14.04.1) sur (5.5.47-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../libnl-genl-3-200_3.2.21-1ubuntu4_i386.deb ...
Décompactage de libnl-genl-3-200:i386 (3.2.21-1ubuntu4) sur (3.2.21-1) ...
Préparation du décompactage de .../libnl-route-3-200_3.2.21-1ubuntu4_i386.deb ...
Décompactage de libnl-route-3-200:i386 (3.2.21-1ubuntu4) sur (3.2.21-1) ...
Préparation du décompactage de .../libnspr4_2%3a4.12-0ubuntu0.14.04.1_i386.deb ...
Décompactage de libnspr4:i386 (2:4.12-0ubuntu0.14.04.1) sur (2:4.10.10-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../libnss3-1d_2%3a3.26.2-0ubuntu0.14.04.3_i386.deb ...
Décompactage de libnss3-1d:i386 (2:3.26.2-0ubuntu0.14.04.3) sur (2:3.21-0ubuntu0.14.04.2) ...
Préparation du décompactage de .../libnss3-nssdb_2%3a3.26.2-0ubuntu0.14.04.3_all.deb ...
Décompactage de libnss3-nssdb (2:3.26.2-0ubuntu0.14.04.3) sur (2:3.21-0ubuntu0.14.04.2) ...
Préparation du décompactage de .../libnss3_2%3a3.26.2-0ubuntu0.14.04.3_i386.deb ...
Décompactage de libnss3:i386 (2:3.26.2-0ubuntu0.14.04.3) sur (2:3.21-0ubuntu0.14.04.2) ...
Préparation du décompactage de .../libnm-util2_0.9.8.8-0ubuntu7.3_i386.deb ...
Décompactage de libnm-util2 (0.9.8.8-0ubuntu7.3) sur (0.9.8.8-0ubuntu7.2) ...
Préparation du décompactage de .../libnm-glib4_0.9.8.8-0ubuntu7.3_i386.deb ...
Décompactage de libnm-glib4 (0.9.8.8-0ubuntu7.3) sur (0.9.8.8-0ubuntu7.2) ...
Préparation du décompactage de .../isc-dhcp-client_4.2.4-7ubuntu12.8_i386.deb ...
Décompactage de isc-dhcp-client (4.2.4-7ubuntu12.8) sur (4.2.4-7ubuntu12.4) ...
Préparation du décompactage de .../isc-dhcp-common_4.2.4-7ubuntu12.8_i386.deb ...
Décompactage de isc-dhcp-common (4.2.4-7ubuntu12.8) sur (4.2.4-7ubuntu12.4) ...
Préparation du décompactage de .../network-manager_0.9.8.8-0ubuntu7.3_i386.deb ...
Décompactage de network-manager (0.9.8.8-0ubuntu7.3) sur (0.9.8.8-0ubuntu7.2) ...
Préparation du décompactage de .../libnl-3-200_3.2.21-1ubuntu4_i386.deb ...
Décompactage de libnl-3-200:i386 (3.2.21-1ubuntu4) sur (3.2.21-1) ...
Préparation du décompactage de .../libpam-gnome-keyring_3.10.1-1ubuntu4.3_i386.deb ...
Décompactage de libpam-gnome-keyring:i386 (3.10.1-1ubuntu4.3) sur (3.10.1-1ubuntu4.2) ...
Préparation du décompactage de .../libpcrecpp0_1%3a8.31-2ubuntu2.3_i386.deb ...
Décompactage de libpcrecpp0:i386 (1:8.31-2ubuntu2.3) sur (1:8.31-2ubuntu2.1) ...
Préparation du décompactage de .../libpcsclite1_1.8.10-1ubuntu1.1_i386.deb ...
Décompactage de libpcsclite1:i386 (1.8.10-1ubuntu1.1) sur (1.8.10-1ubuntu1) ...
Préparation du décompactage de .../libpoppler44_0.24.5-2ubuntu4.4_i386.deb ...
Décompactage de libpoppler44:i386 (0.24.5-2ubuntu4.4) sur (0.24.5-2ubuntu4.3) ...
Préparation du décompactage de .../libpoppler-glib8_0.24.5-2ubuntu4.4_i386.deb ...
Décompactage de libpoppler-glib8:i386 (0.24.5-2ubuntu4.4) sur (0.24.5-2ubuntu4.3) ...
Préparation du décompactage de .../libpoppler-qt4-4_0.24.5-2ubuntu4.4_i386.deb ...
Décompactage de libpoppler-qt4-4:i386 (0.24.5-2ubuntu4.4) sur (0.24.5-2ubuntu4.3) ...
Préparation du décompactage de .../libsnmp-base_5.7.2~dfsg-8.1ubuntu3.2_all.deb ...
Décompactage de libsnmp-base (5.7.2~dfsg-8.1ubuntu3.2) sur (5.7.2~dfsg-8.1ubuntu3.1) ...
Préparation du décompactage de .../libsnmp30_5.7.2~dfsg-8.1ubuntu3.2_i386.deb ...
Décompactage de libsnmp30:i386 (5.7.2~dfsg-8.1ubuntu3.2) sur (5.7.2~dfsg-8.1ubuntu3.1) ...
Préparation du décompactage de .../ghostscript_9.10~dfsg-0ubuntu10.6_i386.deb ...
Décompactage de ghostscript (9.10~dfsg-0ubuntu10.6) sur (9.10~dfsg-0ubuntu10.4) ...
Préparation du décompactage de .../ghostscript-x_9.10~dfsg-0ubuntu10.6_i386.deb ...
Décompactage de ghostscript-x (9.10~dfsg-0ubuntu10.6) sur (9.10~dfsg-0ubuntu10.4) ...
Préparation du décompactage de .../libgs9-common_9.10~dfsg-0ubuntu10.6_all.deb ...
Décompactage de libgs9-common (9.10~dfsg-0ubuntu10.6) sur (9.10~dfsg-0ubuntu10.4) ...
Préparation du décompactage de .../libgs9_9.10~dfsg-0ubuntu10.6_i386.deb ...
Décompactage de libgs9 (9.10~dfsg-0ubuntu10.6) sur (9.10~dfsg-0ubuntu10.4) ...
Préparation du décompactage de .../libspectre1_0.2.7-2ubuntu1.2_i386.deb ...
Décompactage de libspectre1:i386 (0.2.7-2ubuntu1.2) sur (0.2.7-2ubuntu1.1) ...
Préparation du décompactage de .../libswscale2_6%3a9.20-0ubuntu0.14.04.1_i386.deb ...
Décompactage de libswscale2:i386 (6:9.20-0ubuntu0.14.04.1) sur (6:9.18-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../vlc-plugin-notify_2.1.6-0ubuntu14.04.2_i386.deb ...
Décompactage de vlc-plugin-notify (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../vlc-plugin-pulse_2.1.6-0ubuntu14.04.2_i386.deb ...
Décompactage de vlc-plugin-pulse (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../libupnp6_1%3a1.6.17-1.2+deb7u2build0.14.04.1_i386.deb ...
Décompactage de libupnp6 (1:1.6.17-1.2+deb7u2build0.14.04.1) sur (1:1.6.17-1.2) ...
Préparation du décompactage de .../vlc_2.1.6-0ubuntu14.04.2_i386.deb ...
Décompactage de vlc (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../libvlccore7_2.1.6-0ubuntu14.04.2_i386.deb ...
Décompactage de libvlccore7 (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../vlc-data_2.1.6-0ubuntu14.04.2_all.deb ...
Décompactage de vlc-data (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../vlc-nox_2.1.6-0ubuntu14.04.2_i386.deb ...
Décompactage de vlc-nox (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../libvlc5_2.1.6-0ubuntu14.04.2_i386.deb ...
Décompactage de libvlc5 (2.1.6-0ubuntu14.04.2) sur (2.1.6-0ubuntu14.04.1) ...
Préparation du décompactage de .../libvncserver0_0.9.9+dfsg-1ubuntu1.2_i386.deb ...
Décompactage de libvncserver0:i386 (0.9.9+dfsg-1ubuntu1.2) sur (0.9.9+dfsg-1ubuntu1.1) ...
Préparation du décompactage de .../libxerces-c3.1_3.1.1-5.1+deb8u3build0.14.04.1_i386.deb ...
Décompactage de libxerces-c3.1:i386 (3.1.1-5.1+deb8u3build0.14.04.1) sur (3.1.1-5.1+deb8u1build0.14.04.1) ...
Préparation du décompactage de .../libxrandr2_2%3a1.5.0-1~trusty1_i386.deb ...
Décompactage de libxrandr2:i386 (2:1.5.0-1~trusty1) sur (2:1.4.2-1) ...
Préparation du décompactage de .../klibc-utils_2.0.3-0ubuntu1.14.04.2_i386.deb ...
Décompactage de klibc-utils (2.0.3-0ubuntu1.14.04.2) sur (2.0.3-0ubuntu1) ...
Préparation du décompactage de .../libklibc_2.0.3-0ubuntu1.14.04.2_i386.deb ...
Décompactage de libklibc (2.0.3-0ubuntu1.14.04.2) sur (2.0.3-0ubuntu1) ...
Préparation du décompactage de .../initramfs-tools_0.103ubuntu4.6_all.deb ...
Décompactage de initramfs-tools (0.103ubuntu4.6) sur (0.103ubuntu4.2) ...
Préparation du décompactage de .../initramfs-tools-bin_0.103ubuntu4.6_i386.deb ...
Décompactage de initramfs-tools-bin (0.103ubuntu4.6) sur (0.103ubuntu4.2) ...
Sélection du paquet linux-image-3.13.0-107-generic précédemment désélectionné.
Préparation du décompactage de .../linux-image-3.13.0-107-generic_3.13.0-107.154_i386.deb ...
Done.
Décompactage de linux-image-3.13.0-107-generic (3.13.0-107.154) ...
Préparation du décompactage de .../openjdk-7-jre_7u121-2.6.8-1ubuntu0.14.04.1_i386.deb ...
Décompactage de openjdk-7-jre:i386 (7u121-2.6.8-1ubuntu0.14.04.1) sur (7u95-2.6.4-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../icedtea-7-jre-jamvm_7u121-2.6.8-1ubuntu0.14.04.1_i386.deb ...
Décompactage de icedtea-7-jre-jamvm:i386 (7u121-2.6.8-1ubuntu0.14.04.1) sur (7u95-2.6.4-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../openjdk-7-jre-headless_7u121-2.6.8-1ubuntu0.14.04.1_i386.deb ...
Décompactage de openjdk-7-jre-headless:i386 (7u121-2.6.8-1ubuntu0.14.04.1) sur (7u95-2.6.4-0ubuntu0.14.04.1) ...
Préparation du décompactage de .../ubuntu-drivers-common_1%3a0.2.91.12_i386.deb ...
Décompactage de ubuntu-drivers-common (1:0.2.91.12) sur (1:0.2.91.11) ...
Préparation du décompactage de .../ubuntu-release-upgrader-qt_1%3a0.220.9_all.deb ...
Décompactage de ubuntu-release-upgrader-qt (1:0.220.9) sur (1:0.220.8) ...
Préparation du décompactage de .../lsb-release_4.1+Debian11ubuntu6.2_all.deb ...
Décompactage de lsb-release (4.1+Debian11ubuntu6.2) sur (4.1+Debian11ubuntu6) ...
Préparation du décompactage de .../ubuntu-release-upgrader-core_1%3a0.220.9_all.deb ...
Décompactage de ubuntu-release-upgrader-core (1:0.220.9) sur (1:0.220.8) ...
Préparation du décompactage de .../python3-distupgrade_1%3a0.220.9_all.deb ...
Décompactage de python3-distupgrade (1:0.220.9) sur (1:0.220.8) ...
Préparation du décompactage de .../update-manager-core_1%3a0.196.22_all.deb ...
Décompactage de update-manager-core (1:0.196.22) sur (1:0.196.14) ...
Préparation du décompactage de .../python3-update-manager_1%3a0.196.22_all.deb ...
Décompactage de python3-update-manager (1:0.196.22) sur (1:0.196.14) ...
Préparation du décompactage de .../update-notifier-common_0.154.1ubuntu2_all.deb ...
Décompactage de update-notifier-common (0.154.1ubuntu2) sur (0.154.1ubuntu1) ...
Préparation du décompactage de .../gstreamer1.0-plugins-bad-videoparsers_1.2.4-1~ubuntu1.1_i386.deb ...
Décompactage de gstreamer1.0-plugins-bad-videoparsers:i386 (1.2.4-1~ubuntu1.1) sur (1.2.4-1~ubuntu1) ...
Préparation du décompactage de .../gstreamer1.0-plugins-bad-faad_1.2.4-1~ubuntu1.1_i386.deb ...
Décompactage de gstreamer1.0-plugins-bad-faad:i386 (1.2.4-1~ubuntu1.1) sur (1.2.4-1~ubuntu1) ...
Préparation du décompactage de .../gstreamer1.0-plugins-bad_1.2.4-1~ubuntu1.1_i386.deb ...
Décompactage de gstreamer1.0-plugins-bad:i386 (1.2.4-1~ubuntu1.1) sur (1.2.4-1~ubuntu1) ...
Préparation du décompactage de .../gstreamer1.0-plugins-good_1.2.4-1~ubuntu1.3_i386.deb ...
Décompactage de gstreamer1.0-plugins-good:i386 (1.2.4-1~ubuntu1.3) sur (1.2.4-1~ubuntu1) ...
Préparation du décompactage de .../libgstreamer-plugins-good1.0-0_1.2.4-1~ubuntu1.3_i386.deb ...
Décompactage de libgstreamer-plugins-good1.0-0:i386 (1.2.4-1~ubuntu1.3) sur (1.2.4-1~ubuntu1) ...
Préparation du décompactage de .../libgstreamer-plugins-bad1.0-0_1.2.4-1~ubuntu1.1_i386.deb ...
Décompactage de libgstreamer-plugins-bad1.0-0:i386 (1.2.4-1~ubuntu1.1) sur (1.2.4-1~ubuntu1) ...
Préparation du décompactage de .../libc-ares2_1.10.0-2ubuntu0.1_i386.deb ...
Décompactage de libc-ares2:i386 (1.10.0-2ubuntu0.1) sur (1.10.0-2) ...
Préparation du décompactage de .../libsystemd-journal0_204-5ubuntu20.20_i386.deb ...
Décompactage de libsystemd-journal0:i386 (204-5ubuntu20.20) sur (204-5ubuntu20.18) ...
Préparation du décompactage de .../multiarch-support_2.19-0ubuntu6.9_i386.deb ...
Décompactage de multiarch-support (2.19-0ubuntu6.9) sur (2.19-0ubuntu6.7) ...
Traitement déclenché pour  man-db (2.6.7.1-1ubuntu1) ...
Traitement déclenché pour  gnome-menus (3.10.1-0ubuntu2) ...
Traitement déclenché pour  mime-support (3.54ubuntu1.1) ...
Traitement déclenché pour  desktop-file-utils (0.22-1ubuntu1) ...
Traitement déclenché pour  ureadahead (0.100.0-16) ...
Traitement déclenché pour  gconf2 (3.2.6-0ubuntu2) ...
Traitement déclenché pour  libglib2.0-0:i386 (2.40.2-0ubuntu1) ...
Traitement déclenché pour  ufw (0.34~rc-0ubuntu2) ...
Traitement déclenché pour  hicolor-icon-theme (0.13-1) ...

(gtk-update-icon-cache-3.0:29536): GdkPixbuf-WARNING **: Cannot open pixbuf loader module file '/usr/lib/i386-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache': Aucun fichier ou dossier de ce type

This likely means that your installation is broken.
Try running the command
  gdk-pixbuf-query-loaders > /usr/lib/i386-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache
to make things work again for the time being.
Paramétrage de multiarch-support (2.19-0ubuntu6.9) ...
(Lecture de la base de données... 165546 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../apt-utils_1.0.1ubuntu2.17_i386.deb ...
Dépaquetage de apt-utils (1.0.1ubuntu2.17) sur (1.0.1ubuntu2.11) ...
Préparation du dépaquetage de .../init-system-helpers_1.14ubuntu1_all.deb ...
Dépaquetage de init-system-helpers (1.14ubuntu1) sur (1.14) ...
Préparation du dépaquetage de .../sudo_1.8.9p5-1ubuntu1.3_i386.deb ...
Dépaquetage de sudo (1.8.9p5-1ubuntu1.3) sur (1.8.9p5-1ubuntu1.2) ...
Préparation du dépaquetage de .../vim-tiny_2%3a7.4.052-1ubuntu3.1_i386.deb ...
Dépaquetage de vim-tiny (2:7.4.052-1ubuntu3.1) sur (2:7.4.052-1ubuntu3) ...
Préparation du dépaquetage de .../vim-common_2%3a7.4.052-1ubuntu3.1_i386.deb ...
Dépaquetage de vim-common (2:7.4.052-1ubuntu3.1) sur (2:7.4.052-1ubuntu3) ...
Préparation du dépaquetage de .../accountsservice_0.6.35-0ubuntu7.3_i386.deb ...
Dépaquetage de accountsservice (0.6.35-0ubuntu7.3) sur (0.6.35-0ubuntu7.2) ...
Préparation du dépaquetage de .../libaccountsservice0_0.6.35-0ubuntu7.3_i386.deb ...
Dépaquetage de libaccountsservice0:i386 (0.6.35-0ubuntu7.3) sur (0.6.35-0ubuntu7.2) ...
Préparation du dépaquetage de .../libapparmor-perl_2.10.95-0ubuntu2.5~14.04.1_i386.deb ...
Dépaquetage de libapparmor-perl (2.10.95-0ubuntu2.5~14.04.1) sur (2.8.95~2430-0ubuntu5.3) ...
Préparation du dépaquetage de .../apparmor_2.10.95-0ubuntu2.5~14.04.1_i386.deb ...
Dépaquetage de apparmor (2.10.95-0ubuntu2.5~14.04.1) sur (2.8.95~2430-0ubuntu5.3) ...
Préparation du dépaquetage de .../apt-transport-https_1.0.1ubuntu2.17_i386.deb ...
Dépaquetage de apt-transport-https (1.0.1ubuntu2.17) sur (1.0.1ubuntu2.11) ...
Préparation du dépaquetage de .../bind9-host_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de bind9-host (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../dnsutils_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de dnsutils (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../libisc95_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de libisc95 (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../libdns100_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de libdns100 (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../libisccc90_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de libisccc90 (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../libisccfg90_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de libisccfg90 (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../liblwres90_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de liblwres90 (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../libbind9-90_1%3a9.9.5.dfsg-3ubuntu0.11_i386.deb ...
Dépaquetage de libbind9-90 (1:9.9.5.dfsg-3ubuntu0.11) sur (1:9.9.5.dfsg-3ubuntu0.8) ...
Préparation du dépaquetage de .../dosfstools_3.0.26-1ubuntu0.1_i386.deb ...
Dépaquetage de dosfstools (3.0.26-1ubuntu0.1) sur (3.0.26-1) ...
Préparation du dépaquetage de .../krb5-locales_1.12+dfsg-2ubuntu5.3_all.deb ...
Dépaquetage de krb5-locales (1.12+dfsg-2ubuntu5.3) sur (1.12+dfsg-2ubuntu5.2) ...
Préparation du dépaquetage de .../openssh-client_1%3a6.6p1-2ubuntu2.8_i386.deb ...
Dépaquetage de openssh-client (1:6.6p1-2ubuntu2.8) sur (1:6.6p1-2ubuntu2.6) ...
Préparation du dépaquetage de .../openssl_1.0.1f-1ubuntu2.21_i386.deb ...
Dépaquetage de openssl (1.0.1f-1ubuntu2.21) sur (1.0.1f-1ubuntu2.18) ...
Préparation du dépaquetage de .../uuid-runtime_2.20.1-5.1ubuntu20.9_i386.deb ...
Dépaquetage de uuid-runtime (2.20.1-5.1ubuntu20.9) sur (2.20.1-5.1ubuntu20.7) ...
Préparation du dépaquetage de .../wget_1.15-1ubuntu1.14.04.2_i386.deb ...
Dépaquetage de wget (1.15-1ubuntu1.14.04.2) sur (1.15-1ubuntu1.14.04.1) ...
Préparation du dépaquetage de .../grub-pc_2.02~beta2-9ubuntu1.12_i386.deb ...
Dépaquetage de grub-pc (2.02~beta2-9ubuntu1.12) sur (2.02~beta2-9ubuntu1.7) ...
Préparation du dépaquetage de .../grub-pc-bin_2.02~beta2-9ubuntu1.12_i386.deb ...
Dépaquetage de grub-pc-bin (2.02~beta2-9ubuntu1.12) sur (2.02~beta2-9ubuntu1.7) ...
Préparation du dépaquetage de .../grub2-common_2.02~beta2-9ubuntu1.12_i386.deb ...
Dépaquetage de grub2-common (2.02~beta2-9ubuntu1.12) sur (2.02~beta2-9ubuntu1.7) ...
Préparation du dépaquetage de .../grub-common_2.02~beta2-9ubuntu1.12_i386.deb ...
Dépaquetage de grub-common (2.02~beta2-9ubuntu1.12) sur (2.02~beta2-9ubuntu1.7) ...
Préparation du dépaquetage de .../python3-problem-report_2.14.1-0ubuntu3.23_all.deb ...
Dépaquetage de python3-problem-report (2.14.1-0ubuntu3.23) sur (2.14.1-0ubuntu3.19) ...
Préparation du dépaquetage de .../python3-apport_2.14.1-0ubuntu3.23_all.deb ...
Dépaquetage de python3-apport (2.14.1-0ubuntu3.23) sur (2.14.1-0ubuntu3.19) ...
Préparation du dépaquetage de .../apport_2.14.1-0ubuntu3.23_all.deb ...
apport stop/waiting
Dépaquetage de apport (2.14.1-0ubuntu3.23) sur (2.14.1-0ubuntu3.19) ...
Préparation du dépaquetage de .../apport-kde_2.14.1-0ubuntu3.23_all.deb ...
Dépaquetage de apport-kde (2.14.1-0ubuntu3.23) sur (2.14.1-0ubuntu3.19) ...
Préparation du dépaquetage de .../avahi-autoipd_0.6.31-4ubuntu1.1_i386.deb ...
Dépaquetage de avahi-autoipd (0.6.31-4ubuntu1.1) sur (0.6.31-4ubuntu1) ...
Préparation du dépaquetage de .../avahi-daemon_0.6.31-4ubuntu1.1_i386.deb ...
avahi-daemon stop/waiting
Dépaquetage de avahi-daemon (0.6.31-4ubuntu1.1) sur (0.6.31-4ubuntu1) ...
Préparation du dépaquetage de .../avahi-utils_0.6.31-4ubuntu1.1_i386.deb ...
Dépaquetage de avahi-utils (0.6.31-4ubuntu1.1) sur (0.6.31-4ubuntu1) ...
Préparation du dépaquetage de .../binutils_2.24-5ubuntu14.1_i386.deb ...
Dépaquetage de binutils (2.24-5ubuntu14.1) sur (2.24-5ubuntu14) ...
Préparation du dépaquetage de .../firefox_50.1.0+build2-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de firefox (50.1.0+build2-0ubuntu0.14.04.1) sur (45.0+build2-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../firefox-locale-en_50.1.0+build2-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de firefox-locale-en (50.1.0+build2-0ubuntu0.14.04.1) sur (45.0+build2-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../firefox-locale-fr_50.1.0+build2-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de firefox-locale-fr (50.1.0+build2-0ubuntu0.14.04.1) sur (45.0+build2-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../fontconfig_2.11.0-0ubuntu4.2_i386.deb ...
Dépaquetage de fontconfig (2.11.0-0ubuntu4.2) sur (2.11.0-0ubuntu4.1) ...
Préparation du dépaquetage de .../flashplugin-installer_24.0.0.194ubuntu0.14.04.1_i386.deb ...
Dépaquetage de flashplugin-installer (24.0.0.194ubuntu0.14.04.1) sur (11.2.202.577ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../libgimp2.0_2.8.10-0ubuntu1.1_i386.deb ...
Dépaquetage de libgimp2.0 (2.8.10-0ubuntu1.1) sur (2.8.10-0ubuntu1) ...
Préparation du dépaquetage de .../gimp-data_2.8.10-0ubuntu1.1_all.deb ...
Dépaquetage de gimp-data (2.8.10-0ubuntu1.1) sur (2.8.10-0ubuntu1) ...
Préparation du dépaquetage de .../gimp_2.8.10-0ubuntu1.1_i386.deb ...
Dépaquetage de gimp (2.8.10-0ubuntu1.1) sur (2.8.10-0ubuntu1) ...
Préparation du dépaquetage de .../gir1.2-gdkpixbuf-2.0_2.30.7-0ubuntu1.6_i386.deb ...
Dépaquetage de gir1.2-gdkpixbuf-2.0 (2.30.7-0ubuntu1.6) sur (2.30.7-0ubuntu1.2) ...
Préparation du dépaquetage de .../gir1.2-soup-2.4_2.44.2-1ubuntu2.1_i386.deb ...
Dépaquetage de gir1.2-soup-2.4 (2.44.2-1ubuntu2.1) sur (2.44.2-1ubuntu2) ...
Préparation du dépaquetage de .../gstreamer0.10-pulseaudio_0.10.31-3+nmu1ubuntu5.2_i386.deb ...
Dépaquetage de gstreamer0.10-pulseaudio:i386 (0.10.31-3+nmu1ubuntu5.2) sur (0.10.31-3+nmu1ubuntu5) ...
Préparation du dépaquetage de .../gstreamer1.0-pulseaudio_1.2.4-1~ubuntu1.3_i386.deb ...
Dépaquetage de gstreamer1.0-pulseaudio:i386 (1.2.4-1~ubuntu1.3) sur (1.2.4-1~ubuntu1) ...
Préparation du dépaquetage de .../icoutils_0.31.0-2+deb8u2build0.14.04.1_i386.deb ...
Dépaquetage de icoutils (0.31.0-2+deb8u2build0.14.04.1) sur (0.31.0-2) ...
Préparation du dépaquetage de .../imagemagick_8%3a6.7.7.10-6ubuntu3.3_i386.deb ...
Dépaquetage de imagemagick (8:6.7.7.10-6ubuntu3.3) sur (8:6.7.7.10-6ubuntu3) ...
Préparation du dépaquetage de .../libkdeclarative5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkdeclarative5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkmediaplayer4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkmediaplayer4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkprintutils4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkprintutils4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libplasma3_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libplasma3 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkcmutils4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkcmutils4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkdnssd4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkdnssd4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../kdelibs5-plugins_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de kdelibs5-plugins (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkemoticons4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkemoticons4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libxml2-utils_2.9.1+dfsg1-3ubuntu4.8_i386.deb ...
Dépaquetage de libxml2-utils (2.9.1+dfsg1-3ubuntu4.8) sur (2.9.1+dfsg1-3ubuntu4.7) ...
Préparation du dépaquetage de .../kdoctools_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de kdoctools (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libknewstuff3-4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libknewstuff3-4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libknotifyconfig4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libknotifyconfig4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libknewstuff2-4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libknewstuff2-4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkunitconversion4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkunitconversion4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkhtml5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkhtml5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libktexteditor4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libktexteditor4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkde3support4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkde3support4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkdewebkit5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkdewebkit5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkparts4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkparts4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../kdelibs-bin_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de kdelibs-bin (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkfile4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkfile4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkio5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkio5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libsolid4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libsolid4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libnepomukutils4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libnepomukutils4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libnepomukquery4a_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libnepomukquery4a (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libnepomuk4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libnepomuk4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libthreadweaver4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libthreadweaver4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkrosscore4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkrosscore4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkidletime4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkidletime4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkdeui5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkdeui5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkjsembed4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkjsembed4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkjsapi4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkjsapi4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkdesu5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkdesu5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkpty4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkpty4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkntlm4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkntlm4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkdecore5_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkdecore5 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../kdelibs5-data_4%3a4.13.3-0ubuntu0.3_all.deb ...
Dépaquetage de kdelibs5-data (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-kcal4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-kcal4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkblog4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkblog4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkxmlrpcclient4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkxmlrpcclient4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libsyndication4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libsyndication4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libmicroblog4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libmicroblog4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libktnef4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libktnef4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkcal4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkcal4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-calendar4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-calendar4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkcalutils4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkcalutils4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkalarmcal2_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkalarmcal2 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkpimidentities4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkpimidentities4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-contact4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-contact4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkpimutils4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkpimutils4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkabc4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkabc4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkresources4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkresources4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../kdepimlibs-kio-plugins_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de kdepimlibs-kio-plugins (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkldap4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkldap4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkcalcore4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkcalcore4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkpimtextedit4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkpimtextedit4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkholidays4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkholidays4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-socialutils4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-socialutils4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../mysql-server-core-5.5_5.5.54-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de mysql-server-core-5.5 (5.5.54-0ubuntu0.14.04.1) sur (5.5.47-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../mysql-client-core-5.5_5.5.54-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de mysql-client-core-5.5 (5.5.54-0ubuntu0.14.04.1) sur (5.5.47-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../akonadi-server_1.12.1-0ubuntu1.2_i386.deb ...
Dépaquetage de akonadi-server (1.12.1-0ubuntu1.2) sur (1.12.1-0ubuntu1.1) ...
Préparation du dépaquetage de .../akonadi-backend-mysql_1.12.1-0ubuntu1.2_all.deb ...
Dépaquetage de akonadi-backend-mysql (1.12.1-0ubuntu1.2) sur (1.12.1-0ubuntu1.1) ...
Préparation du dépaquetage de .../libakonadiprotocolinternals1_1.12.1-0ubuntu1.2_i386.deb ...
Dépaquetage de libakonadiprotocolinternals1 (1.12.1-0ubuntu1.2) sur (1.12.1-0ubuntu1.1) ...
Préparation du dépaquetage de .../libmailtransport4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libmailtransport4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-kmime4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-kmime4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-kde4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-kde4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-notes4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-notes4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkmbox4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkmbox4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkimap4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkimap4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkmime4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkmime4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libakonadi-kabc4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libakonadi-kabc4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libcrypto++9_5.6.1-6+deb8u3build0.14.04.1_i386.deb ...
Dépaquetage de libcrypto++9 (5.6.1-6+deb8u3build0.14.04.1) sur (5.6.1-6+deb8u1build0.14.04.1) ...
Préparation du dépaquetage de .../libdpkg-perl_1.17.5ubuntu5.7_all.deb ...
Dépaquetage de libdpkg-perl (1.17.5ubuntu5.7) sur (1.17.5ubuntu5.5) ...
Préparation du dépaquetage de .../libqgpgme1_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libqgpgme1 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libgpgme++2_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libgpgme++2 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libkontactinterface4_4%3a4.13.3-0ubuntu0.3_i386.deb ...
Dépaquetage de libkontactinterface4 (4:4.13.3-0ubuntu0.3) sur (4:4.13.3-0ubuntu0.2) ...
Préparation du dépaquetage de .../libnm-glib-vpn1_0.9.8.8-0ubuntu7.3_i386.deb ...
Dépaquetage de libnm-glib-vpn1 (0.9.8.8-0ubuntu7.3) sur (0.9.8.8-0ubuntu7.2) ...
Préparation du dépaquetage de .../libpurple-bin_1%3a2.10.9-0ubuntu3.3_all.deb ...
Dépaquetage de libpurple-bin (1:2.10.9-0ubuntu3.3) sur (1:2.10.9-0ubuntu3.2) ...
Préparation du dépaquetage de .../libpurple0_1%3a2.10.9-0ubuntu3.3_i386.deb ...
Dépaquetage de libpurple0 (1:2.10.9-0ubuntu3.3) sur (1:2.10.9-0ubuntu3.2) ...
Préparation du dépaquetage de .../libservlet3.0-java_7.0.52-1ubuntu0.8_all.deb ...
Dépaquetage de libservlet3.0-java (7.0.52-1ubuntu0.8) sur (7.0.52-1ubuntu0.3) ...
Préparation du dépaquetage de .../libtiff-tools_4.0.3-7ubuntu0.4_i386.deb ...
Dépaquetage de libtiff-tools (4.0.3-7ubuntu0.4) sur (4.0.3-7ubuntu0.3) ...
Préparation du dépaquetage de .../whoopsie_0.2.24.6ubuntu3_i386.deb ...
whoopsie stop/waiting
Dépaquetage de whoopsie (0.2.24.6ubuntu3) sur (0.2.24.6ubuntu2) ...
Préparation du dépaquetage de .../libwhoopsie0_0.2.24.6ubuntu3_i386.deb ...
Dépaquetage de libwhoopsie0 (0.2.24.6ubuntu3) sur (0.2.24.6ubuntu2) ...
Préparation du dépaquetage de .../linux-firmware_1.127.23_all.deb ...
Dépaquetage de linux-firmware (1.127.23) sur (1.127.20) ...
Sélection du paquet linux-image-extra-3.13.0-107-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-image-extra-3.13.0-107-generic_3.13.0-107.154_i386.deb ...
Dépaquetage de linux-image-extra-3.13.0-107-generic (3.13.0-107.154) ...
Préparation du dépaquetage de .../linux-generic_3.13.0.107.115_i386.deb ...
Dépaquetage de linux-generic (3.13.0.107.115) sur (3.13.0.83.89) ...
Préparation du dépaquetage de .../linux-image-generic_3.13.0.107.115_i386.deb ...
Dépaquetage de linux-image-generic (3.13.0.107.115) sur (3.13.0.83.89) ...
Sélection du paquet linux-headers-3.13.0-107 précédemment désélectionné.
Préparation du dépaquetage de .../linux-headers-3.13.0-107_3.13.0-107.154_all.deb ...
Dépaquetage de linux-headers-3.13.0-107 (3.13.0-107.154) ...
Sélection du paquet linux-headers-3.13.0-107-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-headers-3.13.0-107-generic_3.13.0-107.154_i386.deb ...
Dépaquetage de linux-headers-3.13.0-107-generic (3.13.0-107.154) ...
Préparation du dépaquetage de .../linux-headers-generic_3.13.0.107.115_i386.deb ...
Dépaquetage de linux-headers-generic (3.13.0.107.115) sur (3.13.0.83.89) ...
Préparation du dépaquetage de .../p7zip_9.20.1~dfsg.1-4+deb7u2build0.14.04.1_i386.deb ...
Dépaquetage de p7zip (9.20.1~dfsg.1-4+deb7u2build0.14.04.1) sur (9.20.1~dfsg.1-4+deb7u1build0.14.04.1) ...
Préparation du dépaquetage de .../p7zip-full_9.20.1~dfsg.1-4+deb7u2build0.14.04.1_i386.deb ...
Dépaquetage de p7zip-full (9.20.1~dfsg.1-4+deb7u2build0.14.04.1) sur (9.20.1~dfsg.1-4+deb7u1build0.14.04.1) ...
Préparation du dépaquetage de .../perlmagick_8%3a6.7.7.10-6ubuntu3.3_i386.deb ...
Dépaquetage de perlmagick (8:6.7.7.10-6ubuntu3.3) sur (8:6.7.7.10-6ubuntu3) ...
Préparation du dépaquetage de .../poppler-utils_0.24.5-2ubuntu4.4_i386.deb ...
Dépaquetage de poppler-utils (0.24.5-2ubuntu4.4) sur (0.24.5-2ubuntu4.3) ...
Préparation du dépaquetage de .../python-pil_2.3.0-1ubuntu3.3_i386.deb ...
Dépaquetage de python-pil (2.3.0-1ubuntu3.3) sur (2.3.0-1ubuntu3) ...
Préparation du dépaquetage de .../python-imaging_2.3.0-1ubuntu3.3_all.deb ...
Dépaquetage de python-imaging (2.3.0-1ubuntu3.3) sur (2.3.0-1ubuntu3) ...
Préparation du dépaquetage de .../python-libxml2_2.9.1+dfsg1-3ubuntu4.8_i386.deb ...
Dépaquetage de python-libxml2 (2.9.1+dfsg1-3ubuntu4.8) sur (2.9.1+dfsg1-3ubuntu4.7) ...
Préparation du dépaquetage de .../thunderbird-locale-fr_1%3a45.5.1+build1-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de thunderbird-locale-fr (1:45.5.1+build1-0ubuntu0.14.04.1) sur (1:38.6.0+build1-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../thunderbird_1%3a45.5.1+build1-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de thunderbird (1:45.5.1+build1-0ubuntu0.14.04.1) sur (1:38.6.0+build1-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../xscreensaver-data_5.15-3+deb7u1ubuntu0.1_i386.deb ...
Dépaquetage de xscreensaver-data (5.15-3+deb7u1ubuntu0.1) sur (5.15-3ubuntu1) ...
Préparation du dépaquetage de .../xscreensaver-data-extra_5.15-3+deb7u1ubuntu0.1_i386.deb ...
Dépaquetage de xscreensaver-data-extra (5.15-3+deb7u1ubuntu0.1) sur (5.15-3ubuntu1) ...
Préparation du dépaquetage de .../xscreensaver-gl_5.15-3+deb7u1ubuntu0.1_i386.deb ...
Dépaquetage de xscreensaver-gl (5.15-3+deb7u1ubuntu0.1) sur (5.15-3ubuntu1) ...
Préparation du dépaquetage de .../xscreensaver-gl-extra_5.15-3+deb7u1ubuntu0.1_i386.deb ...
Dépaquetage de xscreensaver-gl-extra (5.15-3+deb7u1ubuntu0.1) sur (5.15-3ubuntu1) ...
Préparation du dépaquetage de .../xscreensaver-screensaver-bsod_5.15-3+deb7u1ubuntu0.1_i386.deb ...
Dépaquetage de xscreensaver-screensaver-bsod (5.15-3+deb7u1ubuntu0.1) sur (5.15-3ubuntu1) ...
Préparation du dépaquetage de .../xserver-xorg-video-intel_2%3a2.99.910-0ubuntu1.7_i386.deb ...
Dépaquetage de xserver-xorg-video-intel (2:2.99.910-0ubuntu1.7) sur (2:2.99.910-0ubuntu1.6) ...
Préparation du dépaquetage de .../xserver-xorg-video-openchrome_1%3a0.3.3-1ubuntu0.1_i386.deb ...
Dépaquetage de xserver-xorg-video-openchrome (1:0.3.3-1ubuntu0.1) sur (1:0.3.3-1build1) ...
Préparation du dépaquetage de .../libavcodec-extra_6%3a9.20-0ubuntu0.14.04.1_all.deb ...
Dépaquetage de libavcodec-extra (6:9.20-0ubuntu0.14.04.1) sur (6:9.18-0ubuntu0.14.04.1) ...
Préparation du dépaquetage de .../oxideqt-codecs-extra_1.19.4-0ubuntu0.14.04.1_i386.deb ...
Dépaquetage de oxideqt-codecs-extra:i386 (1.19.4-0ubuntu0.14.04.1) sur (1.13.6-0ubuntu0.14.04.1) ...
Traitement des actions différées (« triggers ») pour man-db (2.6.7.1-1ubuntu1) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-16) ...
Traitement des actions différées (« triggers ») pour mime-support (3.54ubuntu1.1) ...
Traitement des actions différées (« triggers ») pour install-info (5.2.0.dfsg.1-2) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.13-1) ...

(gtk-update-icon-cache-3.0:1966): GdkPixbuf-WARNING **: Cannot open pixbuf loader module file '/usr/lib/i386-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache': Aucun fichier ou dossier de ce type

This likely means that your installation is broken.
Try running the command
  gdk-pixbuf-query-loaders > /usr/lib/i386-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache
to make things work again for the time being.
Traitement des actions différées (« triggers ») pour shared-mime-info (1.2-0ubuntu3) ...
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'
Unknown media type in type 'uri/mms'
Unknown media type in type 'uri/mmst'
Unknown media type in type 'uri/mmsu'
Unknown media type in type 'uri/pnm'
Unknown media type in type 'uri/rtspt'
Unknown media type in type 'uri/rtspu'
Traitement des actions différées (« triggers ») pour gnome-menus (3.10.1-0ubuntu2) ...
Traitement des actions différées (« triggers ») pour desktop-file-utils (0.22-1ubuntu1) ...
Paramétrage de tzdata-java (2016j-0ubuntu0.14.04) ...
Paramétrage de libc6-dbg:i386 (2.19-0ubuntu6.9) ...
Paramétrage de libapt-inst1.5:i386 (1.0.1ubuntu2.17) ...
Paramétrage de libexpat1:i386 (2.1.0-4ubuntu1.3) ...
Paramétrage de libgcrypt11:i386 (1.5.3-2ubuntu4.4) ...
Paramétrage de libssl1.0.0:i386 (1.0.1f-1ubuntu2.21) ...
Paramétrage de libpython3.4-minimal:i386 (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de python3.4-minimal (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de libpython3.4-stdlib:i386 (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de python3.4 (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de libpython3.4-dbg:i386 (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de python3.4-dbg (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de libpython3.4:i386 (3.4.3-1ubuntu1~14.04.5) ...
Paramétrage de libtasn1-6:i386 (3.4-3ubuntu0.4) ...
Paramétrage de ntpdate (1:4.2.6.p5+dfsg-3ubuntu2.14.04.10) ...
Paramétrage de libdbus-1-3:i386 (1.6.18-0ubuntu4.5) ...
Paramétrage de libdrm2:i386 (2.4.67-1ubuntu0.14.04.1) ...
Paramétrage de libudev1:i386 (204-5ubuntu20.20) ...
Paramétrage de udev (204-5ubuntu20.20) ...
udev stop/waiting
udev start/running, process 2193
Suppression de « détournement de /bin/udevadm en /bin/udevadm.upgrade par fake-udev »
update-initramfs: deferring update (trigger activated)
Paramétrage de bash-completion (1:2.1-4ubuntu0.2) ...
Paramétrage de libkrb5support0:i386 (1.12+dfsg-2ubuntu5.3) ...
Paramétrage de libk5crypto3:i386 (1.12+dfsg-2ubuntu5.3) ...
Paramétrage de libkrb5-3:i386 (1.12+dfsg-2ubuntu5.3) ...
Paramétrage de libgssapi-krb5-2:i386 (1.12+dfsg-2ubuntu5.3) ...
Paramétrage de libidn11:i386 (1.28-1ubuntu2.1) ...
Paramétrage de libldap-2.4-2:i386 (2.4.31-1+nmu2ubuntu8.3) ...
Paramétrage de libcurl3-gnutls:i386 (7.35.0-1ubuntu2.10) ...
Paramétrage de libsystemd-daemon0:i386 (204-5ubuntu20.20) ...
Paramétrage de libapparmor1:i386 (2.10.95-0ubuntu2.5~14.04.1) ...
Paramétrage de libsystemd-login0:i386 (204-5ubuntu20.20) ...
Paramétrage de dbus (1.6.18-0ubuntu4.5) ...
Installation de la nouvelle version du fichier de configuration /etc/dbus-1/system.conf ...
Paramétrage de systemd-services (204-5ubuntu20.20) ...
Paramétrage de libpam-systemd:i386 (204-5ubuntu20.20) ...
systemd-logind start/running, process 2924
Paramétrage de libxml2:i386 (2.9.1+dfsg1-3ubuntu4.8) ...
Paramétrage de libp11-kit-gnome-keyring:i386 (3.10.1-1ubuntu4.3) ...
Paramétrage de dbus-x11 (1.6.18-0ubuntu4.5) ...
Paramétrage de gnome-keyring (3.10.1-1ubuntu4.3) ...
Paramétrage de gstreamer0.10-gconf:i386 (0.10.31-3+nmu1ubuntu5.2) ...
Paramétrage de libtiff5:i386 (4.0.3-7ubuntu0.4) ...
Paramétrage de libgdk-pixbuf2.0-common (2.30.7-0ubuntu1.6) ...
Paramétrage de libgdk-pixbuf2.0-0:i386 (2.30.7-0ubuntu1.6) ...
Paramétrage de libgudev-1.0-0:i386 (1:204-5ubuntu20.20) ...
Paramétrage de libsoup2.4-1:i386 (2.44.2-1ubuntu2.1) ...
Paramétrage de libsoup-gnome2.4-1:i386 (2.44.2-1ubuntu2.1) ...
Paramétrage de gstreamer0.10-plugins-good:i386 (0.10.31-3+nmu1ubuntu5.2) ...
Paramétrage de libgme0 (0.5.5-2ubuntu0.14.04.1) ...
Paramétrage de libgstreamer-plugins-bad0.10-0:i386 (0.10.23-7.2ubuntu1.3) ...
Paramétrage de libmms0:i386 (0.6.2-3ubuntu2.1) ...
Paramétrage de gstreamer0.10-plugins-bad:i386 (0.10.23-7.2ubuntu1.3) ...
Paramétrage de imagemagick-common (8:6.7.7.10-6ubuntu3.3) ...
Installation de la nouvelle version du fichier de configuration /etc/ImageMagick/policy.xml ...
Installation de la nouvelle version du fichier de configuration /etc/ImageMagick/delegates.xml ...
Paramétrage de libarchive13:i386 (3.1.2-7ubuntu2.3) ...
Paramétrage de libavahi-common-data:i386 (0.6.31-4ubuntu1.1) ...
Paramétrage de libavahi-common3:i386 (0.6.31-4ubuntu1.1) ...
Paramétrage de libavahi-client3:i386 (0.6.31-4ubuntu1.1) ...
Paramétrage de libavahi-core7:i386 (0.6.31-4ubuntu1.1) ...
Paramétrage de libavahi-glib1:i386 (0.6.31-4ubuntu1.1) ...
Paramétrage de libavahi-gobject0:i386 (0.6.31-4ubuntu1.1) ...
Paramétrage de libavutil52:i386 (6:9.20-0ubuntu0.14.04.1) ...
Paramétrage de libavcodec-extra-54:i386 (6:9.20-0ubuntu0.14.04.1) ...
Paramétrage de libavformat54:i386 (6:9.20-0ubuntu0.14.04.1) ...
Paramétrage de libcurl3:i386 (7.35.0-1ubuntu2.10) ...
Paramétrage de curl (7.35.0-1ubuntu2.10) ...
Paramétrage de libdrm-intel1:i386 (2.4.67-1ubuntu0.14.04.1) ...
Paramétrage de libdrm-nouveau2:i386 (2.4.67-1ubuntu0.14.04.1) ...
Paramétrage de libdrm-radeon1:i386 (2.4.67-1ubuntu0.14.04.1) ...
Paramétrage de libebml4:i386 (1.3.0-2+deb8u1build0.14.04.1) ...
Paramétrage de fontconfig-config (2.11.0-0ubuntu4.2) ...
Paramétrage de libfontconfig1:i386 (2.11.0-0ubuntu4.2) ...
Paramétrage de libgd3:i386 (2.1.0-3ubuntu0.5) ...
Paramétrage de libgstreamer1.0-0:i386 (1.2.4-0ubuntu1.1) ...
Paramétrage de libharfbuzz0b:i386 (0.9.27-1ubuntu1.1) ...
Paramétrage de libharfbuzz-icu0:i386 (0.9.27-1ubuntu1.1) ...
Paramétrage de libimobiledevice4:i386 (1.1.5+git20140313.bafe6a9e-0ubuntu1.1) ...
Paramétrage de libksba8:i386 (1.3.0-3ubuntu0.14.04.2) ...
Paramétrage de liblcms2-2:i386 (2.5-0ubuntu4.1) ...
Paramétrage de libpython2.7-minimal:i386 (2.7.6-8ubuntu0.3) ...
Paramétrage de python2.7-minimal (2.7.6-8ubuntu0.3) ...
Paramétrage de libpython2.7-stdlib:i386 (2.7.6-8ubuntu0.3) ...
Paramétrage de python2.7 (2.7.6-8ubuntu0.3) ...
Paramétrage de libpython2.7-dbg:i386 (2.7.6-8ubuntu0.3) ...
Paramétrage de python2.7-dbg (2.7.6-8ubuntu0.3) ...
Paramétrage de libpython2.7:i386 (2.7.6-8ubuntu0.3) ...
Paramétrage de libtalloc2:i386 (2.1.5-0ubuntu0.14.04.1) ...
Paramétrage de libtdb1:i386 (1.3.8-0ubuntu0.14.04.1) ...
Paramétrage de libtevent0:i386 (0.9.28-0ubuntu0.14.04.1) ...
Paramétrage de libldb1:i386 (1:1.1.24-0ubuntu0.14.04.1) ...
Paramétrage de python-ldb (1:1.1.24-0ubuntu0.14.04.1) ...
Paramétrage de python-tdb (1.3.8-0ubuntu0.14.04.1) ...
Paramétrage de libwbclient0:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de python-talloc (2.1.5-0ubuntu0.14.04.1) ...
Paramétrage de samba-libs:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de samba-dsdb-modules (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de samba-common (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de python-samba (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de samba-common-bin (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de tdb-tools (1.3.8-0ubuntu0.14.04.1) ...
update-alternatives: utilisation de « /usr/bin/tdbbackup.tdbtools » pour fournir « /usr/bin/tdbbackup » (tdbbackup) en mode automatique
Paramétrage de samba (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Installation de la nouvelle version du fichier de configuration /etc/init.d/samba ...
Installation de la nouvelle version du fichier de configuration /etc/init/smbd.conf ...
Installation de la nouvelle version du fichier de configuration /etc/logrotate.d/samba ...
smbd start/running, process 3319
nmbd start/running, process 3359
samba-ad-dc start/running, process 3398
Paramétrage de libsmbclient:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de smbclient (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de samba-vfs-modules (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de libmagickcore5:i386 (8:6.7.7.10-6ubuntu3.3) ...
Paramétrage de libmagickwand5:i386 (8:6.7.7.10-6ubuntu3.3) ...
Paramétrage de libmagickcore5-extra:i386 (8:6.7.7.10-6ubuntu3.3) ...
Paramétrage de libmagick++5:i386 (8:6.7.7.10-6ubuntu3.3) ...
Paramétrage de libmatroska6:i386 (1.4.1-2+deb8u1build0.14.04.1) ...
Paramétrage de mysql-common (5.5.54-0ubuntu0.14.04.1) ...
Paramétrage de libmysqlclient18:i386 (5.5.54-0ubuntu0.14.04.1) ...
Paramétrage de libnl-3-200:i386 (3.2.21-1ubuntu4) ...
Paramétrage de libnl-genl-3-200:i386 (3.2.21-1ubuntu4) ...
Paramétrage de libnl-route-3-200:i386 (3.2.21-1ubuntu4) ...
Paramétrage de libnspr4:i386 (2:4.12-0ubuntu0.14.04.1) ...
Paramétrage de isc-dhcp-common (4.2.4-7ubuntu12.8) ...
Paramétrage de isc-dhcp-client (4.2.4-7ubuntu12.8) ...
Installation de la nouvelle version du fichier de configuration /etc/apparmor.d/sbin.dhclient ...
Paramétrage de libpam-gnome-keyring:i386 (3.10.1-1ubuntu4.3) ...
Paramétrage de libpcrecpp0:i386 (1:8.31-2ubuntu2.3) ...
Paramétrage de libpcsclite1:i386 (1.8.10-1ubuntu1.1) ...
Paramétrage de libpoppler44:i386 (0.24.5-2ubuntu4.4) ...
Paramétrage de libpoppler-glib8:i386 (0.24.5-2ubuntu4.4) ...
Paramétrage de libpoppler-qt4-4:i386 (0.24.5-2ubuntu4.4) ...
Paramétrage de libsnmp-base (5.7.2~dfsg-8.1ubuntu3.2) ...
Paramétrage de libsnmp30:i386 (5.7.2~dfsg-8.1ubuntu3.2) ...
Paramétrage de libgs9-common (9.10~dfsg-0ubuntu10.6) ...
Paramétrage de libgs9 (9.10~dfsg-0ubuntu10.6) ...
Paramétrage de ghostscript (9.10~dfsg-0ubuntu10.6) ...
Paramétrage de ghostscript-x (9.10~dfsg-0ubuntu10.6) ...
Paramétrage de libspectre1:i386 (0.2.7-2ubuntu1.2) ...
Paramétrage de libswscale2:i386 (6:9.20-0ubuntu0.14.04.1) ...
Paramétrage de libupnp6 (1:1.6.17-1.2+deb7u2build0.14.04.1) ...
Paramétrage de vlc-data (2.1.6-0ubuntu14.04.2) ...
Paramétrage de libvlccore7 (2.1.6-0ubuntu14.04.2) ...
Paramétrage de libvlc5 (2.1.6-0ubuntu14.04.2) ...
Paramétrage de vlc-nox (2.1.6-0ubuntu14.04.2) ...
Paramétrage de vlc-plugin-notify (2.1.6-0ubuntu14.04.2) ...
Paramétrage de vlc-plugin-pulse (2.1.6-0ubuntu14.04.2) ...
Paramétrage de vlc (2.1.6-0ubuntu14.04.2) ...
Paramétrage de libvncserver0:i386 (0.9.9+dfsg-1ubuntu1.2) ...
Paramétrage de libxerces-c3.1:i386 (3.1.1-5.1+deb8u3build0.14.04.1) ...
Paramétrage de libxrandr2:i386 (2:1.5.0-1~trusty1) ...
Paramétrage de libklibc (2.0.3-0ubuntu1.14.04.2) ...
Paramétrage de klibc-utils (2.0.3-0ubuntu1.14.04.2) ...
Paramétrage de initramfs-tools-bin (0.103ubuntu4.6) ...
Paramétrage de initramfs-tools (0.103ubuntu4.6) ...
update-initramfs: deferring update (trigger activated)
Paramétrage de linux-image-3.13.0-107-generic (3.13.0-107.154) ...
Running depmod.
update-initramfs: deferring update (hook will be called later)
Examining /etc/kernel/postinst.d.
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
update-initramfs: Generating /boot/initrd.img-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-3.13.0-107-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-107-generic
Image Linux trouvée : /boot/vmlinuz-3.13.0-83-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-83-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de ubuntu-drivers-common (1:0.2.91.12) ...
Paramétrage de lsb-release (4.1+Debian11ubuntu6.2) ...
Paramétrage de libgstreamer-plugins-bad1.0-0:i386 (1.2.4-1~ubuntu1.1) ...
Paramétrage de gstreamer1.0-plugins-bad-videoparsers:i386 (1.2.4-1~ubuntu1.1) ...
Paramétrage de gstreamer1.0-plugins-bad-faad:i386 (1.2.4-1~ubuntu1.1) ...
Paramétrage de libgstreamer-plugins-good1.0-0:i386 (1.2.4-1~ubuntu1.3) ...
Paramétrage de gstreamer1.0-plugins-bad:i386 (1.2.4-1~ubuntu1.1) ...
Paramétrage de gstreamer1.0-plugins-good:i386 (1.2.4-1~ubuntu1.3) ...
Paramétrage de libc-ares2:i386 (1.10.0-2ubuntu0.1) ...
Paramétrage de libsystemd-journal0:i386 (204-5ubuntu20.20) ...
Paramétrage de apt-utils (1.0.1ubuntu2.17) ...
Paramétrage de init-system-helpers (1.14ubuntu1) ...
Paramétrage de sudo (1.8.9p5-1ubuntu1.3) ...
Installation de la nouvelle version du fichier de configuration /etc/sudoers ...
Paramétrage de vim-common (2:7.4.052-1ubuntu3.1) ...
Paramétrage de vim-tiny (2:7.4.052-1ubuntu3.1) ...
Paramétrage de libaccountsservice0:i386 (0.6.35-0ubuntu7.3) ...
Paramétrage de accountsservice (0.6.35-0ubuntu7.3) ...
Paramétrage de libapparmor-perl (2.10.95-0ubuntu2.5~14.04.1) ...
Paramétrage de apparmor (2.10.95-0ubuntu2.5~14.04.1) ...
Installation de la nouvelle version du fichier de configuration /etc/init.d/apparmor ...
 * Starting AppArmor profiles                                                                           Skipping profile in /etc/apparmor.d/disable: usr.bin.firefox
Skipping profile in /etc/apparmor.d/disable: usr.sbin.rsyslogd
                                                                                                 [ OK ]
 * Reloading AppArmor profiles                                                                          Skipping profile in /etc/apparmor.d/disable: usr.bin.firefox
Skipping profile in /etc/apparmor.d/disable: usr.sbin.rsyslogd
                                                                                                 [ OK ]
Paramétrage de apt-transport-https (1.0.1ubuntu2.17) ...
Paramétrage de libisc95 (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de libdns100 (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de libisccc90 (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de libisccfg90 (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de libbind9-90 (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de liblwres90 (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de bind9-host (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de dnsutils (1:9.9.5.dfsg-3ubuntu0.11) ...
Paramétrage de dosfstools (3.0.26-1ubuntu0.1) ...
Paramétrage de krb5-locales (1.12+dfsg-2ubuntu5.3) ...
Paramétrage de openssh-client (1:6.6p1-2ubuntu2.8) ...
Paramétrage de openssl (1.0.1f-1ubuntu2.21) ...
Paramétrage de uuid-runtime (2.20.1-5.1ubuntu20.9) ...
Paramétrage de wget (1.15-1ubuntu1.14.04.2) ...
Paramétrage de grub-common (2.02~beta2-9ubuntu1.12) ...
Installation de la nouvelle version du fichier de configuration /etc/grub.d/30_uefi-firmware ...
Paramétrage de grub2-common (2.02~beta2-9ubuntu1.12) ...
Paramétrage de grub-pc-bin (2.02~beta2-9ubuntu1.12) ...
Paramétrage de grub-pc (2.02~beta2-9ubuntu1.12) ...
Installation pour la plate-forme i386-pc
Installation terminée, sans erreur.
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-3.13.0-107-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-107-generic
Image Linux trouvée : /boot/vmlinuz-3.13.0-83-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-83-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de python3-problem-report (2.14.1-0ubuntu3.23) ...
Paramétrage de python3-apport (2.14.1-0ubuntu3.23) ...
Paramétrage de apport (2.14.1-0ubuntu3.23) ...
apport start/running
Paramétrage de apport-kde (2.14.1-0ubuntu3.23) ...
Paramétrage de avahi-autoipd (0.6.31-4ubuntu1.1) ...
Paramétrage de avahi-daemon (0.6.31-4ubuntu1.1) ...
avahi-daemon start/running, process 13494
Paramétrage de avahi-utils (0.6.31-4ubuntu1.1) ...
Paramétrage de binutils (2.24-5ubuntu14.1) ...
Paramétrage de firefox (50.1.0+build2-0ubuntu0.14.04.1) ...
Please restart all running instances of firefox, or you will experience problems.
Paramétrage de firefox-locale-en (50.1.0+build2-0ubuntu0.14.04.1) ...
Paramétrage de firefox-locale-fr (50.1.0+build2-0ubuntu0.14.04.1) ...
Paramétrage de fontconfig (2.11.0-0ubuntu4.2) ...
Regenerating fonts cache... done.
Paramétrage de libgimp2.0 (2.8.10-0ubuntu1.1) ...
Paramétrage de gimp-data (2.8.10-0ubuntu1.1) ...
Paramétrage de gimp (2.8.10-0ubuntu1.1) ...
Paramétrage de gir1.2-gdkpixbuf-2.0 (2.30.7-0ubuntu1.6) ...
Paramétrage de gir1.2-soup-2.4 (2.44.2-1ubuntu2.1) ...
Paramétrage de gstreamer0.10-pulseaudio:i386 (0.10.31-3+nmu1ubuntu5.2) ...
Paramétrage de gstreamer1.0-pulseaudio:i386 (1.2.4-1~ubuntu1.3) ...
Paramétrage de icoutils (0.31.0-2+deb8u2build0.14.04.1) ...
Paramétrage de imagemagick (8:6.7.7.10-6ubuntu3.3) ...
Paramétrage de libkdecore5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkdeui5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkdeclarative5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libnepomuk4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libsolid4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkio5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libnepomukquery4a (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libnepomukutils4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkparts4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkmediaplayer4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkprintutils4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkcmutils4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkdewebkit5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkdnssd4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libknewstuff3-4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libthreadweaver4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libplasma3 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkpty4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkde3support4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkemoticons4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkfile4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkjsapi4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libktexteditor4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkhtml5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkjsembed4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkntlm4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkrosscore4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de kdelibs5-data (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libxml2-utils (2.9.1+dfsg1-3ubuntu4.8) ...
Paramétrage de kdoctools (4:4.13.3-0ubuntu0.3) ...
Paramétrage de kdelibs-bin (4:4.13.3-0ubuntu0.3) ...
Paramétrage de kdelibs5-plugins (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libknotifyconfig4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libknewstuff2-4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkunitconversion4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkidletime4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkdesu5 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadiprotocolinternals1 (1.12.1-0ubuntu1.2) ...
Paramétrage de libakonadi-kde4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkldap4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkresources4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkabc4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkmime4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkpimutils4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkcal4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadi-kcal4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkxmlrpcclient4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libsyndication4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkblog4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libmicroblog4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkcalcore4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkpimtextedit4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkpimidentities4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkcalutils4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libktnef4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadi-contact4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadi-kmime4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libmailtransport4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadi-calendar4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkholidays4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkalarmcal2 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkimap4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de kdepimlibs-kio-plugins (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadi-socialutils4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de mysql-server-core-5.5 (5.5.54-0ubuntu0.14.04.1) ...
Paramétrage de mysql-client-core-5.5 (5.5.54-0ubuntu0.14.04.1) ...
Paramétrage de akonadi-backend-mysql (1.12.1-0ubuntu1.2) ...
Installation de la nouvelle version du fichier de configuration /etc/akonadi/mysql-global.conf ...
Paramétrage de akonadi-server (1.12.1-0ubuntu1.2) ...
Paramétrage de libakonadi-notes4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkmbox4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libakonadi-kabc4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libcrypto++9 (5.6.1-6+deb8u3build0.14.04.1) ...
Paramétrage de libdpkg-perl (1.17.5ubuntu5.7) ...
Paramétrage de libgpgme++2 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libqgpgme1 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libkontactinterface4 (4:4.13.3-0ubuntu0.3) ...
Paramétrage de libpurple-bin (1:2.10.9-0ubuntu3.3) ...
Paramétrage de libservlet3.0-java (7.0.52-1ubuntu0.8) ...
Paramétrage de libtiff-tools (4.0.3-7ubuntu0.4) ...
Paramétrage de libwhoopsie0 (0.2.24.6ubuntu3) ...
Paramétrage de whoopsie (0.2.24.6ubuntu3) ...
whoopsie start/running, process 13859
Paramétrage de linux-firmware (1.127.23) ...
update-initramfs: Generating /boot/initrd.img-3.13.0-107-generic
update-initramfs: Generating /boot/initrd.img-3.13.0-83-generic
Paramétrage de linux-image-extra-3.13.0-107-generic (3.13.0-107.154) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
update-initramfs: Generating /boot/initrd.img-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 3.13.0-107-generic /boot/vmlinuz-3.13.0-107-generic
Création du fichier de configuration GRUB…
Attention : Définir GRUB_TIMEOUT à une valeur non nulle si GRUB_HIDDEN_TIMEOUT est définie n’est plus possible.
Image Linux trouvée : /boot/vmlinuz-3.13.0-107-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-107-generic
Image Linux trouvée : /boot/vmlinuz-3.13.0-83-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-83-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Paramétrage de linux-image-generic (3.13.0.107.115) ...
Paramétrage de linux-headers-3.13.0-107 (3.13.0-107.154) ...
Paramétrage de linux-headers-3.13.0-107-generic (3.13.0-107.154) ...
Paramétrage de linux-headers-generic (3.13.0.107.115) ...
Paramétrage de linux-generic (3.13.0.107.115) ...
Paramétrage de p7zip (9.20.1~dfsg.1-4+deb7u2build0.14.04.1) ...
Paramétrage de p7zip-full (9.20.1~dfsg.1-4+deb7u2build0.14.04.1) ...
Paramétrage de perlmagick (8:6.7.7.10-6ubuntu3.3) ...
Paramétrage de poppler-utils (0.24.5-2ubuntu4.4) ...
Paramétrage de python-pil (2.3.0-1ubuntu3.3) ...
Paramétrage de python-imaging (2.3.0-1ubuntu3.3) ...
Paramétrage de python-libxml2 (2.9.1+dfsg1-3ubuntu4.8) ...
Paramétrage de thunderbird (1:45.5.1+build1-0ubuntu0.14.04.1) ...
Paramétrage de thunderbird-locale-fr (1:45.5.1+build1-0ubuntu0.14.04.1) ...
Paramétrage de xscreensaver-data (5.15-3+deb7u1ubuntu0.1) ...
Paramétrage de xscreensaver-data-extra (5.15-3+deb7u1ubuntu0.1) ...
Paramétrage de xscreensaver-gl (5.15-3+deb7u1ubuntu0.1) ...
Paramétrage de xscreensaver-gl-extra (5.15-3+deb7u1ubuntu0.1) ...
Paramétrage de xscreensaver-screensaver-bsod (5.15-3+deb7u1ubuntu0.1) ...
Paramétrage de xserver-xorg-video-intel (2:2.99.910-0ubuntu1.7) ...
Paramétrage de xserver-xorg-video-openchrome (1:0.3.3-1ubuntu0.1) ...
Paramétrage de libavcodec-extra (6:9.20-0ubuntu0.14.04.1) ...
Paramétrage de oxideqt-codecs-extra:i386 (1.19.4-0ubuntu0.14.04.1) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-16) ...
Paramétrage de winbind (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
winbind start/running, process 4703
Paramétrage de libnss-winbind:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de libpam-winbind:i386 (2:4.3.11+dfsg-0ubuntu0.14.04.4) ...
Paramétrage de python3-update-manager (1:0.196.22) ...
Paramétrage de language-pack-en (1:14.04+20160720) ...
Paramétrage de language-pack-en-base (1:14.04+20160720) ...
Generating locales...
  en_AG.UTF-8... up-to-date
  en_AU.UTF-8... up-to-date
  en_BW.UTF-8... up-to-date
  en_CA.UTF-8... up-to-date
  en_DK.UTF-8... up-to-date
  en_GB.UTF-8... up-to-date
  en_HK.UTF-8... up-to-date
  en_IE.UTF-8... up-to-date
  en_IN.UTF-8... up-to-date
  en_NG.UTF-8... up-to-date
  en_NZ.UTF-8... up-to-date
  en_PH.UTF-8... up-to-date
  en_SG.UTF-8... up-to-date
  en_US.UTF-8... up-to-date
  en_ZA.UTF-8... up-to-date
  en_ZM.UTF-8... up-to-date
  en_ZW.UTF-8... up-to-date
Generation complete.
Paramétrage de language-pack-fr (1:14.04+20160720) ...
Paramétrage de language-pack-fr-base (1:14.04+20160720) ...
Generating locales...
  fr_BE.UTF-8... done
  fr_CA.UTF-8... done
  fr_CH.UTF-8... done
  fr_FR.UTF-8... done
  fr_LU.UTF-8... done
Generation complete.
Paramétrage de language-pack-gnome-en (1:14.04+20160720) ...
Paramétrage de language-pack-gnome-en-base (1:14.04+20160720) ...
Paramétrage de language-pack-gnome-fr (1:14.04+20160720) ...
Paramétrage de language-pack-gnome-fr-base (1:14.04+20160720) ...
Paramétrage de libnss3-nssdb (2:3.26.2-0ubuntu0.14.04.3) ...
Paramétrage de python3-distupgrade (1:0.220.9) ...
Paramétrage de ubuntu-release-upgrader-core (1:0.220.9) ...
Paramétrage de ubuntu-release-upgrader-qt (1:0.220.9) ...
Paramétrage de update-manager-core (1:0.196.22) ...
Paramétrage de update-notifier-common (0.154.1ubuntu2) ...
flashplugin-installer: downloading http://archive.canonical.com/pool/partner/a/adobe-flashplugin/adobe-flashplugin_20170110.1.orig.tar.gz
Installing from local file /tmp/tmp8cGEdK.gz
Flash Plugin installed.
Paramétrage de libnss3:i386 (2:3.26.2-0ubuntu0.14.04.3) ...
Paramétrage de libnss3-1d:i386 (2:3.26.2-0ubuntu0.14.04.3) ...
Paramétrage de libnm-util2 (0.9.8.8-0ubuntu7.3) ...
Paramétrage de libnm-glib4 (0.9.8.8-0ubuntu7.3) ...
Paramétrage de network-manager (0.9.8.8-0ubuntu7.3) ...
Paramétrage de openjdk-7-jre-headless:i386 (7u121-2.6.8-1ubuntu0.14.04.1) ...
Installation de la nouvelle version du fichier de configuration /etc/java-7-openjdk/net.properties ...
Installation de la nouvelle version du fichier de configuration /etc/java-7-openjdk/management/management.properties ...
Installation de la nouvelle version du fichier de configuration /etc/java-7-openjdk/security/java.security ...
Paramétrage de openjdk-7-jre:i386 (7u121-2.6.8-1ubuntu0.14.04.1) ...
Paramétrage de icedtea-7-jre-jamvm:i386 (7u121-2.6.8-1ubuntu0.14.04.1) ...
Paramétrage de flashplugin-installer (24.0.0.194ubuntu0.14.04.1) ...
Paramétrage de libnm-glib-vpn1 (0.9.8.8-0ubuntu7.3) ...
Paramétrage de libpurple0 (1:2.10.9-0ubuntu3.3) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.19-0ubuntu6.9) ...
Traitement des actions différées (« triggers ») pour initramfs-tools (0.103ubuntu4.6) ...
update-initramfs: Generating /boot/initrd.img-3.13.0-107-generic
boubou@boubou-MS-7721:~$ 
boubou@boubou-MS-7721:~$ sudo apt full-upgrade

Hors ligne

#34 Le 23/01/2017, à 23:40

cqfd93

Re : bluetooh

Tellement long qu'on ne peut même pas voir la totalité du retour, mais ça n'est pas grave.

Ça y est, on l'a le noyau 3.13.0-107 !

Tu peux rebooter et donner :

uname -a
dpkg -l | grep -Ei "linux-(g|h|i|lo|si|t)"

cqfd93

Hors ligne

#35 Le 23/01/2017, à 23:54

marnie

Re : bluetooh

boubou@boubou-MS-7721:~$ uname -a
Linux boubou-MS-7721 3.13.0-107-generic #154-Ubuntu SMP Mon Dec 19 19:20:26 UTC 2016 i686 athlon i686 GNU/Linux
boubou@boubou-MS-7721:~$ dpkg -l | grep -Ei "linux-(g|h|i|lo|si|t)"
ii  linux-generic                              3.13.0.107.115                          i386         Complete Generic Linux kernel and headers
ii  linux-headers-3.13.0-107                   3.13.0-107.154                          all          Header files related to Linux kernel version 3.13.0
ii  linux-headers-3.13.0-107-generic           3.13.0-107.154                          i386         Linux kernel headers for version 3.13.0 on 32 bit x86 SMP
ii  linux-headers-3.13.0-83                    3.13.0-83.127                           all          Header files related to Linux kernel version 3.13.0
ii  linux-headers-3.13.0-83-generic            3.13.0-83.127                           i386         Linux kernel headers for version 3.13.0 on 32 bit x86 SMP
ii  linux-headers-generic                      3.13.0.107.115                          i386         Generic Linux kernel headers
ii  linux-image-3.13.0-107-generic             3.13.0-107.154                          i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-24-generic              3.13.0-24.47                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-44-generic              3.13.0-44.73                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-45-generic              3.13.0-45.74                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-46-generic              3.13.0-46.79                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-48-generic              3.13.0-48.80                            i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-61-generic              3.13.0-61.100                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-62-generic              3.13.0-62.102                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-63-generic              3.13.0-63.103                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-71-generic              3.13.0-71.114                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-3.13.0-83-generic              3.13.0-83.127                           i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-extra-3.13.0-107-generic       3.13.0-107.154                          i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-24-generic        3.13.0-24.47                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-44-generic        3.13.0-44.73                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-45-generic        3.13.0-45.74                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-46-generic        3.13.0-46.79                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-48-generic        3.13.0-48.80                            i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-61-generic        3.13.0-61.100                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-62-generic        3.13.0-62.102                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-63-generic        3.13.0-63.103                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-71-generic        3.13.0-71.114                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-extra-3.13.0-83-generic        3.13.0-83.127                           i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-generic                        3.13.0.107.115                          i386         Generic Linux kernel image
boubou@boubou-MS-7721:~$ 

Hors ligne

#36 Le 24/01/2017, à 00:20

cqfd93

Re : bluetooh

Parfait ! Tu peux faire un peu de ménage :

sudo apt-get clean
sudo apt-get autoremove
dpkg -l | grep ^rc | cut -d' ' -f3 | xargs sudo dpkg --purge

Et après ça, je te laisse entre les mains du spécialiste du bluetooth, j'ai nommé xubu1957.


cqfd93

Hors ligne

#37 Le 24/01/2017, à 00:40

marnie

Re : bluetooh

je ne peux envoyer la reponse apres 5 essai
ca se colle en une seule ligne deja le precedent mais j'y suis arrivée 
pourtant je fais avec les balises encore un mystère:(

Hors ligne

#38 Le 24/01/2017, à 00:46

cqfd93

Re : bluetooh

Tu colles bien une commande à la fois, pas les 3 en même temps ?


cqfd93

Hors ligne

#39 Le 24/01/2017, à 00:47

marnie

Re : bluetooh

ha oui une apres l'autre
je l'envoi quand même?

Dernière modification par marnie (Le 24/01/2017, à 00:49)

Hors ligne

#40 Le 24/01/2017, à 01:11

marnie

Re : bluetooh

boubou@boubou-MS-7721:~$ sudo apt-get clean
[sudo] password for boubou: 
boubou@boubou-MS-7721:~$ sudo apt-get autoremove
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Les paquets suivants seront ENLEVÉS :
  i965-va-driver libc-ares2 libcec3 libcrossguid1 libcrypto++9 libcwiid1
  libdee-1.0-4 libetpan15 libgif5 libgldi3 libhdb9-heimdal libido3-0.1-0
  libjsoncpp0 libkdc2-heimdal libkodiplatform16 liblockdev1 libmicrohttpd10
  libnfs1 libpcrecpp0 libplatform1 libsdl2-2.0-0 libshairplay0 libtinyxml2.6.2
  libtorrent-rasterbar7 libva-intel-vaapi-driver libzeitgeist-2.0-0
  python-bluez python-simplejson python-zeitgeist zeitgeist zeitgeist-core
  zeitgeist-datahub
0 mis à jour, 0 nouvellement installés, 32 à enlever et 0 non mis à jour.
Après cette opération, 17,0 Mo d'espace disque seront libérés.
Souhaitez-vous continuer ? [O/n] O
(Lecture de la base de données... 55%
(Lecture de la base de données... 194855 fichiers et répertoires déjà installés.)
Suppression de libva-intel-vaapi-driver (1.3.0-1ubuntu1) ...
Suppression de i965-va-driver:i386 (1.3.0-1ubuntu1) ...
Suppression de libc-ares2:i386 (1.10.0-2ubuntu0.1) ...
Suppression de libcec3:i386 (3.0.1-1~trusty) ...
Suppression de libcrossguid1:i386 (0.1~git20150807.8f399e8) ...
Suppression de libcrypto++9 (5.6.1-6+deb8u3build0.14.04.1) ...
Suppression de libcwiid1 (0.6.00+svn201-3.1) ...
Suppression de zeitgeist (0.9.14-0ubuntu4.1) ...
Suppression de zeitgeist-datahub (0.9.14-0ubuntu4.1) ...
Suppression de zeitgeist-core (0.9.14-0ubuntu4.1) ...
Suppression de libdee-1.0-4:i386 (1.2.7+14.04.20140324-0ubuntu1) ...
Suppression de libetpan15 (1.0-5ubuntu3) ...
Suppression de libgif5:i386 (5.0.5-2~trusty) ...
Suppression de libgldi3:i386 (3.4.0-0ubuntu0~trusty) ...
Suppression de libkdc2-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1) ...
Suppression de libhdb9-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1) ...
Suppression de libido3-0.1-0:i386 (13.10.0+14.04.20151021-0ubuntu1) ...
Suppression de libjsoncpp0:i386 (0.6.0~rc2-3ubuntu1) ...
Suppression de libkodiplatform16:i386 (16.0.0-2~trusty) ...
Suppression de liblockdev1 (1.0.3-1.5build1) ...
Suppression de libmicrohttpd10 (0.9.33-1) ...
Suppression de libnfs1:i386 (1.6.0-0~ppa1~trusty) ...
Suppression de libpcrecpp0:i386 (1:8.31-2ubuntu2.3) ...
Suppression de libplatform1:i386 (1.0.10-1~trusty) ...
Suppression de libsdl2-2.0-0:i386 (2.0.2+dfsg1-3ubuntu1.1) ...
Suppression de libshairplay0:i386 (0.9.2-2~trusty) ...
Suppression de libtinyxml2.6.2:i386 (2.6.2-2) ...
Suppression de libtorrent-rasterbar7 (0.16.13-1ubuntu2.1) ...
Suppression de libzeitgeist-2.0-0:i386 (0.9.14-0ubuntu4.1) ...
Suppression de python-bluez (0.18-2) ...
Suppression de python-simplejson (3.3.1-1ubuntu6) ...
Suppression de python-zeitgeist (0.9.14-0ubuntu4.1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.19-0ubuntu6.9) ...
Traitement des actions différées (« triggers ») pour man-db (2.6.7.1-1ubuntu1) ...
boubou@boubou-MS-7721:~$ dpkg -l | grep ^rc | cut -d' ' -f3 | xargs sudo dpkg --purge
(Lecture de la base de données... 194600 fichiers et répertoires déjà installés.)
Suppression de amarok (2:2.8.0-0ubuntu3) ...
Purge des fichiers de configuration de amarok (2:2.8.0-0ubuntu3) ...
Suppression de browser-plugin-gnash (0.8.11~git20130903-3ubuntu1) ...
Purge des fichiers de configuration de browser-plugin-gnash (0.8.11~git20130903-3ubuntu1) ...
Suppression de cairo-dock-core (3.4.0-0ubuntu0~trusty) ...
Purge des fichiers de configuration de cairo-dock-core (3.4.0-0ubuntu0~trusty) ...
Suppression de cairo-dock-plug-ins:i386 (3.4.0-0ubuntu0~trusty) ...
Purge des fichiers de configuration de cairo-dock-plug-ins:i386 (3.4.0-0ubuntu0~trusty) ...
Suppression de cairo-dock-plug-ins-integration:i386 (3.4.0-0ubuntu0~trusty) ...
Purge des fichiers de configuration de cairo-dock-plug-ins-integration:i386 (3.4.0-0ubuntu0~trusty) ...
Suppression de gnash (0.8.11~git20130903-3ubuntu1) ...
Purge des fichiers de configuration de gnash (0.8.11~git20130903-3ubuntu1) ...
Suppression de google-chrome-stable (47.0.2526.73-1) ...
Purge des fichiers de configuration de google-chrome-stable (47.0.2526.73-1) ...
Suppression de kodi (2:16.0~git20160220.1654-final-0trusty) ...
Purge des fichiers de configuration de kodi (2:16.0~git20160220.1654-final-0trusty) ...
Suppression de kodi-audioencoder-flac (1.0.1~trusty) ...
Purge des fichiers de configuration de kodi-audioencoder-flac (1.0.1~trusty) ...
Suppression de kodi-audioencoder-lame (1.1.0-1~trusty) ...
Purge des fichiers de configuration de kodi-audioencoder-lame (1.1.0-1~trusty) ...
Suppression de kodi-audioencoder-vorbis (1.0.1~trusty) ...
Purge des fichiers de configuration de kodi-audioencoder-vorbis (1.0.1~trusty) ...
Suppression de kodi-pvr-argustv (1.11.9-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-argustv (1.11.9-1~trusty) ...
Suppression de kodi-pvr-demo (1.11.9-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-demo (1.11.9-1~trusty) ...
Suppression de kodi-pvr-dvbviewer (1.11.10-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-dvbviewer (1.11.10-1~trusty) ...
Suppression de kodi-pvr-hts (2.2.14-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-hts (2.2.14-1~trusty) ...
Suppression de kodi-pvr-iptvsimple (1.12.10-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-iptvsimple (1.12.10-1~trusty) ...
Suppression de kodi-pvr-mediaportal-tvserver (1.13.0-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-mediaportal-tvserver (1.13.0-1~trusty) ...
Suppression de kodi-pvr-mythtv (3.4.7-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-mythtv (3.4.7-1~trusty) ...
Suppression de kodi-pvr-nextpvr (1.12.8-2~trusty) ...
Purge des fichiers de configuration de kodi-pvr-nextpvr (1.12.8-2~trusty) ...
Suppression de kodi-pvr-njoy (1.11.9-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-njoy (1.11.9-1~trusty) ...
Suppression de kodi-pvr-vdr-vnsi (1.11.14-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-vdr-vnsi (1.11.14-1~trusty) ...
Suppression de kodi-pvr-vuplus (1.11.9-1~trusty) ...
Purge des fichiers de configuration de kodi-pvr-vuplus (1.11.9-1~trusty) ...
Suppression de libafpclient0:i386 (0.8.1-5ubuntu1) ...
Purge des fichiers de configuration de libafpclient0:i386 (0.8.1-5ubuntu1) ...
Suppression de libavcodec54:i386 (6:9.18-0ubuntu0.14.04.1) ...
Purge des fichiers de configuration de libavcodec54:i386 (6:9.18-0ubuntu0.14.04.1) ...
Suppression de libavresample1:i386 (6:9.18-0ubuntu0.14.04.1) ...
Purge des fichiers de configuration de libavresample1:i386 (6:9.18-0ubuntu0.14.04.1) ...
Suppression de libboost-iostreams1.54.0:i386 (1.54.0-4ubuntu3.1) ...
Purge des fichiers de configuration de libboost-iostreams1.54.0:i386 (1.54.0-4ubuntu3.1) ...
Suppression de libc-ares2:i386 (1.10.0-2ubuntu0.1) ...
Purge des fichiers de configuration de libc-ares2:i386 (1.10.0-2ubuntu0.1) ...
Suppression de libcec2:i386 (2.2.0-2~trusty) ...
Purge des fichiers de configuration de libcec2:i386 (2.2.0-2~trusty) ...
Suppression de libcec3:i386 (3.0.1-1~trusty) ...
Purge des fichiers de configuration de libcec3:i386 (3.0.1-1~trusty) ...
Suppression de libconfig9:i386 (1.4.9-2) ...
Purge des fichiers de configuration de libconfig9:i386 (1.4.9-2) ...
Suppression de libcrossguid1:i386 (0.1~git20150807.8f399e8) ...
Purge des fichiers de configuration de libcrossguid1:i386 (0.1~git20150807.8f399e8) ...
Suppression de libcrypto++9 (5.6.1-6+deb8u3build0.14.04.1) ...
Purge des fichiers de configuration de libcrypto++9 (5.6.1-6+deb8u3build0.14.04.1) ...
Suppression de libcwiid1 (0.6.00+svn201-3.1) ...
Purge des fichiers de configuration de libcwiid1 (0.6.00+svn201-3.1) ...
Suppression de libdee-1.0-4:i386 (1.2.7+14.04.20140324-0ubuntu1) ...
Purge des fichiers de configuration de libdee-1.0-4:i386 (1.2.7+14.04.20140324-0ubuntu1) ...
Suppression de libetpan15 (1.0-5ubuntu3) ...
Purge des fichiers de configuration de libetpan15 (1.0-5ubuntu3) ...
Suppression de libgcj-common (1:4.8.2-1ubuntu6) ...
Purge des fichiers de configuration de libgcj-common (1:4.8.2-1ubuntu6) ...
Suppression de libgcj14:i386 (4.8.2-19ubuntu1) ...
Purge des fichiers de configuration de libgcj14:i386 (4.8.2-19ubuntu1) ...
Suppression de libgif5:i386 (5.0.5-2~trusty) ...
Purge des fichiers de configuration de libgif5:i386 (5.0.5-2~trusty) ...
Suppression de libgldi3:i386 (3.4.0-0ubuntu0~trusty) ...
Purge des fichiers de configuration de libgldi3:i386 (3.4.0-0ubuntu0~trusty) ...
Suppression de libhdb9-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1) ...
Purge des fichiers de configuration de libhdb9-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1) ...
Suppression de libido3-0.1-0:i386 (13.10.0+14.04.20151021-0ubuntu1) ...
Purge des fichiers de configuration de libido3-0.1-0:i386 (13.10.0+14.04.20151021-0ubuntu1) ...
Suppression de libjemalloc1 (3.5.1-2) ...
Purge des fichiers de configuration de libjemalloc1 (3.5.1-2) ...
Suppression de libjsoncpp0:i386 (0.6.0~rc2-3ubuntu1) ...
Purge des fichiers de configuration de libjsoncpp0:i386 (0.6.0~rc2-3ubuntu1) ...
Suppression de libkdc2-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1) ...
Purge des fichiers de configuration de libkdc2-heimdal:i386 (1.6~git20131207+dfsg-1ubuntu1.1) ...
Suppression de libkodiplatform16:i386 (16.0.0-2~trusty) ...
Purge des fichiers de configuration de libkodiplatform16:i386 (16.0.0-2~trusty) ...
Suppression de liblockdev1 (1.0.3-1.5build1) ...
Purge des fichiers de configuration de liblockdev1 (1.0.3-1.5build1) ...
Suppression de libmicrohttpd10 (0.9.33-1) ...
Purge des fichiers de configuration de libmicrohttpd10 (0.9.33-1) ...
Suppression de libnfs1:i386 (1.6.0-0~ppa1~trusty) ...
Purge des fichiers de configuration de libnfs1:i386 (1.6.0-0~ppa1~trusty) ...
Suppression de libpcrecpp0:i386 (1:8.31-2ubuntu2.3) ...
Purge des fichiers de configuration de libpcrecpp0:i386 (1:8.31-2ubuntu2.3) ...
Suppression de libplatform1:i386 (1.0.10-1~trusty) ...
Purge des fichiers de configuration de libplatform1:i386 (1.0.10-1~trusty) ...
Suppression de libsdl2-2.0-0:i386 (2.0.2+dfsg1-3ubuntu1.1) ...
Purge des fichiers de configuration de libsdl2-2.0-0:i386 (2.0.2+dfsg1-3ubuntu1.1) ...
Suppression de libshairplay0:i386 (0.9.2-2~trusty) ...
Purge des fichiers de configuration de libshairplay0:i386 (0.9.2-2~trusty) ...
Suppression de libshairport1:i386 (1.2.1~git20120110.aeb4987-2ubuntu1) ...
Purge des fichiers de configuration de libshairport1:i386 (1.2.1~git20120110.aeb4987-2ubuntu1) ...
Suppression de libtinyxml2.6.2:i386 (2.6.2-2) ...
Purge des fichiers de configuration de libtinyxml2.6.2:i386 (2.6.2-2) ...
Suppression de libtorrent-rasterbar7 (0.16.13-1ubuntu2.1) ...
Purge des fichiers de configuration de libtorrent-rasterbar7 (0.16.13-1ubuntu2.1) ...
Suppression de libxml++2.6-2 (2.36.0-2ubuntu1) ...
Purge des fichiers de configuration de libxml++2.6-2 (2.36.0-2ubuntu1) ...
Suppression de libzeitgeist-2.0-0:i386 (0.9.14-0ubuntu4.1) ...
Purge des fichiers de configuration de libzeitgeist-2.0-0:i386 (0.9.14-0ubuntu4.1) ...
Suppression de linux-image-3.13.0-24-generic (3.13.0-24.47) ...
Purge des fichiers de configuration de linux-image-3.13.0-24-generic (3.13.0-24.47) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
Suppression de linux-image-3.13.0-44-generic (3.13.0-44.73) ...
Purge des fichiers de configuration de linux-image-3.13.0-44-generic (3.13.0-44.73) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-44-generic /boot/vmlinuz-3.13.0-44-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-44-generic /boot/vmlinuz-3.13.0-44-generic
Suppression de linux-image-3.13.0-45-generic (3.13.0-45.74) ...
Purge des fichiers de configuration de linux-image-3.13.0-45-generic (3.13.0-45.74) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-45-generic /boot/vmlinuz-3.13.0-45-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-45-generic /boot/vmlinuz-3.13.0-45-generic
Suppression de linux-image-3.13.0-46-generic (3.13.0-46.79) ...
Purge des fichiers de configuration de linux-image-3.13.0-46-generic (3.13.0-46.79) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-46-generic /boot/vmlinuz-3.13.0-46-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-46-generic /boot/vmlinuz-3.13.0-46-generic
Suppression de linux-image-3.13.0-48-generic (3.13.0-48.80) ...
Purge des fichiers de configuration de linux-image-3.13.0-48-generic (3.13.0-48.80) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-48-generic /boot/vmlinuz-3.13.0-48-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-48-generic /boot/vmlinuz-3.13.0-48-generic
Suppression de linux-image-3.13.0-61-generic (3.13.0-61.100) ...
Purge des fichiers de configuration de linux-image-3.13.0-61-generic (3.13.0-61.100) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-61-generic /boot/vmlinuz-3.13.0-61-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-61-generic /boot/vmlinuz-3.13.0-61-generic
Suppression de linux-image-3.13.0-62-generic (3.13.0-62.102) ...
Purge des fichiers de configuration de linux-image-3.13.0-62-generic (3.13.0-62.102) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-62-generic /boot/vmlinuz-3.13.0-62-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-62-generic /boot/vmlinuz-3.13.0-62-generic
Suppression de linux-image-3.13.0-63-generic (3.13.0-63.103) ...
Purge des fichiers de configuration de linux-image-3.13.0-63-generic (3.13.0-63.103) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-63-generic /boot/vmlinuz-3.13.0-63-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-63-generic /boot/vmlinuz-3.13.0-63-generic
Suppression de linux-image-3.13.0-71-generic (3.13.0-71.114) ...
Purge des fichiers de configuration de linux-image-3.13.0-71-generic (3.13.0-71.114) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-71-generic /boot/vmlinuz-3.13.0-71-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-71-generic /boot/vmlinuz-3.13.0-71-generic
Suppression de linux-image-extra-3.13.0-24-generic (3.13.0-24.47) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-24-generic (3.13.0-24.47) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
Suppression de linux-image-extra-3.13.0-44-generic (3.13.0-44.73) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-44-generic (3.13.0-44.73) ...
Suppression de linux-image-extra-3.13.0-45-generic (3.13.0-45.74) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-45-generic (3.13.0-45.74) ...
Suppression de linux-image-extra-3.13.0-46-generic (3.13.0-46.79) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-46-generic (3.13.0-46.79) ...
Suppression de linux-image-extra-3.13.0-48-generic (3.13.0-48.80) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-48-generic (3.13.0-48.80) ...
Suppression de linux-image-extra-3.13.0-61-generic (3.13.0-61.100) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-61-generic (3.13.0-61.100) ...
Suppression de linux-image-extra-3.13.0-62-generic (3.13.0-62.102) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-62-generic (3.13.0-62.102) ...
Suppression de linux-image-extra-3.13.0-63-generic (3.13.0-63.103) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-63-generic (3.13.0-63.103) ...
Suppression de linux-image-extra-3.13.0-71-generic (3.13.0-71.114) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-71-generic (3.13.0-71.114) ...
Suppression de megasync (2.8.0-3.1) ...
Purge des fichiers de configuration de megasync (2.8.0-3.1) ...
Suppression de midori (0.4.3+dfsg-0.1) ...
Purge des fichiers de configuration de midori (0.4.3+dfsg-0.1) ...
Suppression de opera (12.16.1860) ...
Purge des fichiers de configuration de opera (12.16.1860) ...
Suppression de pacman (10-17ubuntu2) ...
Purge des fichiers de configuration de pacman (10-17ubuntu2) ...
Suppression de partitionmanager (1.0.3-2ubuntu2) ...
Purge des fichiers de configuration de partitionmanager (1.0.3-2ubuntu2) ...
Suppression de qbittorrent (3.1.8-2) ...
Purge des fichiers de configuration de qbittorrent (3.1.8-2) ...
Suppression de wine1.6 (1:1.6.2-0ubuntu4) ...
Purge des fichiers de configuration de wine1.6 (1:1.6.2-0ubuntu4) ...
Suppression de wine1.6-i386 (1:1.6.2-0ubuntu4) ...
Purge des fichiers de configuration de wine1.6-i386 (1:1.6.2-0ubuntu4) ...
Suppression de zeitgeist-datahub (0.9.14-0ubuntu4.1) ...
Purge des fichiers de configuration de zeitgeist-datahub (0.9.14-0ubuntu4.1) ...
boubou@boubou-MS-7721:~$ 

Hors ligne

#41 Le 24/01/2017, à 07:17

xubu1957

Re : bluetooh

Bonjour,

cqfd93 a écrit :

Et après ça, je te laisse entre les mains du spécialiste du bluetooth, j'ai nommé xubu1957.

Je débute sur le bluetooth, je ne suis pas le Grand Schtroumpf, pour rester dans le bleu. lol

Maintenant, que ton système est revigoré, grâce à cqfd93 ,que je remercie pour son efficace intervention,

fournis :

uname -a; lspci -nnk | grep -iA2 net; lsusb; dmesg | grep -i bluetooth; dmesg | grep -i firmware; lsmod | grep bluetooth

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#42 Le 24/01/2017, à 09:37

cqfd93

Re : bluetooh

Bonjour,

marnie a écrit :

ha oui une apres l'autre
je l'envoi quand même?

Oui et tu as oublié la dernière :

dpkg -l | grep ^rc | cut -d' ' -f3 | xargs sudo dpkg --purge

smile


cqfd93

Hors ligne

#43 Le 24/01/2017, à 09:41

cqfd93

Re : bluetooh

Bonjour,

xubu1957 a écrit :

Je débute sur le bluetooth, je ne suis pas le Grand Schtroumpf, pour rester dans le bleu. lol

Petit Schtroumpf deviendra grand smile

Maintenant, que ton système est revigoré, grâce à cqfd93 ,que je remercie pour son efficace intervention,

Qui montre encore une fois la nécessité d'avoir un système à jour et propre avant d'installer quoi que ce soit.


cqfd93

Hors ligne

#44 Le 24/01/2017, à 21:57

marnie

Re : bluetooh

merci beaucoup acqfd93en effet je pense que mon système avait grand besoin d'un nettoyage


pour xubu

boubou@boubou-MS-7721:~$ uname -a; lspci -nnk | grep -iA2 net; lsusb; dmesg | grep -i bluetooth; dmesg | grep -i firmware; lsmod | grep bluetooth
Linux boubou-MS-7721 3.13.0-107-generic #154-Ubuntu SMP Mon Dec 19 19:20:26 UTC 2016 i686 athlon i686 GNU/Linux
02:00.0 Ethernet controller [0200]: Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller [10ec:8168] (rev 06)
        Subsystem: Micro-Star International Co., Ltd. [MSI] Device [1462:7721]
        Kernel driver in use: r8169
Bus 003 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 007 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 006 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 002 Device 002: ID 0bc2:3008 Seagate RSS LLC FreeAgent Desk 1TB
Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 005 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 001 Device 002: ID 045e:0779 Microsoft Corp. LifeCam HD-3000
Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 004 Device 003: ID 0000:0538  
Bus 004 Device 002: ID 058f:9254 Alcor Micro Corp. Hub
Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
[   18.873586] Bluetooth: Core ver 2.17
[   18.873604] Bluetooth: HCI device and connection manager initialized
[   18.873610] Bluetooth: HCI socket layer initialized
[   18.873614] Bluetooth: L2CAP socket layer initialized
[   18.873618] Bluetooth: SCO socket layer initialized
[   18.895593] Bluetooth: BNEP (Ethernet Emulation) ver 1.3
[   18.895597] Bluetooth: BNEP filters: protocol multicast
[   18.895605] Bluetooth: BNEP socket layer initialized
[   18.906804] Bluetooth: RFCOMM TTY layer initialized
[   18.906816] Bluetooth: RFCOMM socket layer initialized
[   18.906822] Bluetooth: RFCOMM ver 1.11
[    0.187984] [Firmware Bug]: ACPI: BIOS _OSI(Linux) query ignored
bluetooth             342208  10 bnep,rfcomm
boubou@boubou-MS-7721:~$ uname -a; lspci -nnk | grep -iA2 net; lsusb; dmesg | grep -i bluetooth; dmesg | grep -i firmware; lsmod | grep bluetooth

Hors ligne

#45 Le 24/01/2017, à 22:14

xubu1957

Re : bluetooh

Bonsoir,

On retente :

rfkill list

puis :

bluetooth-applet

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#46 Le 24/01/2017, à 22:16

marnie

Re : bluetooh

boubou@boubou-MS-7721:~$ rfkill list
boubou@boubou-MS-7721:~$ bluetooth-applet
bluetooth-applet : commande introuvable
boubou@boubou-MS-7721:~$ 

Hors ligne

#47 Le 24/01/2017, à 22:26

xubu1957

Re : bluetooh

Essaies :

sudo rmmod btusb
sudo modprobe btusb

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#48 Le 24/01/2017, à 22:38

marnie

Re : bluetooh

boubou@boubou-MS-7721:~$ sudo rmmod btusb
[sudo] password for boubou: 
rmmod: ERROR: Module btusb is not currently loaded
boubou@boubou-MS-7721:~$ sudo modprobe btusb
boubou@boubou-MS-7721:~$ 

Hors ligne

#49 Le 24/01/2017, à 22:40

xubu1957

Re : bluetooh

Cette commande pour vérifier :

sudo service bluetooth status

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 20.04 LTS - Lenovo T410 -18.04.1 LTS Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#50 Le 24/01/2017, à 22:47

marnie

Re : bluetooh

boubou@boubou-MS-7721:~$ sudo service bluetooth status
[sudo] password for boubou: 
bluetooth start/running, process 790
boubou@boubou-MS-7721:~$ 

Hors ligne