Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 24/12/2021, à 13:36

batouk

"coller dans le dossier" n’apparaît pas

Bonjour
Une amie chez qui j'ai installé Ubuntu 20.04.3 m'a demandé comment déplacé des fichiers de son "bureau" sur ces "documents" et quand j'ai voulu lui montrer ,j'ai cliqué droit sur le fichier "couper" mais ensuite dans documents n'apparaissait pas "coller dans le dossier" . Une idée pour résoudre cela ? Merci

Hors ligne

#2 Le 24/12/2021, à 14:37

Rafbor

Re : "coller dans le dossier" n’apparaît pas

Salut,
tu cliques dans la barre supérieure de la fenêtre, sur le dossier destination, et là tu dois voir l'option 'Coller'.


Ubuntu & Xubuntu 20.04 - RafCalc

Hors ligne

#3 Le 24/12/2021, à 17:15

lool_lauris

Re : "coller dans le dossier" n’apparaît pas

Salut,

En fait, le Bureau sous l'environnement gnome à partir de la 20.03 est devenu merdique.

Si tu veux retrouver quelques fonctionnalités qui existaient auparavant, il faut installer à minima cette extension gnome => https://extensions.gnome.org/extension/ … s-ng-ding/
Une fois installée, il faudra ensuite désactiver l'extension intégrée de base : Desktop icons (sinon il y aura interférence entre DING et DI).

Pour installer les extensions gnome, je te suggère l'intégration au navigateur ; vois ceci => https://doc.ubuntu-fr.org/extensions-gn … navigateur


Soutenez le Libre => http://www.april.org/

Hors ligne

#4 Le 29/12/2021, à 09:00

dedepapa

Re : "coller dans le dossier" n’apparaît pas

Bonjour,
Il y a une autre solution que j'utilise. J'ouvre Nautilus, tu vas sur ton bureau, clic droit sur le fichier concerné et "Déplacer vers".
Le tour est joué.


Sous Ubuntu depuis 11.10 portable Dell Inspiron 15 5000 Series SSD 256Go DD 2To Ram 16Go

Hors ligne