Contenu | Rechercher | Menus

Annonce

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#26 Le 25/01/2023, à 19:03

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Je viens de compléter ma réponse dans le message #24

Hors ligne

#27 Le 25/01/2023, à 19:07

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Vu que tu as sauté l' etape de suppression classique en cas de soucis ... Reprenons sur de bonnes bases .
je te prie de copier les commandes suivantes une par une , puis de les coller une a une dans ton terminal , puis de valider dans le terminal , puis de recopier ensuite la commande , son retour , le prompt final dans ton terminal , puis de colller tout ca entre balise code sur le forum , sinon on ne va pas y arriver ... Pour chacune des commandes suivantes bien entendu .

iznobe a écrit :

EN DERNIER RECOURS , ci ca ne va toujours pas apres ca , c ' est a dire que kdenlive ne s ' installe pas sans renvoyer d' erreur , on passe au choses serieuses avec ce qui eradiquent tout ce qui ne va pas :

sudo mv /var/lib/dpkg/info/libmlt7-data* /tmp/
sudo mv /var/lib/dpkg/info/melt7* /tmp/
sudo mv /var/lib/dpkg/info/libmlt-data* /tmp/
sudo mv /var/lib/dpkg/info/melt* /tmp/
sudo dpkg --remove --force-remove-reinstreq  libmlt-data melt libmlt7-data melt-7 kdenlive

puis donne :

 sudo apt clean; sudo apt update; sudo dpkg --configure -a; sudo apt install kdenlive

au final il ne s ' agit que de faire des copier coller afin que moi , je puisse voir ce que reponds ton ordi , tu fais l' intermediaire quoi .

Dernière modification par iznobe (Le 25/01/2023, à 19:09)


retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#28 Le 25/01/2023, à 19:31

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Ok c'est parti, l'une après l'autre smile

$ sudo mv /var/lib/dpkg/info/libmlt7-data* /tmp/
mv: impossible d'évaluer '/var/lib/dpkg/info/libmlt7-data*': Aucun fichier ou dossier de ce type
~$ sudo mv /var/lib/dpkg/info/melt7* /tmp/
mv: impossible d'évaluer '/var/lib/dpkg/info/melt7*': Aucun fichier ou dossier de ce type
~$ sudo mv /var/lib/dpkg/info/libmlt-data* /tmp/
mv: impossible d'évaluer '/var/lib/dpkg/info/libmlt-data*': Aucun fichier ou dossier de ce type
~$ sudo mv /var/lib/dpkg/info/melt* /tmp/
mv: impossible d'évaluer '/var/lib/dpkg/info/melt*': Aucun fichier ou dossier de ce type

Par contre,  pour info, j'ai réussi à déplacer les fichiers "libmlt-data*" en procédant, un à un

 /tmp# ls -l libmlt*
-rw-r--r-- 1 root root 18334 janv. 24 15:18 libmlt-data.list
-rw-r--r-- 1 root root 26877 janv. 17  2022 libmlt-data.md5sums

la suite

~$ sudo dpkg --remove --force-remove-reinstreq  libmlt-data melt libmlt7-data melt-7 kdenlive
dpkg: un problème de dépendance empêche la suppression de melt :
 shotcut dépend de melt.

dpkg: erreur de traitement du paquet melt (--remove) :
 problème de dépendance - suppression ignorée
dpkg: avertissement: requête ignorée : suppression de libmlt7-data, qui n'est pas installé
dpkg: avertissement: requête ignorée : suppression de melt-7, qui n'est pas installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libctf0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-ipp-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgme0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-ssleay-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53danimation5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-style-elementary » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pkg-resources » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjpeg8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmarblewidget-qt5-28:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-calculator » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt3d-defaultgeometryloader-plugin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpango1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-entrypoints » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libchromaprint1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5codecs-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxklavier16:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbcprov-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssh-gcrypt-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-graphene-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpwquality-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cryptsetup-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « automake » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « default-libmysqlclient-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-prompt-toolkit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-distutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libip4tc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt3d5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « memtest86+ » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgavl2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « signon-plugin-oauth2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libapt-pkg-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiterator-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblz1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libksba8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pinentry-curses » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgs9-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsdl2-image-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpipewire-0.3-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « audacious » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firefox-locale-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « logrotate » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvoikko1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hplip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5khtml5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspatialite7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuno-cppuhelpergcc3-3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgoa-1.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjaxb-api-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexpat1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bash » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « media-types » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cpio » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libb2-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgsf-1-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-pxljr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11proto-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavc1394-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblwp-protocol-https-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « genisoimage » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « normalize-audio » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5itemviews5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « powermgmt-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bubblewrap » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-gl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgmime-3.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5style5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « scribus-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpipeline1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gtk-4.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libisofs6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblouis20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglib-object-introspection-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shntool » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « networkd-dispatcher » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcairo-script-interpreter2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-rb-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cheese » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-termcolor » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudiofile1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mousetweaks » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5pulseaudioqt3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-xs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblmdb0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtcharts5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gsettings-desktop-schemas » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-iconv-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfdk-aac2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-more-itertools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-garuda-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-math » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apturl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « javascript-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgraphite2-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cpp-11 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsrt1.4-gnutls:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5globalaccel-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-desktop » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtirpc3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtirpc3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gimp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « graphviz » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-calib3d4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimobiledevice-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkml-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « k3b-i18n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « marble-qt-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « speech-dispatcher-audio-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-terminal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5authcore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexiv2-14:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-dri3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vorbis-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grass-dev-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblcms2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-iniconfig » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « planner-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdmapsharing-3.0-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grass-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtbbmalloc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluefish-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libinput10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgl1-amber-dri:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-sympy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « distro-info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpixman-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreeaptx0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librdmacm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5package-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « snapd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « packagekit-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtinfo-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-ad » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmujs1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xinit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « youtube-dl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-9 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-desktop-portal-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzxcvbn0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librecad » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis-providers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mesa-vulkan-drivers:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-gtk3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmozjs-91-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « glib-networking-services » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5prison5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shotcut-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libudfread0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgweather-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-imgproc4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglibmm-2.4-1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnuplot-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mesa-vdpau-drivers:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-charwidth-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5libkleo5abi1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5idletime5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tpm-udev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-mimeinfo-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-attr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gtk2-engines-murrine:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzvbi0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libedata-cal-2.0-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kactivities-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-browsed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqpdf28:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-prison:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « efibootmgr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-lockfile » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgettext-commons-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxapian30:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tornado » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-btls-interface4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmodplug1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usb-creator-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-gnome-en » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcdparanoia0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglib2.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libamd2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-sil-gentium-basic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-11-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kde-style-breeze » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-imgcodecs4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwayland-server0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpaper1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-flann4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gtk-update-icon-cache » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcanberra-pulse:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpv-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeos3.10.2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ipp-usb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-selector-gnome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-laksaman-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librest-0.7-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-parser-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lsb-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-en-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gedit-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wavpack » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzstd1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzstd1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-unity-7.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coinor-libcbc3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « picard » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler-qt5-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librttopo-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaom3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgts-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcanberra0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kpackagelauncherqml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libz3-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « manpages-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libportaudio2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx11-xcb1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cd-discid » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tracker » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « udisks2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwhoopsie-preferences0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libebml5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libice6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5service-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvo-amrwbenc0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpciaccess0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhttp-date-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhunspell-1.6-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libslf4j-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sound-icons » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gstreamer-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tcpdump » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfconf-0-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-res0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ifuse » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhttp-negotiate-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuno-purpenvhelpergcc3-3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython3.10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-cantarell » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tellico-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcharls-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mysql-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-image-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53dextras5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libecal-2.0-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « session-migration » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iio-sensor-proxy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gtksource-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libibverbs1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fontconfig » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-dejavu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « adium-theme-ubuntu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdw1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-ppdc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-kquickcontrols:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-server3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libodbcinst2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpath-utils1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librabbitmq4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjpeg-turbo8-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtwayland5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5x11extras5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « systemd-sysv » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librados2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxau6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmysqlclient21:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « net-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmng2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « imagemagick-6-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libre2-9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxdmcp6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdouble-conversion3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « time » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « adduser » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libperl5.34:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-dbus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-core-drivers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython2.7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libraw1394-11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libebook-contacts-1.2-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « stacer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tk8.6-blt2.5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkeyutils1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkeyutils1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsbc1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcr-ui-3-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « virtualbox-ext-pack » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-webkit2-4.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tcl8.6 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « console-setup » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblapack3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kcmutils-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shotwell » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rtkit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-matplotlib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgoocanvas-2.0-9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lto-disabled-list » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsdl-image1.2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtwebengine:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cdparanoia » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxft2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnfsidmap1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvte-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis-providers-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasound2-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtx11extras5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-security4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libapparmor1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwmf-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproxy1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncurses-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtxmlpatterns5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5widgetsaddons5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pci.ids » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbusmenu-gtk3-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmu6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpsl5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « system-config-printer-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libarmadillo10 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cpp-12 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtsql » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglib-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdrm-nouveau2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5positioningquick5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtgamepad5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeoclue-2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5qmlmodels5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libarpack2-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « toilet-fonts » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-basedir-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ttf-bitstream-vera » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gettext » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-app3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-freedesktop:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « llvm-11-runtime » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtie-ixhash-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-control-center » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtag1v5-vanilla:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-totemplparser-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-typo » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnewt0.52:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-samyak-taml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5i18n5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-docs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5parts5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost1.74-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkate1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-headers-5.15.0-58-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-jsonschema-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhogweed6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xsane » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libharfbuzz-icu0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunicode-utf8-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-guru » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnftables1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdvbpsi10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcogl-path20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lato » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « k3b-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglx-mesa0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtorrent-rasterbar2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-crypto2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfftw3-single3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtopengl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-controls2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-x:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-sdbc-postgresql » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdazzle-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-desktop-portal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcodec2-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsodium23:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-bluetooth13:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-alsa:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclutter-gtk-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcfitsio-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apt-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpm2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpm2:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbcommon-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxdamage1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenni2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nautilus-sendto » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-games-support-1-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-scipy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpg123-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-junicode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dvd+rw-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcue2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython3-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-xfixes0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpg-agent » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-nma-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-requests-toolbelt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmlt7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-iostreams1.65.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb1-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gvfs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « java-wrappers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nftables » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu-system-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « freeglut3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libogg0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « deluge » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsss-idmap0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-cairo:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler-glib8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmouse-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwps-0.4-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « acpi-support » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « desktop-file-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-renderpm:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-sdbc-hsqldb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « otb-qgis » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « irqbalance » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « deluge-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « phonon4qt5-backend-vlc:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kwin-style-breeze » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-listing-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-brlaser » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « telnet » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsgutils2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzmq5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdk-pixbuf-xlib-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mokutil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzstd-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libminc2-5.2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxerces-c3.2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-writer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmlengine1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mime-support » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-sahadeva » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsoup2.4-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxau-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-kacst-one » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-importlib-metadata » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgjs0g:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-rencode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dconf-cli » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « chromium-codecs-ffmpeg-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openvpn » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mono-gac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspeex1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « proj-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcolamd2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3.10 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « initramfs-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblouisutdml-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5sql5-sqlite:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbasicobjects0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-noto-mono » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libshine3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjxr-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nextcloud-desktop-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bsdextrautils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-foo2zjs-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « uno-libs-private » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-swap2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-setuptools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcaca0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeronimo-validation-1.0-spec-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cabextract » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxpm4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyubikey-udev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbiomstar-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-waree » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgs9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « default-jre-headless » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpangoxft-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-dbusmenu-glib-0.4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-distro » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wget » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadicontact-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libstdc++-9-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « alacarte » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwww-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libplist3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hdf5-helpers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-thread1.65.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-settings-daemon-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « caca-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ppa-purge » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-gnome-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5webengine-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-qxl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre2-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hicolor-icon-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aptdaemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « geany-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwmflite-0.2-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxi6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bsdutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblibreoffice-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « toilet » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub-efi-amd64-signed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pymacaroons » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-drivers-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglade2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5guiaddons5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apt-transport-https » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtwolame0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5configwidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexttextcat-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiterator-util-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rhythmbox-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « evolution-data-server » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtsensors5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpg-wks-client » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5xmlgui-bin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiso9660-11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grep » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblzma5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblzma5:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglx0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5notifications5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5designer5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « swh-plugins » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-keyring » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-owslib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5config-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpg-error0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpg-error0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5grantleetheme5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexo-2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk2.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5keychain1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-pdfimport » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-messagepack-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « java-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libappstream-glib8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « janino » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-xinput0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreehep-graphicsio-svg-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-kquickcontrolsaddons:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dconf-gsettings-backend:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfont-afm-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « llvm-11-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grass-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwoff1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « init » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-socks » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5location5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpgmepp6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsox3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-report-builder » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « file-roller » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqrencode4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liboauth0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxrender1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pavucontrol » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-py » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « squashfs-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvte-2.91-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-server-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libshp2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdynaloader-functions-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gdkpixbuf-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gedit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhyphen0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-user-docs-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdatrie1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jdcal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdebuginfod-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « timeshift » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfcgi0ldbl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdee-1.0-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-sys1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « virtualbox-guest-additions-iso » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-loma-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firefox » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cryptsetup » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdotool » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgslcblas0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagickcore-6.q16-6-extra:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmlconvenience1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « musepack-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-glob-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aac-enc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfontembed1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-minimal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclass-method-modifiers-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-backcall » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ca-certificates-mono » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-user-dirs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtbase5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblist-compare-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-l10n-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexo-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdm1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libice-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jedi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bind9-libs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iucode-tool » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-input-all » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gsettings-ubuntu-schemas » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tracker-extract » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hunspell-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtquickcontrols2-5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libguvcview-2.0-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libargon2-0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-parso » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-skins2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagickcore-6.q16-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgspell-1-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « alsa-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libedataserverui-1.2-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xbrlapi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mobile-broadband-provider-info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgbm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibverbs-providers:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dictionaries-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sweethome3d » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpng-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmspub-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jwt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmypaint-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « alsa-ucm-conf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5jobwidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-pty-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cdrskin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-draw » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhttp-cookies-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtool » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-noto-color-emoji » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tar » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagic-mgc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsphinxbase3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « totem-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ncal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwmf0.2-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtnetworkauth5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libogdi4.1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimage-magick-q16-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « g++-11 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmodule-implementation-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-babel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-speechd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-session-canberra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgsoap-2.8.117:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvamp-hostsdk3v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-orya » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqhull8.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvecmath-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5solid5-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager-gnome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tellico-scripts » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpulse0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5bookmarks-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-video-effects » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yaru-theme-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgsm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sane-airscan » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usb-creator-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-fcntllock-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libenchant-2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-rachana » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « totem-plugins » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yaru-theme-gnome-shell » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-colorama » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-amdgpu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcharls2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libminizip1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-desktop-portal-gnome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-screenshot » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkeybinder-3.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeotiff-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pppoeconf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « anacron » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtqml:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « evince-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblosc-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgail-common:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5xmlpatterns5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-firmware » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvisual-0.4-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gawk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libarchive13:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gdbm:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mtools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfilezilla24:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-lz4 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « psmisc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-talloc:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « breeze-cursor-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-menus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-render0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5khtml-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ges-1.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgutenprint-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-bsd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « attr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpac11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rhythmbox-plugin-alternative-toolbar » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsoxr0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblogback-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-atk-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « whoopsie » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plymouth » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shotwell-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qrencode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwacom9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzbar0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-defusedxml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-zope.interface » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pbr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcdio-cdda2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « samba-vfs-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-calendar » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclone-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsm-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libalgorithm-diff-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-online-accounts » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libemail-valid-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5i18n-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub2-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavformat58:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5sql5-mysql:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ipython-genutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kiowidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libarchive-zip-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtommath1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyaml-0-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsub-identify-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ganttproject » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-templates2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5pimtextedit-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtkmm-3.0-1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-settings-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcgi-fast-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « llvm-11-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-telu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-problem-report » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iptables » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpod-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libip6tc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcommons-io-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglib2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaspell15:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkimageannotator0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « audacity-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdrm-radeon1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgucharmap-2-90-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-orya » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « distro-info-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-meera » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsqlite3-mod-spatialite:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcpanel-json-xs-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu-system-gui » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « manpages » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kactivitymanagerd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-apt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbioonera-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-customwidgets » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis-plugin-grass » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5calendarevents5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblz4-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblz4-1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmpcore-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kexiv2-15.0.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtmultimedia » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « e00compr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fontconfig-config » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-iostreams1.74.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk-3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglvnd0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iproute2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpackage-stash-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gjs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkwalletbackend5-5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfce4ui-2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-aptdaemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5auth-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsidplay1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libicu66:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvte9 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pytest » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-pagul » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-c-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openssh-client » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libestr0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5service-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « colord » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « update-notifier-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwnck-3-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tables-lib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-stringy-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreexl-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5itemviews-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5codecs5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-unicodedata2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsnmp-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-openssl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimport-into-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgpgme7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfastjson4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libinih1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-wxgtk4.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtdb1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-java-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdmtx0b:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtotem-plparser-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11-xkb-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssl1.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qdoc-qt5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblist-moreutils-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtirpc-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-desktop-minimal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « intel-microcode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpgm-5.3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhx509-5-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5parts-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxtst6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5plasma5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgusb2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcdio-paranoia2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmaxminddb0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lyx » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfyba-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-i18n4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhtml-tagset-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-ubuntu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « thunderbird-locale-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qt-labs-platform:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libargon2-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libini-config5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-todo-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-sil-padauk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pycryptodome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-plugins-good:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbatik-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmoo-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtracker-sparql-3.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openshot-qt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqscintilla2-qt5-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzip4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libijs-0.35:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgom-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « popularity-contest » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-olefile » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libauthen-sasl-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libu2f-udev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhtml-tree-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-launchpadlib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firmware-sof-signed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsuil-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « remmina-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjxr0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firebird3.0-server-core:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-native3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmlb2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « blt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-glx0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbstreaming-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « remmina-plugin-secret:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtwayland5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdevel-size-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebpdemux2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system-numerics4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unzip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluez-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasn1-8-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcbor0.8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-base-drivers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « catdoc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreerdp2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbusmenu-glib4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libutf8proc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gst-plugins-base-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tenacity » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmanette-0.2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-bcrypt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtk8.6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-sound-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-video-splitter:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5newstuff5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqtav1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pandas-lib:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbrotli1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcursor1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libevview3-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ffmpegthumbs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rhythmbox-plugins » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-user-docs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « power-profiles-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-udisks-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjte2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libedit2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler-private-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « docbook-xml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libparams-classify-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-modules-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « chafa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjava3d-jni » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librecad-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtkspell3-3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-nouveau » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreadline8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librasqal3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbabl-0.1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunity-scopes-json-def-desktop » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ply » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbvectordatabase-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wireless-regdb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwmf0.2-7-gtk:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5positioning5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdebuginfod1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-noto-cjk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbrasero-media3-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspice-server1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5contacteditor5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-taml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsqlite3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-mu0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-deva » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grass-gui » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-automat » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-mono » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpgsm » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libperl4-corelibs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « avahi-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpango-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsrtp2-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-debconf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cron » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « peek » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsasl2-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdrm-intel1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblwp-mediatypes-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcgi-pm-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « software-properties-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjdk-11-jre-headless:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgl1-mesa-dri:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt3d-gltfsceneio-plugin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfwupd2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libheif1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblab-gamut1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5dnssd5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ltrace » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfce4util-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdk-pixbuf2.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-gnome-fr-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpng-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ncurses-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmspack0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libostree-1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gparted » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-img2pdf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dosfstools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcommons-parent-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5gui5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5newstuff-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-wiki-publisher » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-locale1.65.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5doctools5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-input-libinput » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyaml-libyaml-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libibus-1.0-5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « system-config-printer-udev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadicore-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-twig-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-controls:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtfm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wireless-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-session-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnorm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rsyslog » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdata-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « jp2a » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmysofa1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager-config-connectivity-ubuntu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5quickcontrols2-5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-interactive-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtbb2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5dbusaddons5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « subversion » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-keysyms1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « chrome-gnome-shell » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libraptor2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnatpmp1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-keraleeyam » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnma0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5archive5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « netcat-openbsd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libacl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaec-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libarpack2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-mutagen » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-logs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5svg5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libserf-1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kio-extras-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-shape0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfcgi-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-tcti-swtpm0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-pwquality:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-autoar-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « binutils-common:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdjvulibre21:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-sag-gdi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavahi-common3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyajl2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ideviceinstaller » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « faad » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssl3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssl3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdiplus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtry-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsensors-config » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lp-solve » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-gujr-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sweethome3d-furniture » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « msr-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtserialbus5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu-system-x86 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « upower » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gtk-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnghttp2-14:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagic1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hplip-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sshfs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aspell-en » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunistring2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunistring2:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjpeg-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « update-manager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libldacbt-enc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsmartcols1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-bluetooth-3.0-13:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5bluezqt-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuno-sal3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gast » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5configcore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5dnssd-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpq5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjavascriptcoregtk-4.0-18:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxxf86dga1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjbig-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdeflate0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx11-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsysmetrics1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcloudproviders0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libapr1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-odf-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsuperlu5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « less » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcoin80c » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebrtc-audio-processing1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « perl-openssl-defaults:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-sawasdee » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « update-inetd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager-openvpn-gnome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libebur128-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcommons-logging-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxext6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-posix4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5windowsystem-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdns-export1110 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-freefont-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53drender5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcommon-sense-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kdeconnect » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-libc-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-dbus-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « links » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexempi8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfilezilla-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglib2.0-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-namespacesupport-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « isc-dhcp-client » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-themes-extra-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libprocps6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libctf-nobfd0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libldap-2.4-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnetplan0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cdrdao » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-http-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5purpose5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gettext-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtagc0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreplaygain1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-markdown-discount-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tesseract-ocr-eng » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11-apps » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « enchant-2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgsl27:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclang1-14 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-comfortaa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpackagekit-glib2-18:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « proj-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « m4 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsejda-io-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qhelpgenerator-qt5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libel-api-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pkexec » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-ati » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreehep-graphicsbase-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcrypt20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcrypt20:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcolord-gtk1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblist-someutils-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fwupd-signed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvlc5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-shell-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « parted » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « samba-libs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-window2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « syslinux-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-systemd:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libheif-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpulsedsp:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmetadata-extractor-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcolorhug2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « llvm-11 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-beng-bengali » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspectre1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqhull-r8.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-render-util0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-pipewire:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libetonyek-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kaccounts-providers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqca-qt5-2-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-beng-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-loop2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yelp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « harmonoid » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xkb-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-yaml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « secureboot-db » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tk:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspatialaudio0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblzo2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-filesystem1.74.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « debconf-i18n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqmi-proxy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kded5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgstreamer-plugins-base1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-goocanvas-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lsdvd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtime-moment-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-report-builder-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5activitiesstats1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk-3-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbtparse2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libencode-locale-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsignon-qt5-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gweather-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnftnl11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mono-runtime-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqmi-glib5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcmis-0.5-5v5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-dns-sec-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpq-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpstrans » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « inxi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coreutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5syntaxhighlighting-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « e2fsprogs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqwt-qt5-6 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-guru » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lintian » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcurl3-gnutls:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-typo-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmlgraphics-commons-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5widgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libefiboot1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyelp0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zlib1g:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zlib1g:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-qgis » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-hamcrest » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-gtk3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnpth0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcrypt1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcrypt1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hdparm » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dconf-service » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjdk-11-jre:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-csv-xs-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ufw » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-lazr.uri » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcanberra-gtk3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libilmbase25:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mythes-en-us » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xinput » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « geoclue-2.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libprotobuf23:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « systemd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « audacity » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-pnm2ppa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « p7zip-full » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-kinnari-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-libdiscid » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-levenshtein-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « krb5-locales » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-people:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libidn2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libidn2-0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhtml-format-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpagemaker-0.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-dns-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ghostscript-x » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libntfs-3g89 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtbb12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lklug-sinhala » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-anjalioldlipi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-headers-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmetis5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqmobipocket2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « totem » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5serialport5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « branding-ubuntu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpeas-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unrar » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-features2d4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5declarative-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-shm0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « whoopsie-preferences » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenal1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexception-class-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-proxy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-icccm4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-taml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmwaw-0.3-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcom-err2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcom-err2:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-nbformat » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspatialindex6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbcmail-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler97:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « media-player-info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqscintilla2-qt5-15 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsejda-commons-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwhoopsie0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libeot0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « binutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-ml4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc-ares2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmbim-proxy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5webkit5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system-core4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-atspi-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5xmlgui-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgweather-3-16:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxaw7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « file » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-typist » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-umpush » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproj22:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpaper-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tables » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « samba-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libigdgmm12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatspi2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libespeak-ng1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « seahorse » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-javascriptcoregtk-4.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnetpbm10 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « acpid » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5designercomponents5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « blueman » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluefish-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsejda-eventstudio-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-mahjongg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vim-tiny » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « default-jre » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcdr-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblensfun-data-v1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qttools5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjboss-logging-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-radeon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nautilus-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-urw-base35 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnuplot-qt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dnsutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-adw-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnfs13:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libswresample3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kmod » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libassuan0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « adobe-flashplugin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dnsmasq-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5jsapi5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libe-book-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudcore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « brave-keyring » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpeg2-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-standard » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5xmlgui5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-contrib4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-zipp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-part2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rygel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « planner-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unetbootin-translations » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-opengl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmath-base85-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgomp1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-click » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « diffutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-xdg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libconfig-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libadwaita-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-avmedia-backend-gstreamer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libappimage0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ghostscript » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaribb24-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfuse2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcurl4-gnutls-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-gujr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcdio19:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtwebchannel5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xfonts-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libedata-book-1.2-26:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-open-sans » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsereal-encoder-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblangtag1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « perl-modules-5.34 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-accountsservice-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-filesystem1.71.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfdt1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxvidcore4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5configwidgets-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lshw » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53dcore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibus-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvte-2.91-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libusbredirparser1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5networkauth5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libayatana-ido3-0.4-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iputils-arping » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bzip2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11-xserver-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « amd64-microcode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « easytag » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzmf-0.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5textwidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ldap-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libffi-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-distupgrade » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « locales » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gdesktopenums-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqqwing2v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3.10-minimal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdevel-callchecker-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libldap-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproxy1-plugin-networkmanager:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « man-db » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxvmc1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjdk-8-jre:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libappstream4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunwind8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pulseaudio » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-markupsafe » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnautilus-extension1a:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hyphen-en-us » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwinpr2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wmctrl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fig2dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zenity » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-kirigami2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-keyring » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-sss » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgphoto2-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudit-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhibernate-validator4-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsixel-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-games-support-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblist-utilsby-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libminiupnpc17:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcc-s1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcc-s1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5purpose-bin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-sax-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-soup-2.4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncurses5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-wrapi18n-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libindicator3-7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-harfbuzz-0.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpgme11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcogl20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhcrypto4-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub-pc-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-mono » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-themes-extra:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « syslinux » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpthread-stubs0-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-numba » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-iostreams1.71.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tracker-miner-fs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcogl-pango20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apport-symptoms » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-wheel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyproj » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hyphen-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpcdec6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-filters-core-drivers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjs-three » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5help5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfbclient2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-thai-tlwg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsemanage-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53dlogic5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt5-gtk-platformtheme:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shim-signed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsane1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjbig0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcanberra-gtk3-module:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-postscript-hp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-icon-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-nisplus:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-nisplus:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firebird3.0-common-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pipewire-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-webencodings » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libheimntlm0-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5charts5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpkcs11-helper1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcairo2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kdenlive-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usbutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwbclient0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-date-time1.71.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libniftiio2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcacard0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudgui5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libldap-2.5-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libseccomp2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqxp-0.0-0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-layouts:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfaac0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5completion-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre2-16-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvncserver1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-gutenprint » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openprinting-ppds » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-settings » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaec0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcolord2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-font-viewer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lame » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-mines » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « software-properties-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-netmask-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmms0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gdal-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-software-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xxd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-tcti-device0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwxgtk3.0-gtk3-0v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudqt2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ntfs-3g » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-terminal-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-client » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsystemd0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsystemd0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsource-highlight-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjcat1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcap2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcap2:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbextendedfilename-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librevenge-0.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apport » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5iconthemes-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpugixml1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjackson2-jr-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fdisk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopengl0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « debconf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5network5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-manjari » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tz » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-bs4 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « neofetch » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfakeroot:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatk-wrapper-java-jni:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libchromaprint-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclamav9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsub-install-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-corlib4.5-dll » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « colord-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pikepdf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5itemmodels5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavutil56:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5waylandclient5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gparted-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-babel-localedata » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsss-certmap0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmypaint-1.5-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasan6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcupsimage2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblept5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-socket-inet6-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dpkg-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspandsp2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « notification-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gvfs-daemons » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5multimedia5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hunspell-fr-classical » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-util1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluez-obexd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xorg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeotiff5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreetype6-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjansson4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « adwaita-icon-theme-full » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vorbisgain » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-glib-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dkms » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tor-geoipdb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcephfs2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « speech-dispatcher » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtksourceview-3.0-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxxf86vm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libextutils-depends-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qt-labs-folderlistmodel:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxatracker2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-fonttools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pdfarranger » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libflac8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsnappy1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-apport » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « poppler-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kid3-qt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc6-dbg:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « netplan.io » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-mlym » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaccounts-glib0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsambox-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « acl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « torbrowser-launcher » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libinput-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-xkb1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-image0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtdeclarative5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreetype-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5qmlworkerscript5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkrb5support0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkrb5support0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-help-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgsf-1-114:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnumber-compare-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libao-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libegl1-mesa:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « intltool-debian » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtwebsockets5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsidplayfp6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liburiparser-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-12-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-12-base:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « scribus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « digikam » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-cupshelpers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « avce00 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbiogdal-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-matplotlib-inline » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « clamav » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcfitsio9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnl-route-3-200:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-monotonic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ovmf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaom-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mppenc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qt-labs-settings:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfdk-aac-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dns-root-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfontbox2-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-fs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xcvt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5quickwidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvo-aacenc0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-peas-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gamemode-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsasl2-modules-db:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproxy1-plugin-gsettings:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libchafa0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fuse3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sound-juicer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-copy-recursive-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython2.7-stdlib:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5waylandcompositor5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librsvg2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclang-cpp11 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-knda » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tzdata » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-samyak-gujr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tellico-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcap2-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libphonenumber8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-wnck-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenexr25:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fakeroot » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-purpose:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-present0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mscompress » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcairomm-1.0-1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5sql5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libupnp13:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtalloc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liberror-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdconf1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unicode-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpipewire-0.3-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libarmadillo-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglusterfs0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-crosextra-carlito » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « eject » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firebird3.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgts-0.7-5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-input-wacom » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmessaging-menu0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-beniget » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub-pc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-snapd-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-requests-unixsocket » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexiv2-27:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5i18nlocaledata5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libv4l-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsunflow-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5coreaddons-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gtkhash » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblensfun1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gkbd-capplet » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-desktop3-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcddb2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-six » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-nakula » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gtkspell3-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5bluezqt6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-simplejson » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxdo3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython3.10-stdlib:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpocketsphinx3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcc-9-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudtag3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasound2-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dmz-cursor-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wpasupplicant » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apparmor » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler118:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5printsupport5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libid3tag0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-samyak-mlym » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-power-manager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibus-table » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « patchutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libminizip-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gdisk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-sil-gentium » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « projectlibre » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatk-bridge2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvncclient1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgoocanvas-2.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « perl-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-c2esp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libselinux1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libselinux1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coinor-libcoinutils3v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspeechd2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-video4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dirmngr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjboss-logging-tools-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « icedax » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libltdl-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libthai0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtop2-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-mutter-10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblouisutdml9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pil:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-ipa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mutter » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ca-certificates » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-maybexs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfakekey0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libykpers-1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kirigami2-5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgstreamer-plugins-bad1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liba52-0.7.4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcamd2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5configgui5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-sax-base-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-cups:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvorbisfile3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-string-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « alsa-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cracklib-runtime » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hostname » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-packagekitglib-1.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dbus-user-session » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « p11-kit-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-llvmlite » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gcr-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libklibc:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5websockets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aisleriot » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasan5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xorg-docs-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxsimd-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxdmcp-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgupnp-igd-1.0-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5declarative5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-vaapi:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagickcore-6.q16-6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgail-3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencore-amrwb0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnetaddr-ip-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xtrans-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libphonon4qt5-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5notifyconfig-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-tdb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gvfs-backends » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-decorator » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblist-someutils-xs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcap-ng0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kiofilewidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5texttospeech5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluez » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unattended-upgrades » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgupnp-dlna-2.0-4 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-visualization:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfontenc1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-style-colibre » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt5-image-formats-plugin-pdf:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-dee-1.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libprotobuf-lite23:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librhino-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sonnet-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpackage-stash-xs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5globalaccel5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mutter-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwind0-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenjfx-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-pango-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « autotools-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5xml5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5quickaddons5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jinja2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pygments » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml2-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgphoto2-6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtksourceview-4-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libz3-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre2-32-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-access-extra:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsnmp40:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xfonts-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-beng-assamese » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsecret-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgstreamer-plugins-good1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblas3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-tcti-cmd0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libegl-mesa0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebp-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-purisa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager-pptp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fdkaac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-gayathri » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kiogui5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclass-data-inheritable-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-en » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-validate-uri-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-hl-cpp-100:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxs-parse-keyword-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsoundtouch1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclutter-1.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libisc-export1105:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmediaart-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgstreamer-gl1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5mime5abi2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnomekbd8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « soundconverter » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-fbdev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ncurses-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plymouth-theme-ubuntu-text » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-esys-3.0.2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « transmission-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglib2.0-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-packaging » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-xinerama0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-sdbc-firebird » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « keepassxc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gdb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtirpc-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnutls30:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-umpush-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libext2fs2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-oauthlib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsdl2-mixer-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuv1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-plugins-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-navilu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcwidget4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnomekbd-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gck-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-bluetooth-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpfm4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-accessibility-themes » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rpcsvc-proto » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-chardet » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « os-prober » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam0g:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython2.7-minimal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvcdinfo0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libllvm11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-kinnari » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-raghumalayalamsans » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « font-viewer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vim-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgles2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-sdbc-mysql » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « humanity-icon-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjs-jquery-ui » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « flac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdhash1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libumfpack5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtmultimedia5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexpat1-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « virtualbox-guest-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libokular5core9 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libass9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « font-manager-common:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-louis » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pinentry-gnome3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firebird3.0-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apt-config-icons-hidpi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qttranslations5-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpwquality1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnice10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5grantleetheme-plugins » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-secret-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « junit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblouis-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-wcwidth » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pandas » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtcharts:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdvdread8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « emacsen-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tesseract-ocr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-headers-5.15.0-58 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libslang2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-taml-classical » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-league-spartan » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatasmart4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtscript5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-kacst » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-enchant » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtevent0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gthumb-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgssapi3-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-appindicator3-0.1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-secretstorage » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyparsing » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « appstream » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub-gfxpayload-lists » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-smtp-ssl-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdal30 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvirglrenderer1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « inputattach » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libva2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « planner » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « busybox-static » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwmf-0.2-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsqlite3-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5webengine5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gpg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreetype6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-kconfig:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjboss-jdeparser2-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-software-properties » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53dquickscene2d5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnettle8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblouisutdml-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mesa-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « adwaita-icon-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcap0.8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kdoctools5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadicore5abi2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwrap0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mesa-utils-bin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-dump-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « system-config-printer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5newstuffwidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-certifi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fwupdate » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xephyr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtiff-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-control-center-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « audacious-plugins-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-laksaman » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-utils2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-shell-extension-ubuntu-dock » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5plasmaquick5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mtr-tiny » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « okular-extra-backends » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx11-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « owslib-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libde265-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « remmina » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « make » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gdal-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-nis:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-nis:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pil.imagetk:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxkbregistry0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-12 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libepoxy0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenjp2-7-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpfr6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-ges-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnspr4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lib32gcc-s1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmodule-runtime-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « uvcdynctrl-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmailtools-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lib32stdc++6 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-chilanka » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-find-rule-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnupg-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jsonschema » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdigest-hmac-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspa-0.2-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt3d-assimpsceneimport-plugin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgispython3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ssl-cert » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfixes3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « k3b » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dialog » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-ad-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « va-driver-all:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nautilus-share » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-sync1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjbig2dec0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kiocore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkimageannotator-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librtmp1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-bluetooth-3-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gnomedesktop-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « command-not-found » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « udfclient » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-system-monitor » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbgdaladapters-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5mime-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-sil-abyssinica » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libapt-pkg6.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libipc-system-simple-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « inkscape » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxt-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5qml5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-telu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « clamav-freshclam » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-krb5-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-domain-tld-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-uroob » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-gargi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vcdimager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgsound0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenscenegraph161:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuno-cppu3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsmbios-c2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjdk-8-jdk-headless:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pinta » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-indic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxalan2-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libk3b7-extracodecs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxerces-c-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsigc++-2.0-0v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbus-glib-1-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmlregionator1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-liberation2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cli-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-openpyxl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ipython » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-xpathengine-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aptitude-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-jinja2-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5newstuffcore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11proto-core-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librdf0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pexpect » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-khmeros-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « firefox-locale-en » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libperlio-utf8-strict-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyaz5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-vmware » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-extras:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bash-completion » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiptc0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libassimp5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « khelpcenter » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libayatana-appindicator3-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libixml10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbiorad-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5dbusaddons-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyasn1-modules » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gtk-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-twisted » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnotify4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsocket6-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpathplan4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-totem-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-prompt-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ifupdown » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aglfn » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coinor-libclp1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-zmq » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgmp10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tesseract-ocr-fra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libteamdctl0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-nest-asyncio » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-brotli » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libresid-builder0c2a » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gsfonts » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libapache-pom-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-todo » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-cryptography » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcheese-gtk25:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « friendly-recovery » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtotem-plparser18:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-plugins-bad:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « init-system-helpers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-i18n-west4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lzip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdk-pixbuf2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavahi-common-data:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeos-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdcm3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblirc-client0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « font-manager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpulse-mainloop-glib0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libann0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-intel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncurses6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncurses6:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libastro1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatinject-jsr330-api-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « strace » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-incremental » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tdb-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-wadllib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libraqm0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx264-163:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-debian » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreehep-io-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wamerican » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qpdf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbus-1-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbus-1-3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dbus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kcmutils5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyatspi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-karumbi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdav1d-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblzf1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pulseaudio-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsigsegv2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xz-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcaudio0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xfonts-encodings » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebsocket-api-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zenity-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « docbook-xsl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcc-12-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfribidi0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmtp-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kid3-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx265-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpipewire-0.3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-regex1.74.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopus0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « virtualbox-qt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtgraphicaleffects:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-libidn-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhsqldb1.8.0-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sed » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmusicbrainz5-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « t1utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-dyuthi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libquadmath0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shared-mime-info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5globalaccelprivate5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gudev-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libportmidi0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-cycler » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-reportlab-accel:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-odf-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmovit8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-requests » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunity9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « filezilla-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libp11-kit0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfaad2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5syndication5abi1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5sonnetui5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5notifications-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxinerama1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-commandnotfound » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-kalapi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-objdetect4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsdl1.2debian:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unetbootin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudit1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-software » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkcolorpicker0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-goa-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « diffstat » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexif12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rfkill » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdiscid0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimagequant0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-bluezqt:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libicu60:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gst-plugins-bad-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-hyperlink » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgd3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bsdmainutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsixel1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxkbcommon-x11-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsejda-injector-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-service-identity » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf4-alt-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libencode-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « icc-profiles-free » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnamespace-clean-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtattributionsscanner-qt5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-sentry-sdk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ipykernel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdc1394-25:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « intel-media-va-driver:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcogl-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxv1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libneon27-gnutls:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gtk2-engines-pixbuf:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjdk-8-jre-headless:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagickwand-6.q16-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssl-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-kiwisolver » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-gubbi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-openshot:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libshout3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpng16-16:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpmemobj1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblapack-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coinor-libcoinmp1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tree » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-sawasdee-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproj-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt5-image-formats-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-commons-resolver1.1-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-psycopg2-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-foo2zjs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-image-5.15.0-58-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-xlwt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grass-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-bottleneck » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbvectordataio-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usb-modeswitch-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpc3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libchm1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt53dinput5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vino » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-brlapi:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgvc6 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gzip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5threadweaver5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmnl0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gthumb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ldb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgee-0.8-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluefish » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « systemd-timesyncd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5crash5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatomic1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-deva » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgssapi-krb5-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgssapi-krb5-2:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvorbis0a:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvariable-magic-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-setproctitle:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « udev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-particles2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuuid1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuuid1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-idna » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libidn12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libevent-2.1-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fprintd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « example-content » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-html-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdecor-0-plugin-1-cairo:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclucene-contribs1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5waylandclient5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-markdown » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ufolib2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxrandr2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usrmerge » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-optlist-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-fortran-102:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « patch » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-addins0.2-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libss2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadi-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liborc-0.4-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgoa-1.0-0b:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « deja-dup » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-deva-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtcl8.6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nautilus-extension-gnome-terminal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usb.ids » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython3.10-minimal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-min12xxw » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « binfmt-support » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebp6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libb-hooks-op-check-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-myhostname:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « spice-vdagent » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjsoncpp25:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtagsoup-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimlib2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gvfs-libs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-release-upgrader-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ftp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-qgis-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plocate » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plymouth-theme-ubuntu-logo » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-fr-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « icu-devtools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-psycopg2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sudo » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libipt2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-style-breeze » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblz4-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpostproc55:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeos-c1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbimagebase-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pkg-config » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « avahi-autoipd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-geoclue-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-dejavu-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unixodbc-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdbm-compat4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpv1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython3.10-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsocket++1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpeg2encpp-2.1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « util-linux » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgraphicsmagick-q16-3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libllvm13:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libplacebo192:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system-security4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-remote-desktop » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqhullcpp8.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apturl-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-numexpr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsox-fmt-alsa:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsepol2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « uvcdynctrl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-all » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « marble-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtwebengine5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libipc-run-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yaru-theme-icon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreehand-0.1-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « breeze » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « frei0r-plugins » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnma-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnetcdf-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lib2geom1.1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-simple-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavdevice58:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtss2-tcti-mssim0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclucene-core1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgrilo-0.3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-geocodeglib-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5webchannel5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblist-moreutils-xs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcsclite1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-bluetooth » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdal-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libabsl20210324:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-fs2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nextcloud-desktop » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ucf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmusicbrainz5cc2v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « git » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « brasero-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-glib-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsensors5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre2-8-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre2-8-0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « baobab » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-fasteners » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaacs0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librbd1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « g++-9 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aspell » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5people-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librsvg2-common:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usbmuxd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncursesw6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncursesw6:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtinyxml2.6.2v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « speech-dispatcher-espeak-ng » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-typist-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kerneloops » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-plotly » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgfapi0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pipewire-media-session » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspatialite-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « netpbm » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxt6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaudio2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libk5crypto3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libk5crypto3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjpeg-turbo8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfuse3-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsignon-plugins-common1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pocketsphinx-en-us » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pciutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdaxctl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5khtml-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5pdf5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtwebview5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « busybox-initramfs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxtables12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lynx-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5core5a:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5wallet-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-linuxlibertine » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsonic0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpangomm-1.4-1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libraw20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pulseaudio-module-bluetooth » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5people5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librygel-renderer-2.6-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librygel-db-2.6-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgc1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « deluge-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libactivation-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-html5lib » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5dbusaddons-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-numpy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « flatpak » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-samyak-deva » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libltdl7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wodim » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-menu-3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfftw3-double3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhamcrest-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5multimediawidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreehep-graphics2d-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsejda-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbabeltrace1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglapi-mesa:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbsh-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mtp-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu-system-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjs-sphinxdoc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqhull-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pickleshare » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « remmina-plugin-rdp:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-toml » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-norasi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « icedtea-netx » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5wallet-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5webenginewidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjsp-api-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnm0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « keditbookmarks » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coinor-libosi1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libparams-util-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcommons-lang3-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « neroaac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdpkg-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkpathsea6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « logsave » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsasl2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtesseract4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « audacious-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssh-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5jobwidgets-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jeepney » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgfortran5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfile-desktopentry-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqtavwidgets1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmtdev1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvulkan1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dpkg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtsvg5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libroken18-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lsof » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-gnome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-beng » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kio » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tellico » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtime-duration-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « imagemagick » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « autoconf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvlccore9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-xslate-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-highgui4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-modules-5.15.0-58-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsidplay2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsmbclient:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc6:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcrack2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yt-dlp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5activities5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5sonnet5-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « seabios » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5iconthemes-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-urllib3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeronimo-validation-1.1-spec-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsub-exporter-progressive-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pluggy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf4-0-alt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libltc11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aptitude » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « update-manager-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kinit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx265-199:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « im-config » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsoup2.4-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-reportlab » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « evince » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebp7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnomecanvas2-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ppp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcapture-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librubberband2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librhythmbox-core10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-qqc2desktopstyle » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfdisk1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwpg-0.3-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5cddb5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmhash2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libk3b7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lm-sensors » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtimedate-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-smc-suruma » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « systemd-hwe-hwdb » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5kiontlm5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtgraphicaleffects5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libva-wayland2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnotify-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « brltty » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-libxml-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libstdc++-11-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « melt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmythes-1.2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpg-wks-server » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-sax-expat-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-netifaces:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libudev1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libudev1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwacom-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « llvm-11-linker-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libutempter0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblzma-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcups2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libubsan1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsndio7.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-handy-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-dri2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system-drawing4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « imagemagick-6.q16 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sox » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-shell » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmlsec1-nss:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsub-name-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgif7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zlib1g-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcollection4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpsbabel-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libllvm14:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwww-robotrules-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libebackend-1.2-10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatk1.0-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtlocation5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsyntax-keyword-try-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librygel-core-2.6-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libodbc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nano » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnetcdf19:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-sharpzip4.84-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-packagekit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-splix » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ure-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.sip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgail18:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libportsmf0v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpci3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « phonon4qt5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadicontact5abi1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yaru-theme-sound » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libao4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liburiparser1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mpv » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libffi8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libconst-fast-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdevmapper1.02.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-dbus-proxy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbdplus0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-dejavu-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnuma1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-bg-4-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt5-assistant » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjack-jackd2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5syntaxhighlighting5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgvpr2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libparted2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpcre2-posix3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5contacts5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-dnn4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvidstab1.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apport-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « opencv-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcc-11-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pcmciautils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-sudoku » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtscxml5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3.10-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtypes-serialiser-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgl1-mesa-glx:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyrsistent:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rtmpdump » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdrm2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwmf-0.2-7-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vdpau-driver-all:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « g++ » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libslirp0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pygame » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-impress » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-103-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « samba-common-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librttopo1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-image-5.4.0-137-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-validate-domain-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « whiptail » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-addins-gui0.2-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmd0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproc-processtable-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-shell-extension-appindicator » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « alsa-topology-conf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5globalaccel-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfce4util-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-apt-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librsync2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtag1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « digikam-private-libs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmad0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-notify-0.7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-composite0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenthreads21:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libflite1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bluez-cups » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-keyring-pkcs11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « passwd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xcfa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-typewriter-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cpu-checker » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « avahi-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebkit2gtk-4.0-37:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « findutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libparted-fs-resize0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mount » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfam0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5notifyconfig5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhttp-daemon-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreexl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblua5.2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtserialport5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmutter-10-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblqr-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gimp-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-11 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dmsetup » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gtksource-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sound-theme-freedesktop » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtwebchannel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « simple-scan » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pythran » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plasma-framework » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libva-drm2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5opengl5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-report » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgisgrass8-3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnsl-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sensible-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5filemetadata3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « at-spi2-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5multimediagsttools5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdv4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-qt:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-session » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-control-center-faces » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnomecanvas2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtwebkit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ocl-icd-libopencl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgif-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qttools5-dev-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « uuid-runtime » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-initial-setup » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasyncns0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libipa-hbac0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unpaper » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibus-gtk:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « extlinux » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xauth » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvlc-bin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnetfilter-conntrack3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwildmidi2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxshmfence1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmm-glib0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « brave-browser » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfontawesomefx-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtspeech5-flite-plugin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « chromium-browser » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « groff-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-system1.65.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk2.0-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenh264-6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5filemetadata-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libusbmuxd6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdk-pixbuf2.0-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmatroska7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmail-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-lxml:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtvirtualkeyboard5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-dnspython » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-polkit-1.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbiolum-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvdpau1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpart » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-update-manager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-startup-applications » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dbus-x11 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbluetooth3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5dbus5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « net.downloadhelper.coapp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsord-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librtaudio6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpgv » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager-pptp-gnome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavfilter7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-desktop-4-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gdm3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libccolamd2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-sounds » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ksnip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcrypt-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwavpack1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwnck-3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmount1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmount1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-clutter-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwayland-cursor0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-3d3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbs2b0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-video-vesa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbimageio-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjs-leaflet » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnfnetlink0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-fanwood » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-randr0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cpp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-krb5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libplymouth5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-defer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpeas-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « duplicity » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-guru-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xml-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-traitlets » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tor » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzxingcore1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-xv0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « breeze-icon-theme » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ipxe-qemu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsratom-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpath-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasan8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhtml-parser-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfyba0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtqml-models2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-keyrings.alt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtwelvemonkeys-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxxhash0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexttextcat-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libthumbnailator-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuchardet0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblua5.3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tcl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libznz3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lzop » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5webenginecore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdazzle-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgrantlee-templates5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml-commons-external-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « procps » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjfx » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnl-genl-3-200:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtheora0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreehep-graphicsio-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libattr1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtksourceview-3.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libspeexdsp1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreerdp-server2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libasound2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libv4lconvert0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnsl2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnsl2:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libabw-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-corlib4.5-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk-4-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmlbase1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxslt1.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblosc1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « switcheroo-control » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5multimedia5-plugins:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-liberation » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-garuda » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnl-3-200:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-pk-helper » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gmenu-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-cpp-103-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libservlet-api-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpdec3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5config-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libegl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-disk-utility » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-thread1.71.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpgconf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-et-xmlfile » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-norasi-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgegl-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-base-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lao » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libepubgen-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeoip1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pppconfig » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sysvinit-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librole-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qt3d-scene2d-plugin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « deborphan » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcvt0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnupg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyasn1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aspell-he » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « remmina-plugin-vnc:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencv-core4.5d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-session-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-upowerglib-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gdbserver » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-keyring » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblockdev-part-err2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « hunspell-en-us » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libuno-salhelpergcc3-3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopencore-amrnb0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtasn1-6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-httplib2 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-systemd:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtop-2.0-11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-crosextra-caladea » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-waree-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libipc-run3-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmd4c0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdecor-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mono-runtime-sgen » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ure » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-style-yaru » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjackson2-core-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdraco4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdca0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libupower-glib3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « systemd-oomd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdotconf0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc6-i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-todo » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzimg2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-ptouch » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmlt-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-selector-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « filezilla » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-geoip:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libefivar1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-wallpapers » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-hl-fortran-100:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libndctl6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libical3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenjfx-jni » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « build-essential » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfcgi-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cpp-9 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpsbabel » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « udftools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcurl4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-sonnet:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5multimediaquick5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cheese-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebcam0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « growisofs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler73:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblua5.4-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpolkit-agent-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenjp2-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc6-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagickwand-6.q16-6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ttf-mscorefonts-installer » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « git-man » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpac-modules-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx11-6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaliased-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-plugins-ugly:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jupyter-client » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libharfbuzz0b:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmtp9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk-4-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcryptsetup12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wbritish » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenal-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « packagekit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libthai-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgxps2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-dateutil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-libtorrent » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « digikam-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgirepository-1.0-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjava3d-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ipxe-qemu-256k-compat-efi-roms » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « thunderbird » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkdecorations2private9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kbd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libssh2-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xorg-sgml-doctools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-json-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdk-pixbuf-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libevdocument3-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « netbase » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavcodec58:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavahi-glib1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-help-en-us » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-knda » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsdl2-ttf-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « virtualbox » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « x11-session-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwxbase3.0-0v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5guiaddons-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-glib-1.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcairo-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvpx7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-constantly » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mythes-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sgml-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plymouth-theme-spinner » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ipython3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libstrictures-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsub-quote-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenshot23:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « console-setup-linux » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdevel-stacktrace-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libswscale5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcheese8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclass-xsaccessor-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sgml-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nextcloud-client-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcairo-gobject2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk2.0-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-minimal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-loma » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libges-1.0-0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « isc-dhcp-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « debianutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcdt5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsemanage2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « faac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libref-array1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mawk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mlocate » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-release-upgrader-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5quicktemplates2-5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibus-gtk4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatk1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkrb5-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkrb5-3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfce4util7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcgraph6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « orca » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsox-fmt-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgimp2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmplex2-2.1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtiff5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-orya-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cups-filters » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libglu1-mesa:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-ubuntu-onlineaccounts:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gnomebluetooth-3.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenmpt-modplug1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5bookmarks5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-hpcups » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « language-pack-gnome-en-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-cairo4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-locale1.71.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « curl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbrlapi0.8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ffmpeg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-droid-fallback » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fatresize » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwayland-egl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « update-notifier » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « usb-modeswitch » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvolume-key1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5grantleetheme-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxss1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-advantage-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libusb-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libstemmer0d:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xterm » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xul-ext-ubufox » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5textwidgets-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfontconfig1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-characters » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libart-2.0-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « aptdaemon-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-vte-2.91:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsndfile1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tesseract-ocr-osd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « modemmanager » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-scour » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « poppler-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsquashfuse0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « coinor-libcgl1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxkbfile1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5parts-plugins » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgphoto2-port12:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5quickparticles5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-sane:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblcms2-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsort-versions-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bind9-dnsutils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « tnftp » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdjvulibre-text » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgexiv2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-gdm-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatk-wrapper-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « glib-networking:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmpdec2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « numba-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk-4-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lynx » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5pimtextedit5abi3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatkmm-1.6-1v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmuparser2v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-teluguvijayam » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mesa-va-drivers:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libndp0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-wallpapers-jammy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « samba-dsdb-modules:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblangtag-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-pulseaudio:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtsan2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « keyboard-configuration » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-ocr-a » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libib-util:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenshot-audio9:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « policykit-desktop-privileges » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libburn4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5service5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gamemode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgupnp-av-1.0-3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjs-jquery » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libudf0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dmidecode » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfce4ui-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-plugins-base-apps » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcollada-dom2.5-dp0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ca-certificates-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libncursesw5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhunspell-1.7-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5guiaddons-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sbsigntool » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaccountsservice0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-purisa-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « install-info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sane-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libexporter-tiny-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-poppler-0.18:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « p11-kit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « glib-networking-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunoloader-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xwayland » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libebook-1.2-20:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdebconfclient0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpangoft2-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-mono-ttf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-paramiko » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxerces2-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtwebengine » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « base-files » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5coreaddons5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xfconf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-nm-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgutenprint9 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kpeople-vcard:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsane-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libterm-readkey-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbinutils:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjpeg8-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liburing2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5sensors5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdav1d5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbiobsq-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiscsi7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgnome-desktop-3-19:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgck-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « lsb-release » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5peoplebackend5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmlsec1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclass-accessor-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5sane-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbusmenu-qt5-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjaxp1.3-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsoup-gnome2.4-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-protobuf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmoox-aliases-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-future » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5completion5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libieee1284-3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmfx1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-mpmath » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « geoip-database » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iw » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfido2-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-python1.74.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libisl23:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5wallet5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis-plugin-grass-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xsane-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaio1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5sane5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « okular » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcab-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-lohit-gujr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml2-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbpf0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-rsvg-2.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcamel-1.2-63:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-rfc3339 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-modules-extra-5.15.0-58-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pipewire:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdbusmenu-gtk4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjanino-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-dpath-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-macaroonbakery » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5windowsystem5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « initramfs-tools-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbluray2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5contacts-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsvn1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libde265-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-wallpapers-bionic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-aptdaemon.gtk3widgets » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-dialogs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbz2-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbz2-1.0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjdk-8-jdk:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grub-efi-amd64-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libc-dev-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-xkit » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcairo-gobject-perl:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libquazip5-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsuperlu-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pitivi » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdaemon0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfont-ttf-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nextcloud-desktop-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsdl2-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ibus-1.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gvfs-fuse » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkaccounts2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rhythmbox » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « klibc-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmtp-runtime » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-ip-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnuplot » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zeitgeist-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-lazr.restfulclient » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsamplerate0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ibus-gtk3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaccounts-qt5-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5test5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmagick++-6.q16-8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « virtualbox-dkms » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « timgm6mb-soundfont » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbcpkix-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimage-magick-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavahi-core7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqca-qt5-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpmem1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libimobiledevice6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « transmission-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libldb2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libva-x11-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-matplotlib-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bind9-host » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kio-extras » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-advantage-desktop-daemon » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-mdns:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libayatana-indicator3-7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5iconthemes5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gi-cairo » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openssl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwebpmux3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbsd0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpg-error-l10n » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5quick5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwpd-0.10-10:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclutter-gst-3.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « evolution-data-server-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-levenshteinxs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtinfo5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libinsighttoolkit4.13 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsss-nss-idmap0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-lib2to3 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdeflate-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mono-runtime » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libb-hooks-endofscope-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgamemodeauto0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgamemodeauto0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-script-provider-bsh » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « torsocks » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « clamtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsasl2-modules-gssapi-mit:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatopology2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libperlio-gzip-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « linux-modules-5.4.0-137-generic » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfwupdplugin5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xfburn » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavahi-ui-gtk3-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gvfs-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-core3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-ibus-1.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-appdirs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdrm-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mailcap » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5calendarcore5abi2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpoppler-cpp0v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libelf1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libepub0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgegl-0.4-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-ogltrans » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopusfile0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libphonon4qt5-4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcomposite1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsm6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xserver-xorg-legacy » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-cap:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblilv-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system-xml4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « openjfx-source » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5widgetsaddons-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « thermald » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhpmud0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-distro-info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-analysis3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-sss:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxfont2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « base-passwd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadiprivate5abi2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libalgorithm-diff-xs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5js5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgcr-base-3-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libflac++6v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iputils-ping » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjson-c5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libevdev2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtksourceview-4-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « readline-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgamemode0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgamemode0:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libedataserver-1.2-26:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libogdi-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gstreamer1.0-libav:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libicu-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-runtime » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sssd-ldap » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdb5.3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdb5.3:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-asn1crypto » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « publicsuffix » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxml2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « policykit-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « guvcview » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqt5concurrent5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-gnome-keyring:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-soupsieve » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python-tables-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhtml-html5-entities-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-shell-extension-desktop-icons-ng » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnextcloudsync0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libopenmpt0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcfitsio-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qgis-provider-grass » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-font-awesome » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gir1.2-ayatanaappindicator3-0.1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « sphinx-rtd-theme-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libclutter-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « unixodbc-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qemu-block-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbapplicationengine-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xdg-user-dirs-gtk » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nautilus » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « zstd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libinstpatch-1.0-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-date-time1.65.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgfrpc0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libavahi-client3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgoa-backend-1.0-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsereal-decoder-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-org-kde-newstuff » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gdal » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « mono-4.0-gac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmarkdown2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpolkit-qt5-1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcholmod3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5pty-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-script-provider-js » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsuitesparseconfig5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcc1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5package5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liburi-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmjpegutils-2.1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5auth5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblkid1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblkid1:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iso-codes » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « wfrench » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-help-fr » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-restricted-extras » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fwupd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfreerdp-client2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « shotcut » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « foomatic-db-compressed-ppds » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libstdc++6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxmuu1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pdfsam » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libunity-protocol-private0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « apt-config-icons » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « polkitd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « info » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-sarai » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblocale-gettext-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiw30:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnet-ipv6addr-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcupsfilters1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libio-socket-ssl-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « accountsservice » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « nextcloud-desktop-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qsci » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « cryptsetup-initramfs » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwayland-egl1-mesa:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libbrotli-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libx11-protocol-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ocrfeeder » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-yrsa-rasa » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgudev-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgps28:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpolkit-gobject-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-filesystem1.65.1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-mlym » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xbitmaps » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « guile-2.2-libs:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtdatavisualization5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzvbi-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtquick-privatewidgets:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libzeitgeist-2.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-jupyter-core » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsecret-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgssdp-1.2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblsan0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhfstospell11:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmbim-glib4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsnapd-glib1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsane-hpaio:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xfonts-scalable » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk3-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « p7zip » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-nacl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libprocps8:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtchooser » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « printer-driver-m2300w » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « eog » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-gst-1.0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkdecorations2-5v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dash » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgspell-1-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « iputils-tracepath » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgstreamer1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgtk-3-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-artwork » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-opensymbol » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « yelp-xsl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmp3lame0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgraphene-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kwayland-data » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libblas-dev:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qml-module-qtmultimedia:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-samba » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsz2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « dctrl-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libitext-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libitm1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « i965-va-driver:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « rsync » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « deluged » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmysqlclient-dev » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-notify:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « ubuntu-restricted-addons » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libudisks2-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-systemd » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-cffi-backend:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-mako » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkdsoap1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsource-highlight4v5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfluidsynth3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libservlet3.1-java » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « espeak-ng-data:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvorbisenc2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsynctex2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « multisystem » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmod2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libsub-exporter-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libodfgen-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpodofo0.9.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libyubikey0 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tlwg-typewriter » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhandy-1-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « bolt » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpangocairo-1.0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpython3-stdlib:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpam-fprintd:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libheimbase1-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmalcontent-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libvisio-0.1-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmono-system-configuration4.0-cil » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmlxsd1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdvdnav4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtiffxx5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « samba » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxres1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « plymouth-label » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdata22:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgdbm6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libproxy-tools » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnome-software-plugin-snap » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libqgis-gui3.22.7 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgfxdr0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libjs-underscore » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtinfo6:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtinfo6:i386 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpopt0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgeocode-glib0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libboost-thread1.74.0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbtransform-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « laptop-detect » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5pty5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « xcursor-themes » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gcc-9-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5filemetadata-bin:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libicu70:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « light-themes » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « liblbfgsb0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaa1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-odf » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libalgorithm-merge-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-video-output:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « pptp-linux » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libodbccr2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kwayland-integration:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-tibetan-machine » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gnupg-utils » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « network-manager-openvpn » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libiec61883-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhttp-message-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5peoplewidgets5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « binutils-x86-64-linux-gnu » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdata-validate-ip-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « librygel-server-2.6-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5akonadiwidgets5abi1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgpod4:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « grilo-plugins-0.3-base:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-ptyprocess » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libotbmetadata-8.0-1 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « vlc-plugin-samba:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtquickcontrols5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libserd-0-0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdrm-amdgpu1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtext-csv-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « initramfs-tools-bin » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwacom-common » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5sonnetcore5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « fonts-telu-extra » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libatk-adaptor:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « qtconnectivity5-doc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhdf5-hl-100:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libaprutil1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxcb-damage0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-websockets » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyxattr:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libhtml-form-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtotem0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « junit4 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libcsv3:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libstartup-notification0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « login » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libid3-3.8.3v5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtpositioning » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gtkdialog » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libtsan0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-blinker » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libnss-sss:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « python3-pyqt5.qtsvg » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « gpac » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libemail-address-xs-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libxkbcommon0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libreoffice-calc » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5attica5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libfprint-2-2:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « kpackagetool5 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libdigest-bubblebabble-perl » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libgupnp-1.2-1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkf5solid5:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkmldom1:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « clamav-base » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libmlt++7:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libpotrace0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libkrb5-26-heimdal:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « geany » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « asunder » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libwayland-client0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
(Lecture de la base de données... 66 fichiers et répertoires déjà installés.)
Suppression de kdenlive (4:22.12.0-1~ubuntu22.04.1) ...
dpkg: un problème de dépendance empêche la suppression de libmlt-data :
 melt dépend de libmlt-data (>= 7.4.0-1build1).

dpkg: erreur de traitement du paquet libmlt-data (--remove) :
 problème de dépendance - suppression ignorée
Des erreurs ont été rencontrées pendant l'exécution :
 melt
 libmlt-data

et enfin la demnière commande

~$ sudo apt clean; sudo apt update; sudo dpkg --configure -a; sudo apt install kdenlive
[sudo] Mot de passe de domi : 
Atteint :1 http://archive.ubuntu.com/ubuntu jammy InRelease
Atteint :2 http://fr.archive.ubuntu.com/ubuntu jammy InRelease
Atteint :3 http://fr.archive.ubuntu.com/ubuntu jammy-updates InRelease                                                
Atteint :4 http://fr.archive.ubuntu.com/ubuntu jammy-backports InRelease                                              
Atteint :5 https://ppa.launchpadcontent.net/kdenlive/kdenlive-stable/ubuntu jammy InRelease                           
Atteint :6 https://ppa.launchpadcontent.net/musicbrainz-developers/stable/ubuntu jammy InRelease 
Atteint :7 http://security.ubuntu.com/ubuntu jammy-security InRelease                            
Atteint :8 https://ppa.launchpadcontent.net/openshot.developers/ppa/ubuntu jammy InRelease
Atteint :9 https://ppa.launchpadcontent.net/ubuntugis/ppa/ubuntu jammy InRelease
Lecture des listes de paquets... Fait                          
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
2 paquets peuvent être mis à jour. Exécutez « apt list --upgradable » pour les voir.
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
kdenlive est déjà la version la plus récente (4:22.12.0-1~ubuntu22.04.1).
0 mis à jour, 0 nouvellement installés, 0 à enlever et 2 non mis à jour.

Il semblerait que le souci soit réglé !

~$ sudo apt list --upgradable
En train de lister... Fait
libinput-bin/jammy-updates 1.20.0-1ubuntu0.2 amd64 [pouvant être mis à jour depuis : 1.20.0-1ubuntu0.1]
libinput10/jammy-updates 1.20.0-1ubuntu0.2 amd64 [pouvant être mis à jour depuis : 1.20.0-1ubuntu0.1]
~$ sudo apt upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
Calcul de la mise à jour... Fait
#
# News about significant security updates, features and services will
# appear here to raise awareness and perhaps tease /r/Linux ;)
# Use 'pro config set apt_news=false' to hide this and future APT news.
#
Les paquets suivants ont été conservés :
  libinput-bin libinput10
0 mis à jour, 0 nouvellement installés, 0 à enlever et 2 non mis à jour.

Hors ligne

#29 Le 25/01/2023, à 19:44

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Pour verifier , que donne :

apt policy melt* 

Mais j' en doute vu :

dpkg: un problème de dépendance empêche la suppression de melt :
 shotcut dépend de melt.

dpkg: erreur de traitement du paquet melt (--remove) :
 problème de dépendance - suppression ignorée

en fait d' apres ce que je comprends en voyant ca ,c ' est que shotcut et kdeenlive utilise tous les 2 melt , et que leur versions ne correspondent pas ceux qui créent le conflit  .

montre

apt policy shotcut

la solution qui me parait la plus simple et fiable , vu que kdenlive est dans les depots officiels , si tu tiens as avoir a la fois shotcut et kdenlive , c ' est de supprimer le depot ( PPA plutot ) pour kdenlive .
En restant sur kdenlive + shotcut des depots officiels , tu ne devrais plus etre embeté , mais evidemment tu n' auras plus la derniere version de kdenlive hmm
Actuellement voici la version des depots officiels :

iznobe@iznobe-PC:~$ apt policy kdenlive
kdenlive:
  Installé : (aucun)
  Candidat : 4:21.12.3-0ubuntu1
 Table de version :
     4:21.12.3-0ubuntu1 500
        500 http://archive.ubuntu.com/ubuntu jammy/universe amd64 Packages
iznobe@iznobe-PC:~$

contre la derniere du PPA :      4:22.12.0-1~ubuntu22.04.1

Sinon l ' autre solution c ' est certainement de desinstallé soit shotcut soit kdenlive  .

Dernière modification par iznobe (Le 25/01/2023, à 20:01)


retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#30 Le 25/01/2023, à 19:59

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Merci à xubu1957 et iznobe smile

Hors ligne

#31 Le 25/01/2023, à 20:06

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

voici les retours

apt policy melt*
melting:
  Installé : (aucun)
  Candidat : 5.2.0-2
 Table de version :
     5.2.0-2 500
        500 http://fr.archive.ubuntu.com/ubuntu jammy/universe amd64 Packages
        500 http://fr.archive.ubuntu.com/ubuntu jammy/universe i386 Packages
melt:
  Installé : 7.4.0-1build1
  Candidat : 7.4.0-1build1
 Table de version :
 *** 7.4.0-1build1 500
        500 http://fr.archive.ubuntu.com/ubuntu jammy/universe amd64 Packages
        100 /var/lib/dpkg/status
melt-7:
  Installé : 7.12.0-1~ubuntu22.04.1
  Candidat : 7.12.0-1~ubuntu22.04.1
 Table de version :
 *** 7.12.0-1~ubuntu22.04.1 500
        500 https://ppa.launchpadcontent.net/kdenlive/kdenlive-stable/ubuntu jammy/main amd64 Packages
        100 /var/lib/dpkg/status
melting-gui:
  Installé : (aucun)
  Candidat : (aucun)
 Table de version :
~$ apt policy shotcut
shotcut:
  Installé : 22.01.30+ds-1
  Candidat : 22.01.30+ds-1
 Table de version :
 *** 22.01.30+ds-1 500
        500 http://fr.archive.ubuntu.com/ubuntu jammy/universe amd64 Packages
        100 /var/lib/dpkg/status

Je me sers peu de Shotcut. Je vais le déinstaller !

Peu à peu, je découvre d'autres soucis depuis la mise à niveau  ( libreoffice notamment). Je crois que je vais repartir sur une installation propre wink

Hors ligne

#32 Le 25/01/2023, à 21:23

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

ca semble effectivement rentré dans l' ordre , on voit bien que melt ( depots officiels ) et melt-7 ( PPA )sont installés tous les 2 . ca semble etre correct a ce niveau là .

shotcut est bien la version des depots officiels , alors que kdenlive non . donc c ' est certainement la cause du conflit des dependances  .

Dernière modification par iznobe (Le 25/01/2023, à 21:59)


retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#33 Le 25/01/2023, à 21:56

xubu1957

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Montre :

snap list

et :

dpkg -l | grep -i office

Conseils pour les nouveaux demandeurs et pas qu'eux
Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.                   Membre de Linux-Azur

En ligne

#34 Le 26/01/2023, à 11:35

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Bonjour,

~$ snap list
Nom                        Version                     Révision  Suivi            Éditeur             Notes
asunder-casept             2.8.1                       1         latest/stable    casept              -
bare                       1.0                         5         latest/stable    canonical✓          base
blender                    3.4.1                       3132      latest/stable    blenderfoundation✓  classic
canonical-livepatch        10.4.1                      164       latest/stable    canonical✓          -
chromium                   109.0.5414.74               2271      latest/stable    canonical✓          -
core                       16-2.58                     14447     latest/stable    canonical✓          core
core18                     20221212                    2667      latest/stable    canonical✓          base
core20                     20221212                    1778      latest/stable    canonical✓          base
core22                     20230110                    484       latest/stable    canonical✓          base
cups                       2.4.2-5                     872       latest/stable    openprinting✓       -
ffmpeg                     4.3.1                       1286      latest/stable    snapcrafters        -
firefox                    109.0-2                     2277      latest/stable    mozilla✓            -
freac                      1.1.6                       2498      latest/stable    enzo1982            -
gnome-3-26-1604            3.26.0.20210629             104       latest/stable/…  canonical✓          -
gnome-3-28-1804            3.28.0-19-g98f9e67.98f9e67  161       latest/stable    canonical✓          -
gnome-3-34-1804            0+git.3556cb3               77        latest/stable    canonical✓          -
gnome-3-38-2004            0+git.6f39565               119       latest/stable    canonical✓          -
gnome-42-2204              0+git.0c1a50b               56        latest/stable    canonical✓          -
gnome-system-monitor       42.0                        181       latest/stable/…  canonical✓          -
gtk-common-themes          0.1-81-g442e511             1535      latest/stable/…  canonical✓          -
gtk2-common-themes         0.1                         13        latest/stable    canonical✓          -
handbrake-jz               1.2.2                       142       latest/stable    jz                  -
kde-frameworks-5-core18    5.61.0                      32        latest/stable    kde✓                -
midori                     v8.0-31-gf6b3b1e            550       latest/stable    kalikiana           -
p7zip-desktop              16.02.2                     220       latest/stable    ernytech            -
puddletag-snap             2.0.1                       3         latest/stable    tschlaeppi          -
shutter                    0.94.3                      27        latest/stable    popey               -
snap-store                 41.3-66-gfe1e325            638       latest/stable/…  canonical✓          -
snapd-desktop-integration  0.1                         49        latest/stable/…  canonical✓   

et

~$ dpkg -l | grep -i office
ii  catdoc                                        1:0.95-5                                          amd64        text extractor for MS-Office files
ii  liblibreoffice-java                           1:7.4.4-0ubuntu0.22.04.1~lo1                      all          LibreOffice UNO runtime environment -- Java library
iU  libreoffice-avmedia-backend-gstreamer         1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        transitional package for GStreamer backend for LibreOffice
iU  libreoffice-base                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- database
iU  libreoffice-base-core                         1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- shared library
iU  libreoffice-base-drivers                      1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        Database connectivity drivers for LibreOffice
iU  libreoffice-calc                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- spreadsheet
iF  libreoffice-common                            1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- arch-independent files
iU  libreoffice-core                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- arch-dependent files
iU  libreoffice-draw                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- drawing
iU  libreoffice-gnome                             1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- GNOME integration
iU  libreoffice-gtk3                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- GTK+ 3 integration
iU  libreoffice-help-common                       1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- common files for LibreOffice help
iU  libreoffice-help-en-us                        1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- English_american help
iU  libreoffice-help-fr                           1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- French help
iU  libreoffice-impress                           1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- presentation
iU  libreoffice-java-common                       1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- arch-independent Java support files
iU  libreoffice-l10n-fr                           1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- French language package
iU  libreoffice-math                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- equation editor
iU  libreoffice-ogltrans                          1:7.4.4-0ubuntu0.22.04.1~lo1                      all          transitional package for libreoffice-ogltrans
iU  libreoffice-pdfimport                         1:7.4.4-0ubuntu0.22.04.1~lo1                      all          transitional package for PDF Import component for LibreOffice
iU  libreoffice-report-builder                    1:7.4.4-0ubuntu0.22.04.1~lo1                      all          LibreOffice component for building database reports
iU  libreoffice-report-builder-bin                1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice component for building database reports -- libraries
iU  libreoffice-script-provider-bsh               1:7.4.4-0ubuntu0.22.04.1~lo1                      all          BeanShell script support provider for LibreOffice scripting framework
iU  libreoffice-script-provider-js                1:7.4.4-0ubuntu0.22.04.1~lo1                      all          JavaScript script support provider for LibreOffice scripting framework
iU  libreoffice-sdbc-firebird                     1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        Firebird SDBC driver for LibreOffice
iU  libreoffice-sdbc-hsqldb                       1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        HSQLDB SDBC driver for LibreOffice
iU  libreoffice-sdbc-mysql                        1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        MariaDB/MySQL SDBC driver for LibreOffice
iU  libreoffice-sdbc-postgresql                   1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        PostgreSQL SDBC driver for LibreOffice
ii  libreoffice-style-breeze                      1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- Breeze symbol style
ii  libreoffice-style-colibre                     1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- colibre symbol style
ii  libreoffice-style-elementary                  1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- Elementary symbol style
ii  libreoffice-style-yaru                        1:7.4.4-0ubuntu0.22.04.1~lo1                      all          office productivity suite -- Yaru symbol style
iU  libreoffice-wiki-publisher                    1.2.0+LibO7.4.4-0ubuntu0.22.04.1~lo1              all          LibreOffice extension for working with MediaWiki articles
iU  libreoffice-writer                            1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        office productivity suite -- word processor
ii  libuno-cppu3                                  1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- CPPU public library
ii  libuno-cppuhelpergcc3-3                       1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- CPPU helper library
ii  libuno-purpenvhelpergcc3-3                    1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- "purpose environment" helper
ii  libuno-sal3                                   1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- SAL public library
ii  libuno-salhelpergcc3-3                        1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- SAL helpers for C++ library
ii  libunoloader-java                             1:7.4.4-0ubuntu0.22.04.1~lo1                      all          LibreOffice UNO runtime environment -- (Java) UNO loader
ii  mythes-en-us                                  1:7.2.0-2                                         all          English (USA) Thesaurus for LibreOffice
ii  mythes-fr                                     1:7.2.0-2                                         all          French Thesaurus for LibreOffice
ii  uno-libs-private                              1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- private libraries used by public ones
ii  ure                                           1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment
ii  ure-java                                      1:7.4.4-0ubuntu0.22.04.1~lo1                      amd64        LibreOffice UNO runtime environment -- Java support

Hors ligne

#35 Le 26/01/2023, à 11:39

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Bonjour , certains paquets pour libre office ne sont pas installés correctement .

fais voir :

sudo dpkg --configure -a

retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#36 Le 26/01/2023, à 11:46

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Oui c'est le "gros bazar" sur libreoffice suite à la mise à niveau.

~$ sudo dpkg --configure -a
Paramétrage de libreoffice-common (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
dpkg: erreur de traitement du paquet libreoffice-common (--configure) :
 installed libreoffice-common package post-installation script subprocess returned error exit status 10
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-gnome :
 libreoffice-gnome dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-gnome (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-impress :
 libreoffice-impress dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-impress (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-help-en-us :
 libreoffice-help-en-us dépend de libreoffice-common (>= 1:6.1.0~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-help-en-us dépend de libreoffice-l10n-en-us ; cependant :
  Le paquet libreoffice-l10n-en-us n'est pas installé.
  Le paquet libreoffice-common qui fournit libreoffice-l10n-en-us n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-help-en-us (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-script-provider-bsh :
 libreoffice-script-provider-bsh dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-script-provider-bsh (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-ogltrans :
 libreoffice-ogltrans dépend de libreoffice-impress (>= 1:6.2.0~beta1~) ; cependant :
 Le paquet libreoffice-impress n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-ogltrans (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-core :
 libreoffice-core dépend de libreoffice-common (>> 1:7.4.4) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-core (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-script-provider-js :
 libreoffice-script-provider-js dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-script-provider-js dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-script-provider-js (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-help-fr :
 libreoffice-help-fr dépend de libreoffice-common (>= 1:6.1.0~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-help-fr (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-calc :
 libreoffice-calc dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-calc dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-calc (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-base :
 libreoffice-base dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-base dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-base (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-math :
 libreoffice-math dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-math dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-math (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-gtk3 :
 libreoffice-gtk3 dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-gtk3 (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-postgresql :
 libreoffice-sdbc-postgresql dépend de libreoffice-common (>= 1:7.0.0~alpha) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-sdbc-postgresql dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-postgresql (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-hsqldb :
 libreoffice-sdbc-hsqldb dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-hsqldb (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-writer :
 libreoffice-writer dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-writer dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-writer (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-pdfimport :
 libreoffice-pdfimport dépend de libreoffice-common (>= 1:5.4~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-pdfimport dépend de libreoffice-core (>= 1:5.4~) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-pdfimport (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-report-builder :
 libreoffice-report-builder dépend de libreoffice-common (>= 1:7.0.0~alpha) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-report-builder dépend de libreoffice-core | libreoffice-core-nogui ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
  Le paquet libreoffice-core-nogui n'est pas installé.

dpkg: erreur de traitement du paquet libreoffice-report-builder (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-l10n-fr :
 libreoffice-l10n-fr dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-l10n-fr (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-draw :
 libreoffice-draw dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-draw dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-draw (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-java-common :
 libreoffice-java-common dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-java-common (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-base-drivers :
 libreoffice-base-drivers dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-base-drivers (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-wiki-publisher :
 libreoffice-wiki-publisher dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
 libreoffice-wiki-publisher dépend de libreoffice-java-common ; cependant :
 Le paquet libreoffice-java-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-wiki-publisher (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-report-builder-bin :
 libreoffice-report-builder-bin dépend de libreoffice-base ; cependant :
 Le paquet libreoffice-base n'est pas encore configuré.
 libreoffice-report-builder-bin dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-report-builder-bin (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-avmedia-backend-gstreamer :
 libreoffice-avmedia-backend-gstreamer dépend de libreoffice-core (>> 1:6.3.0~rc1~) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-avmedia-backend-gstreamer (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-help-common :
 libreoffice-help-common dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-help-common (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-firebird :
 libreoffice-sdbc-firebird dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-firebird (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-mysql :
 libreoffice-sdbc-mysql dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-mysql (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-base-core :
 libreoffice-base-core dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) | libreoffice-core-nogui (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
  Le paquet libreoffice-core-nogui n'est pas installé.

dpkg: erreur de traitement du paquet libreoffice-base-core (--configure) :
 problèmes de dépendances - laissé non configuré
Des erreurs ont été rencontrées pendant l'exécution :
 libreoffice-common
 libreoffice-gnome
 libreoffice-impress
 libreoffice-help-en-us
 libreoffice-script-provider-bsh
 libreoffice-ogltrans
 libreoffice-core
 libreoffice-script-provider-js
 libreoffice-help-fr
 libreoffice-calc
 libreoffice-base
 libreoffice-math
 libreoffice-gtk3
 libreoffice-sdbc-postgresql
 libreoffice-sdbc-hsqldb
 libreoffice-writer
 libreoffice-pdfimport
 libreoffice-report-builder
 libreoffice-l10n-fr
 libreoffice-draw
 libreoffice-java-common
 libreoffice-base-drivers
 libreoffice-wiki-publisher
 libreoffice-report-builder-bin
 libreoffice-avmedia-backend-gstreamer
 libreoffice-help-common
 libreoffice-sdbc-firebird
 libreoffice-sdbc-mysql
 libreoffice-base-core

J'ai tenté une désinstallation mais cela ne fonctionne pas.

Hors ligne

#37 Le 26/01/2023, à 11:50

xubu1957

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Bonjour,

@iznobe

J'ai lu dans libreoffice lenteur au lancement

Le 23/01/2023, inbox a écrit :

Salut,

La version 7.4.4-0ubuntu0.22.04.1~lo1 provient du PPA libreoffice/ppa.

A+

Dernière modification par xubu1957 (Le 26/01/2023, à 11:52)


Conseils pour les nouveaux demandeurs et pas qu'eux
Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.                   Membre de Linux-Azur

En ligne

#38 Le 26/01/2023, à 11:51

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

ok , tente cette commande et donne le retour stp :

sudo apt install --reinstall libreoffice


en fait c ' est encore un conflit du  au fait que le PPA a été desactivé surement vu :

/etc/apt/sources.list.d/libreoffice-ubuntu-ppa-focal.list

et qu ' on le voit plus dans le apt update sous jammy ...

faut vraiment perdre l' habitude de mettre des PPA ( ou depots non officiels ) a tout va mad

je pense que le plus simple serait de remettre le PPA , et voir e que ca donne , au pire une fois remis , on le purgera et ca rentrera d ' une façon ou d ' une autre dans l' ordre wink

j ' attends le retour de la commande du haut , voir si y a besoin d' aller plus loin ou pas .

Dernière modification par iznobe (Le 26/01/2023, à 12:04)


retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#39 Le 26/01/2023, à 12:22

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

ca donne cela: sad

~$ sudo apt install --reinstall libreoffice
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
0 mis à jour, 0 nouvellement installés, 1 réinstallés, 0 à enlever et 2 non mis à jour.
26 partiellement installés ou enlevés.
Après cette opération, 0 o d'espace disque supplémentaires seront utilisés.
E: Internal Error, No file name for libreoffice:amd64

Hors ligne

#40 Le 26/01/2023, à 12:24

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

Vu qu'il s'agit d'un nouveau sujet, il serait préférable d'ouvrir un nouveau fil
Je vais le faire

Hors ligne

#41 Le 26/01/2023, à 12:27

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

dans ce cas , ajoute le PPA pour jammy avec cette commande :

sudo add-apt-repository ppa:libreoffice/ppa

puis donne ensuite

sudo apt update
sudo apt full-upgrade- y

retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#42 Le 26/01/2023, à 12:34

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

voilà ce que cela donne :

~$ sudo apt full-upgrade -y
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
Calcul de la mise à jour... Fait
#
# News about significant security updates, features and services will
# appear here to raise awareness and perhaps tease /r/Linux ;)
# Use 'pro config set apt_news=false' to hide this and future APT news.
#
Les paquets suivants ont été conservés :
  libinput-bin libinput10
0 mis à jour, 0 nouvellement installés, 0 à enlever et 2 non mis à jour.
26 partiellement installés ou enlevés.
Après cette opération, 0 o d'espace disque supplémentaires seront utilisés.
Paramétrage de libreoffice-common (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
dpkg: erreur de traitement du paquet libreoffice-common (--configure) :
 installed libreoffice-common package post-installation script subprocess returned error exit status 10
Aucun rapport « apport » n'a été créé car le message d'erreur indique une erreur consécutive à un échec précédent.
                                                                                                                  dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-gnome :
 libreoffice-gnome dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-gnome (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-impress :
 libreoffice-impress dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-impress (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de python3-uno :
 python3-uno dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur dAucun rapport « apport » n'a été créé car le message d'erreur indique une erreur consécutive à un échec précédent.
                                                                                                                                Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                                                                                Aucun rapport « app
ort » écrit car MaxReports a déjà été atteint
                                             Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                             Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                                                             Aucun rapport « apport » écrit car Max
Reports a déjà été atteint
                          Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                          Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                                          Aucun rapport « apport » écrit car MaxReports a déjà été 
atteint
       Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                       Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                       e traitement du paquet python3-uno (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-script-provider-bsh :
 libreoffice-script-provider-bsh dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-script-provider-bsh (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-core :
 libreoffice-core dépend de libreoffice-common (>> 1:7.4.4) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-core (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-script-provider-js :
 libreoffice-script-provider-js Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                                                Aucun rapport « apport » écrit car MaxReports a déj
à été atteint
             Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                             Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                             Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                                                                                             Aucun 
rapport « apport » écrit car MaxReports a déjà été atteint
                                                          Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                          dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-script-provider-js dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-script-provider-js (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice :
 libreoffice dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
 libreoffice dépend de libreoffice-impress ; cependant :
 Le paquet libreoffice-impress n'est pas encore configuré.
 libreoffice dépend de python3-uno (>= 4.4.0~beta2) ; cependant :
 Le paquet python3-uno n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-calc :
 libreoffice-calc dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-calc dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-calc (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-base :
 libreoffice-base dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-base dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-base (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-math :
 libreoffice-math dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-math dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-math (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-gtk3 :
 libreoffice-gtk3 dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-gtk3 (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-postgresql :
 libreoffice-sdbc-postgresql dépend de libreoffice-common (>= 1:7.0.0~alpha) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-sdbc-postgresql dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-postgresql (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-hsqldb :
 libreoffice-sdbc-hsqldb dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-hsqldb (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-writer :
 libreoffice-writer dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-writer dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-writer (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-report-builder :
 libreoffice-report-builder dépend de libreoffice-common (>= 1:7.0.0~alpha) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-report-builder dépend de libreoffice-core | libreoffice-core-nogui ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
  Le paquet libreoffice-core-nogui n'est pas installé.

dpkg: erreur de traitement du paquet libreoffice-report-builder (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-draw :
 libreoffice-draw dépend de libreoffice-common (>= 1:7.0.0~alpha~) ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-draw dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-draw (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-java-common :
 libreoffice-java-common dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-java-common (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-base-drivers :
 libreoffice-base-drivers dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-base-drivers (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-wiki-publisher :
 libreoffice-wiki-publisher dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
 libreoffice-wiki-publisher dépend de libreoffice-java-common ; cependant :
 Le paquet libreoffice-java-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-wiki-publisher (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-script-provider-python :
 libreoffice-script-provider-python dépend de libreoffice-common ; cependant :
 Le paquet libreoffice-common n'est pas encore configuré.
 libreoffice-script-provider-python dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.
 libreoffice-script-provider-python dépend de python3-uno (>= 4.4.0~beta2) ; cependant :
 Le paquet python3-uno n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-script-provider-python (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-nlpsolver :
 libreoffice-nlpsolver dépend de libreoffice-calc ; cependant :
 Le paquet libreoffice-calc n'est pas encore configuré.
 libreoffice-nlpsolver dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
 libreoffice-nlpsolver dépend de libreoffice-java-common ; cependant :
 Le paquet libreoffice-java-common n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-nlpsolver (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-report-builder-bin :
 libreoffice-report-builder-bin dépend de libreoffice-base ; cependant :
 Le paquet libreoffice-base n'est pas encore configuré.
 libreoffice-report-builder-bin dépend de libreoffice-core ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.

Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                dpkg: erreur de traitement du paquet libreoffice-report-builder-bin (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-firebird :
 libreoffice-sdbc-firebird dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-firebird (--configure) :
 problèmes de dépendances - laissé non configuré
Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                                                                                dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-sdbc-m
ysql :
 libreoffice-sdbc-mysql dépend de libreoffice-core-nogui | libreoffice-core ; cependant :
  Le paquet libreoffice-core-nogui n'est pas installé.
 Le paquet libreoffice-core n'est pas encore configuré.

dpkg: erreur de traitement du paquet libreoffice-sdbc-mysql (--configure) :
 problèmes de dépendances - laissé non configuré
dpkg: des problèmes de dépendances empêchent la configuration de libreoffice-base-core :
 libreoffice-base-core dépend de libreoffice-core (= 1:7.4.4-0ubuntu0.22.04.1~lo1) | libreoffice-core-nogui (= 1:7.4.4-0ubuntu0.22.04.1~lo1) ; cependant :
 Le paquet libreoffice-core n'est pas encore configuré.
  Le paquet libreoffice-core-nogui n'est pas installé.

dpkg: erreur de traitement du paquet libreoffice-base-core (--configure) :
 problèmes de dépendances - laissé non configuré
Aucun rapport « apport » écrit car MaxReports a déjà été atteint
                                                                Des erreurs ont été rencontrées pendant l'exécution :
 libreoffice-common
 libreoffice-gnome
 libreoffice-impress
 python3-uno
 libreoffice-script-provider-bsh
 libreoffice-core
 libreoffice-script-provider-js
 libreoffice
 libreoffice-calc
 libreoffice-base
 libreoffice-math
 libreoffice-gtk3
 libreoffice-sdbc-postgresql
 libreoffice-sdbc-hsqldb
 libreoffice-writer
 libreoffice-report-builder
 libreoffice-draw
 libreoffice-java-common
 libreoffice-base-drivers
 libreoffice-wiki-publisher
 libreoffice-script-provider-python
 libreoffice-nlpsolver
 libreoffice-report-builder-bin
 libreoffice-sdbc-firebird
 libreoffice-sdbc-mysql
 libreoffice-base-core
E: Sub-process /usr/bin/dpkg returned an error code (1)

Hors ligne

#43 Le 26/01/2023, à 12:37

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

je preferais continuer ici , vu qu ' on a l ' historique complet , sinon , il faudrait recommencer une partie des commandes qu ' on a dejà ici , cela dit , ce n' est pas moi qui decide , c ' est la moderation .

Dernière modification par iznobe (Le 26/01/2023, à 12:51)


retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#44 Le 26/01/2023, à 12:49

xubu1957

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

La discussion nouvelle > LIbreoffice cassé suite mise à niveau ubuntu 21.04 à 22.04 lts

_ _ _

(Edit= messages regroupés)
_ _ _


C'est un problème par discussion si l'on veut éviter des fils d'entraide qui deviennent interminables, et découragent les lecteurs.

Dernière modification par xubu1957 (Le 26/01/2023, à 12:51)


Conseils pour les nouveaux demandeurs et pas qu'eux
Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.                   Membre de Linux-Azur

En ligne

#45 Le 26/01/2023, à 12:51

iznobe

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

ok je switche alors wink


retour COMPLET et utilisable de commande
MSI Z490A-pro , i7 10700 , 32 GB RAM .

Hors ligne

#46 Le 26/01/2023, à 12:54

cdomi

Re : Kdenlive 22.12.0 - pb de dépendances Melt-7 libmlt7-data [Résolu]

OK, merci.
voici le retour de la commande, sachant que la taille des infos étaient trop grande pour poster le message.

j'ai donc pas mis les lignes  de ce genre :

Note : sélection de libreoffice-l10n-en-gb pour l'expression rationnelle « libreoffice* »
Le paquet « libreoffice-filter-mobiledev » n'est pas installé, et ne peut donc être supprimé
dpkg: avertissement: le fichier contenant la liste des fichiers du paquet « libctf0:amd64 » étant manquant, il est considéré qu'aucun fichier du paquet n'est actuellement installé
sudo apt purge libreoffice*
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait 
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  firebird3.0-common firebird3.0-common-doc firebird3.0-server-core firebird3.0-utils fonts-noto-core fonts-noto-extra fonts-noto-ui-core libboost-locale1.74.0 libbsh-java libel-api-java libfbclient2
  libhsqldb1.8.0-java libib-util libjsp-api-java liblibreoffice-java liborcus-0.17-0 liborcus-parser-0.17-0 libservlet3.1-java libtommath1 libunoloader-java libwebsocket-api-java ure-java
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets suivants seront ENLEVÉS :
  libreoffice* libreoffice-base* libreoffice-base-core* libreoffice-base-drivers* libreoffice-calc* libreoffice-common* libreoffice-core* libreoffice-draw* libreoffice-gnome* libreoffice-gtk3*
  libreoffice-impress* libreoffice-java-common* libreoffice-math* libreoffice-nlpsolver* libreoffice-report-builder* libreoffice-report-builder-bin* libreoffice-script-provider-bsh*
  libreoffice-script-provider-js* libreoffice-script-provider-python* libreoffice-sdbc-firebird* libreoffice-sdbc-hsqldb* libreoffice-sdbc-mysql* libreoffice-sdbc-postgresql* libreoffice-style-colibre*
  libreoffice-style-elementary* libreoffice-style-yaru* libreoffice-wiki-publisher* libreoffice-writer* python3-uno*
0 mis à jour, 0 nouvellement installés, 29 à enlever et 2 non mis à jour.
26 partiellement installés ou enlevés.
Après cette opération, 375 Mo d'espace disque seront libérés.
Souhaitez-vous continuer ? [O/n] O
(Lecture de la base de données... 2879 fichiers et répertoires déjà installés.)
Purge des fichiers de configuration de libreoffice-style-elementary (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-base (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-math (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
dpkg: avertissement: lors de la suppression de libreoffice-math, le répertoire « /usr/lib/mime/packages » n'était pas vide, donc il n'a pas été supprimé
Purge des fichiers de configuration de libreoffice-gtk3 (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-sdbc-postgresql (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-sdbc-hsqldb (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-writer (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-report-builder (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-draw (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
dpkg: avertissement: lors de la suppression de libreoffice-draw, le répertoire « /usr/share/metainfo » n'était pas vide, donc il n'a pas été supprimé
Purge des fichiers de configuration de libreoffice-java-common (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-base-drivers (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-script-provider-python (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-report-builder-bin (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-style-colibre (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-sdbc-firebird (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-sdbc-mysql (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-common (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
rmdir: impossible de supprimer '/var/lib/libreoffice/share/config': Aucun fichier ou dossier de ce type
rmdir: impossible de supprimer '/var/lib/libreoffice/share': Aucun fichier ou dossier de ce type
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /var/lib » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/mime/packages » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/scalable/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/64x64/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/64x64/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/512x512/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/512x512/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/48x48/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/48x48/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/32x32/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/32x32/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/256x256/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/256x256/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/24x24/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/24x24/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/22x22/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/22x22/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/16x16/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/16x16/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/128x128/mimetypes » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/icons/hicolor/128x128/apps » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /usr/share/bash-completion/completions » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /etc/libreoffice » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de libreoffice-common, le répertoire « /etc/apparmor.d » n'était pas vide, donc il n'a pas été supprimé
Purge des fichiers de configuration de libreoffice-gnome (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-impress (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-base-core (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de python3-uno (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
dpkg: avertissement: lors de la suppression de python3-uno, le répertoire « /usr/share/python3/runtime.d » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de python3-uno, le répertoire « /usr/lib/python3/dist-packages » n'était pas vide, donc il n'a pas été supprimé
Purge des fichiers de configuration de libreoffice-script-provider-bsh (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-core (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
dpkg: avertissement: lors de la suppression de libreoffice-core, le répertoire « /var/spool » n'était pas vide, donc il n'a pas été supprimé
Purge des fichiers de configuration de libreoffice-script-provider-js (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Purge des fichiers de configuration de libreoffice-calc (1:7.4.4-0ubuntu0.22.04.1~lo1) ...
Traitement des actions différées (« triggers ») pour shared-mime-info (2.1-2) ...
Traitement des actions différées (« triggers ») pour mailcap (3.70+nmu1ubuntu1) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.17-2) ...

Hors ligne