Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 18/01/2010, à 10:08

b noel

Petit problème avec Lili USB Creator

Salut Slim
Je t,expose mes petit problème avec Lili USB Cretor j'ai fait des essais avec Mint 8 et Ubuntu 9.10.
Je ne sait pas si cela vient de mon réglage de la Persistance ou de la capacité de ma clé sur une clé de 4 Ga j'ai fait des essais avec 1 Ga de persistance 2 Ga 2,5 3 3,2.
Au début je n'arrivait pas a la démarrer en bootant sur Vista avec Virtualbox en bootant démarrage sur
USB ça démarrais,j'ai supprimé et refait mes téléchargement car à chaque installation j'avais un message de détection d'un cheval de Troie au moment ou ça installé Virtuallebox sur la clé depuis je n'ai plus ce message et je peut aussi le booter sur Vista.Mais je boot (F12 USB )ça démarre je met mes drivers pour la wifi j'arrive plus ou moins à faire  les mise a jour du Synaptic installer plus ou moins quelque  truc ce n'est pas pareil à chaque installation et quand je veut la redémarrer la clé en mode persistant ça ce bloque sur un truc comme ça et je suis obligé d'arrêter mon PC en coupant le bouton d'alimentation :
http://www.netimago.com/images/FndP4i83R5Iml20.jpg
et en bootant sur Vista j'ai des messages du genre :
http://www.netimago.com/images/y6QvxhKlLMpSoR3.jpg
http://www.netimago.com/images/n9RmNOgdH85zCvj.jpg
Et je n'ai pas accès au Menu Mint ou autre ce ne pas pareil à chaque fois. 
Merci de ton aide et bonne journée.

Hors ligne