Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 10/10/2012, à 18:47

jerry_17

pas de wifi lenovo T400 et HP mini

Bonsoir
Depuis la migration sous la version 12.04 je n'ai plus de connexion au wifi sur mon lenovo T400 et plus grave sur mon HP mini qui me sert durant mes déplacements.
Aucun réseau n'est détecté, j'arrive quand meme a voir mon reseau en essayant de me connecter à un reseau sans fil invisible mais la connexion boucle et me demande sans cesse le mot de passe.
Le wifi fonctionnait parfaitement sur ces deux pc dans la version précédente de ubantu.
Il me semble que je ne suis pas le seul a avoir des problèmes wifi sur la 12.04 sad

Hors ligne

#2 Le 10/10/2012, à 19:55

toutafai

Re : pas de wifi lenovo T400 et HP mini

bonsoir,

il faut les retour du post "A lire avant de poster !!!" épinglé en gras au début de ce forum.

Et a mois que tes 2 pc soient absolument indetique (= même matériel, même os et même architecture) fait 2 posts distincts


Ubuntu Server 14.04 x32 sur IBM ThinkCentre. - XP 32/ Seven ultimate 64 / Ubuntu 14.04 x64 sur Lenovo ThinkPad et sur HP EliteBook. Purée d'unity...difficile de s'y faire - canon MG5350 - Logitech Quickcam 3000 - TNT Intuix S800 - Freebox v6 (Trop de la balle !!!)
Utilisateur d'Ubuntu depuis novembre 2006.
23 PC libérés grâce aux OS libres...et de 24 et quel 24 ...car pc au taff et pour le taff ^^

Hors ligne