Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 12/04/2013, à 18:18

Kepon04

Lecture accélérée des vidéos et du son

Bonjour à tous !
Voilà un petit moment que je traîne ce problème, j'ai mis à jour beaucoup de choses mais rien n'y fait...
Avant tout, je suis sous Ubuntu 12.04 en 64 bits. A chaque démarrage de mon PC et lorsque je veux regarder une vidéo sur internet (genre youtube donc flash player) ou sur mon disque dur ainsi que d'écouter de la musique (MP3 sur mon disque dur) avec Audacious il se passe la même chose : lecture en accéléré dans le genre en 1 seconde le curseur en avance de 9sec et donc aucun son n'est joué...

Après recherche j'ai trouvé un topic ICI
La commande

rm -rf ~/.pulse*

fonctionne (nécessite une déconnexion puis reconnexion). Certes mais après un nouveau démarrage du PC, c'est la même histoire qui recommence sad

Le problème à mon avis viens bel et bien du son, et que par SA faute, il trouble la lecture d'une vidéo.
Mais je sèche et si quelqu'un a une idée j'en serait très heureux !!

Merci d'avance
Cordialement,

Romain


On dit que boire du café empêche de dormir ; en revanche dormir empêche clairement de boire du café...

Hors ligne