Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 14/08/2012, à 18:27

Reemi

Un message d'erreur "prefix".

Bonjour,
Etant un grand fan des distributions gratuite et un anti-Windows. J'aimerai migré sur Ubuntu, mais sans enlever Windows 7. L'installation me permettra de migré de nombreux logiciel avant de passer officiellement sur Ubuntu.

Mais, j'ai rencontrer un problème. J'ai exécuté le "ISO" avec Deamon Tools Lite et il ma ouvert "Wubi" et j'ai cliquer sur Démo et installation complète. Et, c'est à ce moment là que j'ai eu des soucis.

J'avais le choix entre :
Redémarrer maintenant,
Je veut redémarrer plus tard,
Aidez-moi à démarrer à partir du CD.

J'ai cliquer sur "Aidez-moi à démarrer à partir du CD" et pensent avoir fait une erreur. J'ai annulé le "téléchargement" ..
Ensuite, j'ai vérifier.. Je pensais donc n'avoir fait aucune erreur. Donc, j'ai recommencer. En laissent le fameux téléchargement ce faire.

Mais lors du reboot de mon ordinateur, il à directement "booté" sur Ubuntu en laissent un message d'erreur :
http://t2.gstatic.com/images?q=tbn:ANd9 … ZH3qDrg-RQ

J'ai beau attendre, rien d'autre apparaît.

Merci d'avance pour votre aide, j'espère pouvoir un jour vous renvoyé l'appareil.
Rémi

Hors ligne

#2 Le 26/09/2012, à 20:11

roucou

Re : Un message d'erreur "prefix".

j' ai exactement le meme message à l' ouverture d' ubuntu que faire ??? j' ai déjà désintallé et réinstallé 2 fois ubuntu avec mon cd et toujours le meme message............

je suis sur un portable acer et win 7

merci de me répondre

Hors ligne

#3 Le 27/09/2012, à 06:11

malbo

Re : Un message d'erreur "prefix".

roucou,
Si c'est Ubuntu 12.04 que tu tentes d'installer par Wubi, ça ne s'installe pas avec le liveCD : ça s'installe par internet comme expliqué dans la doc Wubi : http://doc.ubuntu-fr.org/wubi#comment_s … ateur_wubi
C'est dans le paragraphe "2. À partir d'Internet"


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

En ligne

#4 Le 28/09/2012, à 12:39

roucou

Re : Un message d'erreur "prefix".

merci beaucoup de votre intervention tout est nickel maintenant  mais comme je ne sais pas l' utiliser je vais lire un peu le sujet car je ne sais aller au miroir?  etc......

comment fait on pour migrer des logiciel je n ai de moteur de recherche mnt sous ubuntu firefox n'est plus là ?

Dernière modification par roucou (Le 28/09/2012, à 12:41)

Hors ligne

#5 Le 28/09/2012, à 12:55

malbo

Re : Un message d'erreur "prefix".

roucou a écrit :

je vais lire un peu le sujet

Oui, je te conseille de lire et pour chaque problème que tu rencontres et dont tu ne trouves pas rapidement la solution ou la réponse, je te prie d'ouvrir une nouvelle discussion suivant la règle de ce forum (une discussion par problème).

Dernière modification par malbo (Le 28/09/2012, à 12:55)


MedionPC MT5 MED MT 162 / pentium IV / RAM 1Go / Radeon HD 3450 AGP / XP, HandyLinux et Xubuntu 14.04 32 bits
Acer Aspire M5100-5F7N / Phenom Quad Core 9500 / ATI HD 2600 pro / RAM 4 Go / Win8, XP et Ubuntu 14.04

En ligne

#6 Le 28/09/2012, à 13:00

roucou

Re : Un message d'erreur "prefix".

merci a toi

Hors ligne

Haut de page ↑