Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 14/02/2012, à 23:14

Toma1er

Activinspire : les fichiers s'ouvrent avec "turn off desktop effects"

Bonjour,
J'ai un problème avec les fichiers Activinspir (.flipchart). Ils s'ouvrent bien avec la bonne application, mais avec l'option "turn off desktop effects", ce qui fait que je n'ai plus la barre d’icônes ni les menu d'Unity.
Je peux faire un clic-droit sur les fichiers, en 2ème choix j'ai "Ouvrir avec Activinspire". Je ne réussis pas à faire de ce 2ème choix le choix par défaut...
Merci de m'aider !

ToM

Hors ligne

#2 Le 09/01/2013, à 15:11

Toma1er

Re : Activinspire : les fichiers s'ouvrent avec "turn off desktop effects"

J'avais oublié cet appel au secours... J'ai depuis tout ce temps tenté d'appliquer les nombreuses propositions que les aimables contributeurs ont bien voulu faire, sans succès wink.

J'avais donc fini par m'assister moi-même, j'ai réglé cet agaçant problème à l'aide d'Ubuntu Tweak.
Si ça peut servir à quelqu'un...

Hors ligne