Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 23/10/2013, à 17:27

manu7

[RESOLU]bug "coins chauds"

Salut à tous,

ayant fait cet été mon "koming out", je suis réellement devenu kde-lover...
Le système s'est allégé, fluidifié, muon est tellement plus rapide que synaptic (!), en résumé : wow.

Je viens d'installer la kubuntu 13.10, et je m'aperçois d'un bug assez chiant pour 2 effets indispensables à mon quotidien : exposé des fenêtres et afficher le bureau en grille, le tout via les "coins chauds" sur l'écran. En fait, sur la version précédente ,tout roulait, et maintenant, il y a une nouveauté, les coins "s'animent" quand on les approche, mais ils sont récalcitrants et ne fonctionnent qu'une fois sur 3...

Constaté le problème ?

Des solutions ?

Merci

Dernière modification par manu7 (Le 24/10/2013, à 08:27)


"KDE, trop de la balle..."
A. Einstein

Hors ligne

#2 Le 23/10/2013, à 17:52

pipoka

Re : [RESOLU]bug "coins chauds"

bonjour
config systeme --->comportement espace de travail-->bord ecran
delai activation -->delai reactivation regler pour moi 0 et 800 ms
essaye diferent  delai

Hors ligne

#3 Le 24/10/2013, à 08:27

manu7

Re : [RESOLU]bug "coins chauds"

Merveilleux, merci !
J'avais vu ce paramètre, mais vu où il est placé, je pensais qu'il concernait "changer d'écran sur le bord"...
Résolu


"KDE, trop de la balle..."
A. Einstein

Hors ligne