Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 29/10/2013, à 14:51

spnux
Membre

Pas de notification de MAJ au démarrage

Bonjour,

Lorsque je démarre mon PC et même si je laisse actif suffisamment longtemps, je n'ai pas de notification de MAJ. Il faut que je clique dessus pour que celle-ci se fasse.

J'ai regardé dans les paramètres, ils sont les mêmes que sur mon second PC.

Merci d'avance. smile

Hors ligne

#2 Le 01/11/2013, à 15:05

Vaykadji
Membre

Re : Pas de notification de MAJ au démarrage

J'ai l'impression que c'est un bug dû à la 13.10, j'ai le même problème (mais je m'en fous donc j'ai pas creusé^^)


Netbook : Asus EeePC 1005PX : Atom N450 / 2Gb DDR2 - Ubuntu Unity
Desktop : i5 4670k / MSI GTX760 / 8Gb DDR3 - Windows 8.1 pro & Ubuntu Unity
Tablette : Google Nexus 7 2013 'flo' - S4Pro 1,51Ghz / 2Gb RAM - Android 4.4.2 & Ubuntu Touch

Hors ligne

#3 Le 07/11/2013, à 12:51

spnux
Membre

Re : Pas de notification de MAJ au démarrage

Merci Vaykadji.

J'ai trouvé quelque chose : http://forum.xfce.org/viewtopic.php?id=7094  Mais est-ce que l'on peut m'expliquer comment remplacer gconf par gsetting ? smile

Hors ligne