Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 08/05/2005, à 20:50

Arzo

Pas de boot du tout...

Salut,

J'ai téléchargé l'ISO du live CD. Après l'avoir gravé, je l'ai mis dans mon lecteur CD et j'ai redémarré l'ordi. Et là, rien. Le processus de lancement de Windows s'est poursuivi sans boot sur le CD. Autant dire que je suis un peu dépité.

Si quelqu'un peut me donner un piste pour résoudre ça, ce serait sympa.

#2 Le 08/05/2005, à 20:55

Splitsch

Re : Pas de boot du tout...

Salut!
C'est tout con, mais vérifie quand meme que tu boot d'abord bien sur le cd-rom, avant le disque dur, dans le bios.
On sait jamais :-)

Aplus

Splitsch

Hors ligne

#3 Le 11/05/2005, à 09:42

Arzo

Re : Pas de boot du tout...

Là, tu vas me prendre pour un âne, mais quelle est la procédure pour toucher au BIOS et changer ça ?

#4 Le 11/05/2005, à 09:44

playmobitch

Re : Pas de boot du tout...

des que tu allumes l'ordinateur, tu dois voir afficher, furtivement, la touche pour accéder au BIOS ou SETUP

Hors ligne

#5 Le 11/05/2005, à 20:09

Arzo

Re : Pas de boot du tout...

OK, c'est réglé. Merci pour le coup de main. smile